• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Voyager Live RSS Feed DistroWatch.com: Voyager Live

Voyager Live

Last Update: 2019-09-14 14:13 UTC


Voyager Live is an Xubuntu-based distribution and live DVD showcasing the Xfce desktop environment. Its features include the Avant Window Navigator or AWN (a dock-like navigation bar), Conky (a program which displays useful information on the desktop), and over 300 photographs and animations that can be used as desktop backgrounds. The project also develops several other editions of Voyager Live - a "GE" edition with GNOME Shell, a "GS" variant for Gamers, and a separately-maintained flavour based on Debian's "stable" branch.

Popularity (hits per day): 12 months: 41 (261), 6 months: 40 (262), 3 months: 40 (284), 4 weeks: 45 (263), 1 week: 24 (490)

Average visitor rating: 8.53/10 from 66 review(s).


Voyager Summary
Distribution Voyager Live
Home Page http://voyagerlive.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/voyagerlive/
Bug Tracker --
Related Websites  
Reviews 18.x: Verummeum
16.x: Linux Insider
X8: Dedoimedo
14.x: OrdinatechnicBlogspot
13.x: Wordpress (French) • Blogspot
12.x: Semageek (French) • Dedoimedo
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-08-10: Distribution Release: Voyager Live 10
 • 2019-04-24: Distribution Release: Voyager Live 19.04
 • 2018-11-16: Distribution Release: Voyager Live 18.10
 • 2018-04-28: Distribution Release: Voyager Live 18.04
 • 2017-06-25: Distribution Release: Voyager Live 9
 • 2016-05-01: Distribution Release: Voyager Live 16.04
 • 2015-06-13: Distribution Release: Voyager Live X8
 • 2015-03-27: Distribution Release: Voyager Live 14.04.4 "X"
 • 2014-04-27: Distribution Release: Voyager Live 14.04
 • 2013-10-28: Distribution Release: Voyager Live 13.10
 • More Voyager releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10.1 19.04 18.10.3 18.04.2 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Feature
Release Date 2019-09-14 2019-04-24 2019-03-15 2019-02-16 2017-06-24 2017-08-20 2015-03-09 2014-01-31 2013-10-28 2013-04-28 2012-05-03 Release Date
End Of Life           2021-04 2019-04         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2700-2800 1900-2000 1700-1800 1800-1900 1200-1300             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd SysV systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes de, en, es, fr, it, ru       Multilingual
Asian Language Support               ko       Asian Language Support
Full Package List 10.1 19.04 18.10.3 18.04.2 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Full Package List

Full Package List:   Voyager Live 7
  Number of packages: 1,350 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1.1
  •  abiword 2.9.2+svn20120603-8
  •  abiword-common 2.9.2+svn20120603-8
  •  abiword-plugin-grammar 2.9.2+svn20120603-8
  •  abiword-plugin-mathview 2.9.2+svn20120603-8
  •  acl 2.2.51-8
  •  adduser 3.113+nmu3
  •  alacarte 3.5.3-1
  •  alsa-base 1.0.25+3~deb7u1
  •  alsa-utils 1.0.25-4
  •  amd64-microcode 1.20120910-2
  •  anacron 2.3-19
  •  app-install-data 2012.06.16.1
  •  apt 0.9.7.9+deb7u1
  •  apt-listchanges 2.85.11
  •  apt-utils 0.9.7.9+deb7u1
  •  aptdaemon 0.45-2
  •  aptdaemon-data 0.45-2
  •  aptitude 0.6.8.2-1
  •  aptitude-common 0.6.8.2-1
  •  aspell 0.60.7~20110707-1
  •  aspell-en 7.1-0-1
  •  aspell-fr 0.50-3-7
  •  at 3.1.13-2
  •  atmel-firmware 1.3-4
  •  autoconf 2.69-1
  •  automake 1:1.11.6-1
  •  autotools-dev 20120608.1
  •  avahi-daemon 0.6.31-2
  •  bamfdaemon 0.2.118-1
  •  base-files 7.1wheezy3
  •  base-passwd 3.5.26
  •  bash 4.2+dfsg-0.1
  •  bash-completion 1:2.0-1
  •  bc 1.06.95-2+b1
  •  bind9-host 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  binutils 2.22-8
  •  bison 1:2.5.dfsg-2.1
  •  bleachbit 0.9.2-2
  •  blt 2.4z-4.2
  •  bluez 4.99-2
  •  bluez-firmware 1.2-3
  •  bsd-mailx 8.1.2-0.20111106cvs-1
  •  bsdmainutils 9.0.3
  •  bsdutils 1:2.20.1-5.3
  •  busybox 1:1.20.0-7
  •  bzip2 1.0.6-4
  •  ca-certificates 20130119
  •  catfish 0.3.2-2
  •  clementine 1.0.1+dfsg-2+b1
  •  colord 0.1.21-1
  •  conky 1.9.0-2
  •  conky-std 1.9.0-2
  •  conkyclementine 2.03
  •  conkypidgin 2.17
  •  console-setup 1.88
  •  console-setup-linux 1.88
  •  console-tools 1:0.2.3dbs-70
  •  consolekit 0.4.5-3.1
  •  coreutils 8.13-3.5
  •  covergloobus 1.7.3
  •  cpio 2.11+dfsg-0.1
  •  cpp 4:4.7.2-1
  •  cpp-4.7 4.7.2-5
  •  crda 1.1.2-1
  •  cron 3.0pl1-124
  •  cryptsetup-bin 2:1.4.3-4
  •  cups-common 1.5.3-5+deb7u1
  •  cups-pk-helper 0.2.3-3
  •  dash 0.5.7-3
  •  db5.1-util 5.1.29-5
  •  dbus 1.6.8-1+deb7u1
  •  dbus-x11 1.6.8-1+deb7u1
  •  dc 1.06.95-2+b1
  •  dconf-gsettings-backend:amd64 0.12.1-3
  •  dconf-service 0.12.1-3
  •  ddm 1.0.1
  •  debconf 1.5.49
  •  debconf-i18n 1.5.49
  •  debian-archive-keyring 2012.4
  •  debian-installer-launcher 17
  •  debianutils 4.3.2
  •  desktop-base 7.0.3
  •  desktop-file-utils 0.20-0.1
  •  dictionaries-common 1.12.11
  •  diffutils 1:3.2-6
  •  dmidecode 2.11-9
  •  dmsetup 2:1.02.74-8
  •  dnsmasq-base 2.62-3+deb7u1
  •  dnsutils 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  docbook-xml 4.5-7.2
  •  dosfstools 3.0.13-1
  •  dpkg 1.16.12
  •  e2fslibs:amd64 1.42.5-1.1
  •  e2fsprogs 1.42.5-1.1
  •  eject 2.1.5+deb1+cvs20081104-13
  •  enchant 1.6.0-7
  •  epdfview 0.1.8-3
  •  esound-common 0.2.41-10
  •  evince 3.4.0-3.1
  •  evince-common 3.4.0-3.1
  •  exim4 4.80-7
  •  exim4-base 4.80-7
  •  exim4-config 4.80-7
  •  exim4-daemon-light 4.80-7
  •  exiv2 0.23-1
  •  exo-utils 0.6.2-5
  •  faad 2.7-8
  •  feh 2.3-2
  •  ffmpeg 6:0.8.9-1
  •  file 5.11-2
  •  file-roller 3.4.2-1
  •  findutils 4.4.2-4
  •  firmware-atheros 0.36+wheezy.1
  •  firmware-bnx2 0.36+wheezy.1
  •  firmware-bnx2x 0.36+wheezy.1
  •  firmware-brcm80211 0.36+wheezy.1
  •  firmware-intelwimax 0.36+wheezy.1
  •  firmware-ipw2x00 0.36+wheezy.1
  •  firmware-ivtv 0.36+wheezy.1
  •  firmware-iwlwifi 0.36+wheezy.1
  •  firmware-libertas 0.36+wheezy.1
  •  firmware-linux 0.36+wheezy.1
  •  firmware-linux-free 3.2
  •  firmware-linux-nonfree 0.36+wheezy.1
  •  firmware-myricom 0.36+wheezy.1
  •  firmware-netxen 0.36+wheezy.1
  •  firmware-qlogic 0.36+wheezy.1
  •  firmware-ralink 0.36+wheezy.1
  •  firmware-realtek 0.36+wheezy.1
  •  flex 2.5.35-10.1
  •  fontconfig 2.9.0-7.1
  •  fontconfig-config 2.9.0-7.1
  •  fonts-droid 20111207+git-1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-liberation 1.07.2-6
  •  fonts-lyx 2.0.3-3
  •  fonts-stix 1.1.0-1
  •  freetuxtv 0.6.5~dfsg1-1
  •  ftp 0.17-27
  •  fuse 2.9.0-2+deb7u1
  •  gawk 1:4.0.1+dfsg-2.1
  •  gcc 4:4.7.2-1
  •  gcc-4.7 4.7.2-5
  •  gcc-4.7-base:amd64 4.7.2-5
  •  gconf-service 3.2.5-1+build1
  •  gconf2 3.2.5-1+build1
  •  gconf2-common 3.2.5-1+build1
  •  gcr 3.4.1-3
  •  gdebi 0.8.7
  •  gdebi-core 0.8.7
  •  geoip-database 20130213-1
  •  gettext-base 0.18.1.1-9
  •  ghostscript 9.05~dfsg-6.3+deb7u1
  •  giblib1:amd64 1.2.4-8
  •  gir1.2-atk-1.0 2.4.0-2
  •  gir1.2-freedesktop 1.32.1-1
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-glib-2.0 1.32.1-1
  •  gir1.2-gmenu-3.0 3.4.2-5
  •  gir1.2-gnomebluetooth-1.0 3.4.2-1
  •  gir1.2-gst-plugins-base-1.0 1.0.8-1~bpo70+1
  •  gir1.2-gstreamer-1.0 1.0.8-1~bpo70+1
  •  gir1.2-gtk-3.0 3.4.2-7
  •  gir1.2-javascriptcoregtk-3.0 1.8.1-3.4
  •  gir1.2-pango-1.0 1.30.0-1
  •  gir1.2-soup-2.4 2.38.1-2
  •  gir1.2-vte-2.90 1:0.32.2-1
  •  gir1.2-webkit-3.0 1.8.1-3.4
  •  gir1.2-wnck-3.0 3.4.2-1
  •  gksu 2.0.2-6
  •  glances 1.3.7-1
  •  glib-networking:amd64 2.32.3-1
  •  glib-networking-common 2.32.3-1
  •  glib-networking-services 2.32.3-1
  •  gnome-accessibility-themes 3.4.2-2.1
  •  gnome-bluetooth 3.4.2-1
  •  gnome-disk-utility 3.0.2-3
  •  gnome-icon-theme 3.4.0-2
  •  gnome-keyring 3.4.1-5
  •  gnome-mime-data 2.18.0-1
  •  gnome-session-canberra 0.28-6
  •  gnome-system-tools 3.0.0-2
  •  gnome-themes-standard 3.4.2-2.1
  •  gnome-themes-standard-data 3.4.2-2.1
  •  gnumeric 1.10.17-1.1
  •  gnumeric-common 1.10.17-1.1
  •  gnupg 1.4.12-7+deb7u3
  •  gparted 0.12.1-2+b1
  •  gpgv 1.4.12-7+deb7u3
  •  grep 2.12-2
  •  groff-base 1.21-9
  •  grub-common 1.99-27+deb7u2
  •  grub-pc 1.99-27+deb7u2
  •  grub-pc-bin 1.99-27+deb7u2
  •  grub2 1.99-27+deb7u2
  •  grub2-common 1.99-27+deb7u2
  •  gsettings-desktop-schemas 3.4.2-3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1
  •  gstreamer0.10-ffmpeg:amd64 0.10.13-5
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-gnomevfs:amd64 0.10.36-1.1
  •  gstreamer0.10-gnonlin 0.10.17-2
  •  gstreamer0.10-nice:amd64 0.1.2-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2+b2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-x:amd64 0.10.36-1.1
  •  gstreamer1.0-plugins-base:amd64 1.0.8-1~bpo70+1
  •  gstreamer1.0-plugins-good:amd64 1.0.8-1~bpo70+1
  •  gstreamer1.0-plugins-ugly:amd64 1.0.8-1~bpo70+1
  •  gstreamer1.0-pulseaudio:amd64 1.0.8-1~bpo70+1
  •  gstreamer1.0-x:amd64 1.0.8-1~bpo70+1
  •  gthumb 3:3.0.1-2
  •  gthumb-data 3:3.0.1-2
  •  gtk2-engines:amd64 1:2.20.2-2
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.10-2
  •  gtk2-engines-xfce 2.8.1-3
  •  gtk3-engines-unico:amd64 1.0.2-1
  •  gvfs:amd64 1.12.3-4
  •  gvfs-backends 1.12.3-4
  •  gvfs-bin 1.12.3-4
  •  gvfs-common 1.12.3-4
  •  gvfs-daemons 1.12.3-4
  •  gvfs-libs:amd64 1.12.3-4
  •  gzip 1.5-1.1
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.39-1+b1
  •  hicolor-icon-theme 0.12-1
  •  host 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  hostname 3.11
  •  hunspell-en-us 20070829-6
  •  hunspell-fr 1:3.3.0-4
  •  hyphen-en-us 2.8.3-2
  •  icedove 17.0.10-1~deb7u1
  •  icedove-l10n-fr 1:17.0.7-1~deb7u1
  •  iceweasel 26.0-1~bpo70+1
  •  iceweasel-l10n-fr 1:26.0-1~bpo70+1
  •  ifrench-gut 1:1.0-30
  •  ifupdown 0.7.8
  •  imagemagick-common 8:6.7.7.10-5+deb7u2
  •  info 4.13a.dfsg.1-10
  •  initramfs-tools 0.109.1
  •  initscripts 2.88dsf-41+deb7u1
  •  insserv 1.14.0-5
  •  install-info 4.13a.dfsg.1-10
  •  intel-microcode 1.20130906.1
  •  inxi 1.8.4-1
  •  iproute 20120521-3+b3
  •  iptables 1.4.14-3.1
  •  iputils-ping 3:20101006-1+b1
  •  isc-dhcp-client 4.2.2.dfsg.1-5+deb70u6
  •  isc-dhcp-common 4.2.2.dfsg.1-5+deb70u6
  •  iso-codes 3.41-1
  •  ispell 3.3.02-6
  •  iucode-tool 0.8.3-1
  •  iw 3.4-1
  •  kazam 1.4.3-2
  •  keyboard-configuration 1.88
  •  klibc-utils 2.0.1-3.1
  •  kmod 9-3
  •  krb5-locales 1.10.1+dfsg-5+deb7u1
  •  lame 3.99.5+repack1-3
  •  less 444-4
  •  liba52-0.7.4 0.7.4-16
  •  libaa1:amd64 1.4p5-40
  •  libaacs0:amd64 0.4.0-1
  •  libabiword-2.9:amd64 2.9.2+svn20120603-8
  •  libacl1:amd64 2.2.51-8
  •  libao-common 1.1.0-2
  •  libao4 1.1.0-2
  •  libapt-inst1.5:amd64 0.9.7.9+deb7u1
  •  libapt-pkg4.12:amd64 0.9.7.9+deb7u1
  •  libarchive12:amd64 3.0.4-3+nmu1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasound2:amd64 1.0.25-4
  •  libasound2-plugins:amd64 1.0.25-2
  •  libaspell15 0.60.7~20110707-1
  •  libasprintf0c2:amd64 0.18.1.1-9
  •  libass4:amd64 0.10.0-3
  •  libasyncns0:amd64 0.8-4
  •  libatasmart4:amd64 0.19-1
  •  libatk1.0-0:amd64 2.4.0-2
  •  libatk1.0-data 2.4.0-2
  •  libatkmm-1.6-1 2.22.6-1
  •  libattr1:amd64 1:2.4.46-8
  •  libaudclient2:amd64 3.2.4-1
  •  libaudio2:amd64 1.9.3-5wheezy1
  •  libaudiofile1:amd64 0.3.4-2
  •  libaudit0 1:1.7.18-1.1
  •  libav-tools 6:0.8.9-1
  •  libavahi-client3:amd64 0.6.31-2
  •  libavahi-common-data:amd64 0.6.31-2
  •  libavahi-common3:amd64 0.6.31-2
  •  libavahi-core7:amd64 0.6.31-2
  •  libavahi-glib1:amd64 0.6.31-2
  •  libavahi-ui-gtk3-0:amd64 0.6.31-2
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec53:amd64 6:0.8.9-1
  •  libavdevice53:amd64 6:0.8.9-1
  •  libavfilter2:amd64 6:0.8.9-1
  •  libavformat53:amd64 6:0.8.9-1
  •  libavutil51:amd64 6:0.8.9-1
  •  libbamf3-0:amd64 0.2.118-1
  •  libbind9-80 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  libbison-dev:amd64 1:2.5.dfsg-2.1
  •  libblas3 1.2.20110419-5
  •  libblkid1:amd64 2.20.1-5.3
  •  libbluetooth3:amd64 4.99-2
  •  libbluray1:amd64 1:0.2.2-1
  •  libbonobo2-0 2.24.3-1
  •  libbonobo2-common 2.24.3-1
  •  libbonoboui2-0 2.24.3-1
  •  libbonoboui2-common 2.24.3-1
  •  libboost-iostreams1.49.0 1.49.0-3.2
  •  libbsd0:amd64 0.4.2-1
  •  libburn4 1.2.2-2
  •  libbz2-1.0:amd64 1.0.6-4
  •  libc-bin 2.13-38
  •  libc-dev-bin 2.13-38
  •  libc6:amd64 2.13-38
  •  libc6-dev:amd64 2.13-38
  •  libcaca0:amd64 0.99.beta18-1
  •  libcairo-gobject2:amd64 1.12.2-3
  •  libcairo-perl 1.090-2
  •  libcairo2:amd64 1.12.2-3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcanberra-gtk-module:amd64 0.28-6
  •  libcanberra-gtk0:amd64 0.28-6
  •  libcanberra-gtk3-0:amd64 0.28-6
  •  libcanberra-gtk3-module:amd64 0.28-6
  •  libcanberra0:amd64 0.28-6
  •  libcap-ng0 0.6.6-2
  •  libcap2:amd64 1:2.22-1.2
  •  libcap2-bin 1:2.22-1.2
  •  libcdaudio1 0.99.12p2-12
  •  libcddb2 1.3.2-3
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdio13 0.83-4
  •  libcdparanoia0 3.10.2+debian-10.1
  •  libchromaprint0:amd64 0.6-2
  •  libck-connector0:amd64 0.4.5-3.1
  •  libclass-inspector-perl 1.27-1
  •  libclass-isa-perl 0.36-3
  •  libcolamd2.7.1 1:3.4.0-3
  •  libcolord1:amd64 0.1.21-1
  •  libcomerr2:amd64 1.42.5-1.1
  •  libconsole 1:0.2.3dbs-70
  •  libcroco3:amd64 0.6.6-2
  •  libcryptsetup4 2:1.4.3-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9
  •  libcups2:amd64 1.5.3-5+deb7u1
  •  libcupsimage2:amd64 1.5.3-5+deb7u1
  •  libcurl3:amd64 7.26.0-1+wheezy7
  •  libcurl3-gnutls:amd64 7.26.0-1+wheezy7
  •  libcwidget3 0.5.16-3.4
  •  libdaemon0 0.14-2
  •  libdata-dump-perl 1.21-1
  •  libdatrie1:amd64 0.2.5-3
  •  libdb5.1:amd64 5.1.29-5
  •  libdbus-1-3:amd64 1.6.8-1+deb7u1
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 0.6.2-1
  •  libdbusmenu-gtk3-4:amd64 0.6.2-1
  •  libdc1394-22:amd64 2.2.0-2
  •  libdca0 0.0.5-5
  •  libdconf0:amd64 0.12.1-3
  •  libdee-1.0-4 1.0.10-3
  •  libdevmapper-event1.02.1:amd64 2:1.02.74-8
  •  libdevmapper1.02.1:amd64 2:1.02.74-8
  •  libdirac-decoder0:amd64 1.0.2-6
  •  libdirac-encoder0:amd64 1.0.2-6
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdjvulibre-text 3.5.25.3-1
  •  libdjvulibre21 3.5.25.3-1
  •  libdns88 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  libdrm-intel1:amd64 2.4.40-1~deb7u2
  •  libdrm-nouveau1a:amd64 2.4.40-1~deb7u2
  •  libdrm-radeon1:amd64 2.4.40-1~deb7u2
  •  libdrm2:amd64 2.4.40-1~deb7u2
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi7 0.2.2-1
  •  libdvdcss2:amd64 1.2.12-0.1
  •  libdvdnav4 4.2.0+20120524-2
  •  libdvdread4 4.2.0+20120521-2
  •  libebml3:amd64 1.2.2-2
  •  libechonest1.2:amd64 1.2.1-1
  •  libedit2:amd64 2.11-20080614-5
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12 1.0.9
  •  libesd0:amd64 0.2.41-10+b1
  •  libevdocument3-4 3.4.0-3.1
  •  libevent-2.0-5:amd64 2.0.19-stable-3
  •  libevview3-3 3.4.0-3.1
  •  libexif12:amd64 0.6.20-3
  •  libexiv2-12 0.23-1
  •  libexo-1-0:amd64 0.6.2-5
  •  libexo-common 0.6.2-5
  •  libexo-helpers:amd64 0.6.2-5
  •  libexpat1:amd64 2.1.0-1+deb7u1
  •  libfaad2:amd64 2.7-8
  •  libfam0 2.7.0-17
  •  libfarstream-0.1-0:amd64 0.1.2-1
  •  libffi5:amd64 3.0.10-3
  •  libfftw3-3:amd64 3.3.2-3.1
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-1
  •  libfile-sharedir-perl 1.00-0.1
  •  libflac8:amd64 1.2.1-6
  •  libflite1:amd64 1.4-release-6
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.9.0-7.1
  •  libfontenc1:amd64 1:1.1.1-1
  •  libfreetype6:amd64 2.4.9-1.1
  •  libfribidi0:amd64 0.19.2-3
  •  libfs6:amd64 2:1.0.4-1+deb7u1
  •  libftgl2 2.1.3~rc5-4
  •  libfuse2:amd64 2.9.0-2+deb7u1
  •  libgail-3-0:amd64 3.4.2-7
  •  libgail18:amd64 2.24.10-2
  •  libgarcon-1-0 0.1.12-1
  •  libgarcon-common 0.1.12-1
  •  libgc1c2 1:7.1-9.1
  •  libgcc1:amd64 1:4.7.2-5
  •  libgck-1-0 3.4.1-3
  •  libgconf-2-4:amd64 3.2.5-1+build1
  •  libgconf2-4:amd64 3.2.5-1+build1
  •  libgcr-3-1 3.4.1-3
  •  libgcr-3-common 3.4.1-3
  •  libgcrypt11:amd64 1.5.0-5+deb7u1
  •  libgd2-xpm:amd64 2.0.36~rc1~dfsg-6.1
  •  libgdbm3:amd64 1.8.3-11
  •  libgdk-pixbuf2.0-0:amd64 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdome2-0 0.8.1+debian-4.1
  •  libgdome2-cpp-smart0c2a 0.2.6-6+b1
  •  libgdu-gtk0 3.0.2-3
  •  libgdu0 3.0.2-3
  •  libgee2:amd64 0.6.4-2
  •  libgeoclue0 0.12.0-4
  •  libgeoip1 1.4.8+dfsg-3
  •  libgfortran3:amd64 4.7.2-5
  •  libgif4 4.1.6-10
  •  libgirepository-1.0-1 1.32.1-1
  •  libgksu2-0 2.0.13~pre1-6
  •  libgl1-mesa-dri:amd64 8.0.5-4+deb7u2
  •  libgl1-mesa-glx:amd64 8.0.5-4+deb7u2
  •  libglade2-0 1:2.6.4-1
  •  libglapi-mesa:amd64 8.0.5-4+deb7u2
  •  libglew1.7:amd64 1.7.0-3
  •  libglib-perl 3:1.260-1
  •  libglib2.0-0:amd64 2.33.12+really2.32.4-5
  •  libglib2.0-data 2.33.12+really2.32.4-5
  •  libglibmm-2.4-1c2a:amd64 2.32.1-1
  •  libglu1-mesa:amd64 8.0.5-4+deb7u2
  •  libgme0 0.5.5-2
  •  libgmp10:amd64 2:5.0.5+dfsg-2
  •  libgnome-bluetooth10 3.4.2-1
  •  libgnome-keyring-common 3.4.1-1
  •  libgnome-keyring0:amd64 3.4.1-1
  •  libgnome-menu-3-0 3.4.2-5
  •  libgnome2-0 2.32.1-3
  •  libgnome2-common 2.32.1-3
  •  libgnomecanvas2-0 2.30.3-1.2
  •  libgnomecanvas2-common 2.30.3-1.2
  •  libgnomeui-0 2.24.5-2
  •  libgnomeui-common 2.24.5-2
  •  libgnomevfs2-0 1:2.24.4-2
  •  libgnomevfs2-common 1:2.24.4-2
  •  libgnomevfs2-extra 1:2.24.4-2
  •  libgnutls-openssl27:amd64 2.12.20-7
  •  libgnutls26:amd64 2.12.20-7
  •  libgoffice-0.8-8 0.8.17-1.2
  •  libgoffice-0.8-8-common 0.8.17-1.2
  •  libgomp1:amd64 4.7.2-5
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgpg-error0:amd64 1.10-3.1
  •  libgpgme11 1.2.0-1.4
  •  libgphoto2-2:amd64 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:amd64 2.4.14-2
  •  libgpm2:amd64 1.20.4-6
  •  libgpod-common 0.8.2-7
  •  libgpod4:amd64 0.8.2-7
  •  libgs9 9.05~dfsg-6.3+deb7u1
  •  libgs9-common 9.05~dfsg-6.3+deb7u1
  •  libgsf-1-114 1.14.21-2.1
  •  libgsf-1-common 1.14.21-2.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-5+deb7u1
  •  libgssdp-1.0-3 0.12.2.1-2
  •  libgssglue1:amd64 0.4-2
  •  libgssrpc4:amd64 1.10.1+dfsg-5+deb7u1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.0.8-1~bpo70+1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2
  •  libgstreamer1.0-0:amd64 1.0.8-1~bpo70+1
  •  libgtk-3-0:amd64 3.4.2-7
  •  libgtk-3-bin 3.4.2-7
  •  libgtk-3-common 3.4.2-7
  •  libgtk2-perl 2:1.244-1
  •  libgtk2.0-0:amd64 2.24.10-2
  •  libgtk2.0-bin 2.24.10-2
  •  libgtk2.0-common 2.24.10-2
  •  libgtkhotkey1 0.2.1-3
  •  libgtkmathview0c2a 0.8.0-8
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1:amd64 3.4.2-1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgudev-1.0-0:amd64 175-7.2
  •  libgupnp-1.0-4 0.18.4-1
  •  libgupnp-igd-1.0-4:amd64 0.2.1-2
  •  libgusb2 0.1.3-5
  •  libgxps2:amd64 0.2.2-2
  •  libhal-storage1 0.5.14-8
  •  libhal1 0.5.14-8
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.69-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.03-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-4
  •  libical0 0.48-2
  •  libice6:amd64 2:1.0.8-2
  •  libicu48:amd64 4.8.1.1-12+deb7u1
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.14-0.2
  •  libidn11:amd64 1.25-2
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3:amd64 0.2.11-10
  •  libijs-0.35 0.35-8
  •  libimlib2 1.4.5-1
  •  libimobiledevice2 1.1.1-4
  •  libindicate-qt1 0.2.5.91-5
  •  libindicate5 0.6.92-1
  •  libio-socket-ip-perl 0.16-2
  •  libio-socket-ssl-perl 1.76-2
  •  libisc84 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  libisccc80 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  libisccfg82 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  libiso9660-8 0.83-4
  •  libisofs6 1.2.2-1
  •  libitm1:amd64 4.7.2-5
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.8~dfsg.4+20120529git007cdc37-5
  •  libjasper1:amd64 1.900.1-13
  •  libjavascriptcoregtk-1.0-0 1.8.1-3.4
  •  libjavascriptcoregtk-3.0-0 1.8.1-3.4
  •  libjbig0:amd64 2.0-2
  •  libjbig2dec0 0.11+20120125-1
  •  libjim0debian2:amd64 0.73-3
  •  libjpeg-progs 8d-1
  •  libjpeg8:amd64 8d-1
  •  libjson-glib-1.0-0:amd64 0.14.2-1
  •  libjson0:amd64 0.10-1.2
  •  libjte1 1.19-1
  •  libk5crypto3:amd64 1.10.1+dfsg-5+deb7u1
  •  libkadm5clnt-mit8:amd64 1.10.1+dfsg-5+deb7u1
  •  libkadm5srv-mit8:amd64 1.10.1+dfsg-5+deb7u1
  •  libkate1 0.4.1-1
  •  libkdb5-6:amd64 1.10.1+dfsg-5+deb7u1
  •  libkeybinder0 0.2.2-4
  •  libkeyutils1:amd64 1.5.5-3
  •  libklibc 2.0.1-3.1
  •  libkmod2:amd64 9-3
  •  libkpathsea6 2012.20120628-4
  •  libkrb5-3:amd64 1.10.1+dfsg-5+deb7u1
  •  libkrb5support0:amd64 1.10.1+dfsg-5+deb7u1
  •  liblapack3 3.4.1+dfsg-1+deb70u1
  •  liblastfm0 0.4.0~git20090710-2
  •  liblcms1:amd64 1.19.dfsg-1.2
  •  liblcms2-2:amd64 2.2+git20110628-2.2
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2
  •  liblightdm-gobject-1-0 1.2.2-4
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0~pre1-1
  •  liblocale-gettext-perl 1.05-7+b1
  •  liblockfile-bin 1.09-5
  •  liblockfile1:amd64 1.09-5
  •  libloudmouth1-0 1.4.3-9
  •  liblqr-1-0:amd64 0.4.1-2
  •  libltdl7:amd64 2.4.2-1.1
  •  liblua5.1-0:amd64 5.1.5-4
  •  liblvm2app2.2:amd64 2.02.95-8
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.03-1
  •  liblwres80 1:9.8.4.dfsg.P1-6+nmu2+deb7u1
  •  liblzma5:amd64 5.1.1alpha+20120614-2
  •  liblzo2-2:amd64 2.06-1
  •  libmad0 0.15.1b-7
  •  libmagic1:amd64 5.11-2
  •  libmagickcore5:amd64 8:6.7.7.10-5+deb7u2
  •  libmagickwand5:amd64 8:6.7.7.10-5+deb7u2
  •  libmailtools-perl 2.09-1
  •  libmatroska5:amd64 1.3.0-2
  •  libmeanwhile1 1.0.2-4
  •  libmhash2 0.9.9.9-1.1
  •  libmimic0 1.0.4-2.1
  •  libminiupnpc5 1.5-2
  •  libmms0:amd64 0.6.2-3
  •  libmng1:amd64 1.0.10-3
  •  libmodplug1 1:0.8.8.4-3+deb7u1+git20130828
  •  libmount1 2.20.1-5.3
  •  libmozjs10d 10.0.12esr-1
  •  libmozjs26d 26.0-1~bpo70+1
  •  libmp3lame0:amd64 3.99.5+repack1-3
  •  libmpc2:amd64 0.9-4
  •  libmpcdec6:amd64 2:0.1~r459-4
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4:amd64 3.1.0-5
  •  libmtdev1:amd64 1.1.2-1
  •  libmtp-common 1.1.3-35-g0ece104-5
  •  libmtp-runtime 1.1.3-35-g0ece104-5
  •  libmtp9:amd64 1.1.3-35-g0ece104-5
  •  libmysqlclient18:amd64 5.5.35+dfsg-0+wheezy1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.4.2-1+build1
  •  libncurses5:amd64 5.9-10
  •  libncursesw5:amd64 5.9-10
  •  libnet-dbus-perl 1.0.0-1+b1
  •  libnet-http-perl 6.03-2
  •  libnet-ssleay-perl 1.48-1+b1
  •  libnetfilter-conntrack3:amd64 1.0.1-1
  •  libnettle4:amd64 2.4-3
  •  libnewt0.52 0.52.14-11.1
  •  libnfnetlink0 1.0.0-1.1
  •  libnfsidmap2:amd64 0.25-4
  •  libnice10:amd64 0.1.2-1
  •  libnl-3-200:amd64 3.2.7-4
  •  libnl-genl-3-200:amd64 3.2.7-4
  •  libnl-route-3-200:amd64 3.2.7-4
  •  libnm-glib-vpn1 0.9.4.0-10
  •  libnm-glib4 0.9.4.0-10
  •  libnm-gtk-common 0.9.4.1-5
  •  libnm-gtk0 0.9.4.1-5
  •  libnm-util2 0.9.4.0-10
  •  libnotify-bin 0.7.5-1
  •  libnotify4:amd64 0.7.5-1
  •  libnspr4:amd64 2:4.9.2-1+deb7u1
  •  libnss-mdns 0.10-3.2
  •  libnss3:amd64 2:3.14.5-1
  •  libnss3-1d:amd64 2:3.14.5-1
  •  libntfs10 2.0.0-1+b1
  •  libofa0 0.9.3-5
  •  libogg0:amd64 1.3.0-4
  •  liboil0.3 0.3.17-2
  •  liboobs-1-5 3.0.0-1
  •  libopenal-data 1:1.14-4
  •  libopenal1:amd64 1:1.14-4
  •  libopencore-amrnb0:amd64 0.1.3-2
  •  libopencore-amrwb0:amd64 0.1.3-2
  •  libopencv-core2.3 2.3.1-11
  •  libopencv-imgproc2.3 2.3.1-11
  •  libopenjpeg2:amd64 1.3+dfsg-4.7
  •  libopenobex1 1.5-2
  •  libopus0 0.9.14+20120615-1+nmu1
  •  liborbit2 1:2.14.19-0.1
  •  liborc-0.4-0:amd64 1:0.4.16-2
  •  libots0 0.5.0-2.1
  •  libp11-kit0:amd64 0.12-3
  •  libpam-cap:amd64 1:2.22-1.2
  •  libpam-ck-connector:amd64 0.4.5-3.1
  •  libpam-gnome-keyring 3.4.1-5
  •  libpam-modules:amd64 1.1.3-7.1
  •  libpam-modules-bin 1.1.3-7.1
  •  libpam-runtime 1.1.3-7.1
  •  libpam0g:amd64 1.1.3-7.1
  •  libpango-perl 1.222-1+b1
  •  libpango1.0-0:amd64 1.30.0-1
  •  libpangomm-1.4-1 2.28.4-1
  •  libpaper-utils 1.1.24+nmu2
  •  libpaper1:amd64 1.1.24+nmu2
  •  libparams-util-perl 1.07-1
  •  libparted0debian1:amd64 2.3-12
  •  libpcap0.8:amd64 1.3.0-1
  •  libpci3:amd64 1:3.1.9-6
  •  libpciaccess0:amd64 0.13.1-2
  •  libpcre3:amd64 1:8.30-5
  •  libpcsclite1:amd64 1.8.4-1+deb7u1
  •  libperl5.14 5.14.2-21+deb7u1
  •  libphonon4:amd64 4:4.6.0.0-3
  •  libpipeline1:amd64 1.2.1-1
  •  libpixman-1-0:amd64 0.26.0-4+deb7u1
  •  libplank-common 0.5.0+bzr946-1~wheezy~ricotz1
  •  libplank0:amd64 0.5.0+bzr946-1~wheezy~ricotz1
  •  libplist1 1.8-1
  •  libpng12-0:amd64 1.2.49-1
  •  libpolkit-agent-1-0:amd64 0.105-3
  •  libpolkit-backend-1-0:amd64 0.105-3
  •  libpolkit-gobject-1-0:amd64 0.105-3
  •  libpoppler-glib8:amd64 0.18.4-6
  •  libpoppler19:amd64 0.18.4-6
  •  libpopt0:amd64 1.16-7
  •  libpostproc52:amd64 6:0.8.9-1
  •  libprocps0:amd64 1:3.3.3-3
  •  libprojectm2 2.1.0+dfsg-1
  •  libproxy0:amd64 0.3.1-6
  •  libpth20 2.0.7-16
  •  libpulse-mainloop-glib0:amd64 2.0-6.1
  •  libpulse0:amd64 2.0-6.1
  •  libpurple-bin 2.10.6-3
  •  libpurple0 2.10.6-3
  •  libpython2.7 2.7.3-6
  •  libqjson0:amd64 0.7.1-7
  •  libqt4-dbus:amd64 4:4.8.2+dfsg-11
  •  libqt4-network:amd64 4:4.8.2+dfsg-11
  •  libqt4-opengl:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql-mysql:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql-sqlite:amd64 4:4.8.2+dfsg-11
  •  libqt4-xml:amd64 4:4.8.2+dfsg-11
  •  libqtcore4:amd64 4:4.8.2+dfsg-11
  •  libqtdbus4:amd64 4:4.8.2+dfsg-11
  •  libqtgui4:amd64 4:4.8.2+dfsg-11
  •  libquadmath0:amd64 4.7.2-5
  •  libqxt-core0:amd64 0.6.1-6
  •  libqxt-gui0:amd64 0.6.1-6
  •  libraptor2-0 2.0.8-2
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.29-1
  •  libraw1394-11:amd64 2.0.9-1
  •  librcc0 0.2.9-3
  •  librcd0 0.1.13-3
  •  librdf0 1.0.15-1+b1
  •  libreadline5:amd64 5.2+dfsg-2~deb7u1
  •  libreadline6:amd64 6.2+dfsg-0.1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.12-3
  •  librpcsecgss3:amd64 0.19-5
  •  librsvg2-2:amd64 2.36.1-2
  •  librsvg2-common:amd64 2.36.1-2
  •  librtmp0:amd64 2.4+20111222.git4e06e21-1
  •  libsamplerate0:amd64 0.1.8-5
  •  libsane:amd64 1.0.22-7.4
  •  libsane-common 1.0.22-7.4
  •  libsane-extras:amd64 1.0.22.2
  •  libsane-extras-common 1.0.22.2
  •  libsasl2-2:amd64 2.1.25.dfsg1-6+deb7u1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-6+deb7u1
  •  libschroedinger-1.0-0:amd64 1.0.11-2
  •  libsdl-image1.2:amd64 1.2.12-2
  •  libsdl1.2debian:amd64 1.2.15-5
  •  libselinux1:amd64 2.1.9-5
  •  libsemanage-common 2.1.6-6
  •  libsemanage1:amd64 2.1.6-6
  •  libsensors4:amd64 1:3.3.2-2+deb7u1
  •  libsepol1:amd64 2.1.4-3
  •  libsgutils2-2 1.33-1
  •  libshout3:amd64 2.2.2-8
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-14
  •  libsidutils0 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2
  •  libsigsegv2 2.9-4
  •  libslang2:amd64 2.2.4-15
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:3.6.6-6+deb7u2
  •  libsndfile1:amd64 1.0.25-5
  •  libsocket-perl 2.002-1
  •  libsoundtouch0:amd64 1.6.0-3
  •  libsoup-gnome2.4-1:amd64 2.38.1-2
  •  libsoup2.4-1:amd64 2.38.1-2
  •  libsox-fmt-alsa 14.4.0-3
  •  libsox-fmt-base 14.4.0-3
  •  libsox2 14.4.0-3
  •  libspandsp2 0.0.6~pre20-3.1
  •  libspectre1:amd64 0.2.7-2
  •  libspeex1:amd64 1.2~rc1-7
  •  libspeexdsp1:amd64 1.2~rc1-7
  •  libsqlite3-0:amd64 3.7.13-1+deb7u1
  •  libss2:amd64 1.42.5-1.1
  •  libssh2-1:amd64 1.4.2-1.1
  •  libssl1.0.0:amd64 1.0.1e-2+deb7u3
  •  libstartup-notification0 0.12-1
  •  libstatgrab6 0.17-1
  •  libstdc++6:amd64 4.7.2-5
  •  libsvga1:amd64 1:1.4.3-33
  •  libswitch-perl 2.16-2
  •  libswscale2:amd64 6:0.8.9-1
  •  libsystemd-daemon0:amd64 44-11+deb7u4
  •  libsystemd-login0:amd64 44-11+deb7u4
  •  libt1-5 5.1.2-3.6
  •  libtag1-vanilla:amd64 1.7.2-1
  •  libtag1c2a:amd64 1.7.2-1
  •  libtagc0:amd64 1.7.2-1
  •  libtalloc2:amd64 2.0.7+git20120207-1
  •  libtar0 1.2.16-1+deb7u1
  •  libtasn1-3:amd64 2.13-2
  •  libtbb2 4.0+r233-1
  •  libtdb1:amd64 1.2.10-2
  •  libtelepathy-glib0:amd64 0.18.2-2
  •  libtext-charwidth-perl 0.04-7+b1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.18-2
  •  libthai0:amd64 0.1.18-2
  •  libtheora0:amd64 1.1.1+dfsg.1-3.1
  •  libthunar-vfs-1-2 1.2.0-3+b1
  •  libthunar-vfs-1-common 1.2.0-3
  •  libthunarx-2-0 1.2.3-4+b1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4:amd64 3.9.6-11
  •  libtimedate-perl 1.2000-1
  •  libtinfo5:amd64 5.9-10
  •  libtirpc1:amd64 0.2.2-5
  •  libtokyocabinet9:amd64 1.4.47-2
  •  libts-0.0-0:amd64 1.0-11
  •  libtumbler-1-0 0.1.25-1+b1
  •  libtwolame0 0.3.13-1
  •  libudev0:amd64 175-7.2
  •  libunique-1.0-0 1.1.6-4
  •  libunique-3.0-0 3.0.2-1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1 0.9.17-1
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:amd64 2:0.1.12-20+nmu1
  •  libusb-1.0-0:amd64 2:1.0.11-1
  •  libusbmuxd1 1.0.7-2
  •  libustr-1.0-1:amd64 1.0.4-3
  •  libutempter0 1.1.5-4
  •  libuuid-perl 0.02-5
  •  libuuid1:amd64 2.20.1-5.3
  •  libv4l-0:amd64 0.8.8-3
  •  libv4lconvert0:amd64 0.8.8-3
  •  libva-x11-1:amd64 1.0.15-4
  •  libva1:amd64 1.0.15-4
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvdpau1:amd64 0.4.1-7
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 2.0.3-5
  •  libvlccore5 2.0.3-5
  •  libvo-aacenc0:amd64 0.1.2-1
  •  libvo-amrwbenc0:amd64 0.1.2-1
  •  libvorbis0a:amd64 1.3.2-1.3
  •  libvorbisenc2:amd64 1.3.2-1.3
  •  libvorbisfile3:amd64 1.3.2-1.3
  •  libvpx1:amd64 1.1.0-1
  •  libvte-2.90-9 1:0.32.2-1
  •  libvte-2.90-common 1:0.32.2-1
  •  libvte-common 1:0.28.2-5
  •  libvte9 1:0.28.2-5
  •  libwavpack1:amd64 4.60.1-3
  •  libwbclient0:amd64 2:3.6.6-6+deb7u2
  •  libwebkitgtk-1.0-0 1.8.1-3.4
  •  libwebkitgtk-1.0-common 1.8.1-3.4
  •  libwebkitgtk-3.0-0 1.8.1-3.4
  •  libwebkitgtk-3.0-common 1.8.1-3.4
  •  libwebp2:amd64 0.1.3-3+nmu1
  •  libwebrtc-audio-processing-0:amd64 0.1-2
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1:amd64 0.2.3.4-2.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3
  •  libwnck-3-0 3.4.2-1
  •  libwnck-3-common 3.4.2-1
  •  libwnck-common 2.30.7-1
  •  libwnck22 2.30.7-1
  •  libwpd-0.9-9 0.9.4-3
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.7-1
  •  libwrap0:amd64 7.6.q-24
  •  libwv-1.2-4:amd64 1.2.9-3
  •  libwww-perl 6.04-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.5.0-1+deb7u1
  •  libx11-data 2:1.5.0-1+deb7u1
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb1:amd64 2:1.5.0-1+deb7u1
  •  libx264-123:amd64 2:0.123.2189+git35cf912-1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.12-2
  •  libxau6:amd64 1:1.0.7-1
  •  libxaw7:amd64 2:1.0.10-2
  •  libxcb-composite0:amd64 1.8.1-2+deb7u1
  •  libxcb-dri2-0:amd64 1.8.1-2+deb7u1
  •  libxcb-glx0:amd64 1.8.1-2+deb7u1
  •  libxcb-keysyms1:amd64 0.3.9-1
  •  libxcb-randr0:amd64 1.8.1-2+deb7u1
  •  libxcb-render0:amd64 1.8.1-2+deb7u1
  •  libxcb-shape0:amd64 1.8.1-2+deb7u1
  •  libxcb-shm0:amd64 1.8.1-2+deb7u1
  •  libxcb-util0:amd64 0.3.8-2
  •  libxcb-xfixes0:amd64 1.8.1-2+deb7u1
  •  libxcb-xv0:amd64 1.8.1-2+deb7u1
  •  libxcb1:amd64 1.8.1-2+deb7u1
  •  libxcomposite1:amd64 1:0.4.3-2
  •  libxcursor1:amd64 1:1.1.13-1+deb7u1
  •  libxdamage1:amd64 1:1.1.3-2
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxext6:amd64 2:1.3.1-2+deb7u1
  •  libxfce4ui-1-0 4.8.1-1
  •  libxfce4util-bin 4.8.2-1
  •  libxfce4util-common 4.8.2-1
  •  libxfce4util4 4.8.2-1
  •  libxfcegui4-4 4.8.1-5
  •  libxfconf-0-2 4.8.1-1
  •  libxfixes3:amd64 1:5.0-4+deb7u1
  •  libxfont1 1:1.4.5-3
  •  libxft2:amd64 2.3.1-1
  •  libxi6:amd64 2:1.6.1-1+deb7u1
  •  libxinerama1:amd64 2:1.1.2-1+deb7u1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml-parser-perl 2.41-1+b1
  •  libxml-twig-perl 1:3.39-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:amd64 2.8.0+dfsg1-7+nmu2
  •  libxmmsclient6 0.8+dfsg-4
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.3.2-2+deb7u1
  •  libxrender1:amd64 1:0.9.7-1+deb7u1
  •  libxres1:amd64 2:1.0.6-1+deb7u1
  •  libxslt1.1:amd64 1.1.26-14.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.3-1+deb7u1
  •  libxtst6:amd64 2:1.2.1-1+deb7u1
  •  libxv1:amd64 2:1.0.7-1+deb7u1
  •  libxvidcore4:amd64 2:1.3.2-9
  •  libxvmc1 2:1.0.7-1+deb7u2
  •  libxxf86dga1:amd64 2:1.1.3-2+deb7u1
  •  libxxf86vm1:amd64 1:1.1.2-1+deb7u1
  •  libyajl2 2.0.4-2
  •  libzbar0 0.10+doc-8
  •  libzeitgeist-1.0-1 0.3.18-1
  •  libzephyr4 3.0.2-2
  •  libzvbi-common 0.2.33-6
  •  libzvbi0:amd64 0.2.33-6
  •  lightdm 1.2.2-4
  •  lightdm-gtk-greeter 1.1.6-2
  •  link-grammar-dictionaries-en 4.7.4-2
  •  linux-base 3.5
  •  linux-image-3.2.0-4-amd64 3.2.51-1
  •  linux-image-amd64 3.2+46
  •  linux-libc-dev:amd64 3.2.51-1
  •  live-boot 3.0.1-1
  •  live-boot-doc 3.0.1-1
  •  live-boot-initramfs-tools 3.0.1-1
  •  live-config 3.0.23-1
  •  live-config-doc 3.0.23-1
  •  live-config-sysvinit 3.0.23-1
  •  live-tools 3.0.20-1
  •  lm-sensors 1:3.3.2-2+deb7u1
  •  locales 2.13-38
  •  login 1:4.1.5.1-1
  •  logrotate 3.8.1-4
  •  lp-solve 5.5.0.13-7
  •  lpr 1:2008.05.17+nmu1
  •  lsb-base 4.1+Debian8+deb7u1
  •  lsb-release 4.1+Debian8+deb7u1
  •  lsof 4.86+dfsg-1
  •  m4 1.4.16-3
  •  man-db 2.6.2-1
  •  manpages 3.44-1
  •  manpages-dev 3.44-1
  •  manpages-fr 3.44d1p1-1
  •  manpages-fr-extra 20130226
  •  mawk 1.3.3-17
  •  menu 2.1.46
  •  mesa-utils 8.0.1-2+b3
  •  mime-support 3.52-1
  •  minissdpd 1.1.20120121-1
  •  mlocate 0.23.1-1
  •  mobile-broadband-provider-info 20120708-1
  •  moc 1:2.5.0~alpha4+svn20120224-1
  •  modemmanager 0.5.2.0-2
  •  module-init-tools 9-3
  •  mount 2.20.1-5.3
  •  mousepad 0.2.16-6
  •  mplayer 2:1.0~rc4.dfsg1+svn34540-1+b2
  •  multiarch-support 2.13-38
  •  murrine-themes 0.98.4
  •  mutt 1.5.21-6.2+deb7u1
  •  mysql-common 5.5.35+dfsg-0+wheezy1
  •  nano 2.2.6-1+b1
  •  nautilus-data 3.4.2-1+build1
  •  ncurses-base 5.9-10
  •  ncurses-bin 5.9-10
  •  ncurses-term 5.9-10
  •  net-tools 1.60-24.2
  •  netbase 5.0
  •  netcat-traditional 1.10-40
  •  network-manager 0.9.4.0-10
  •  network-manager-gnome 0.9.4.1-5
  •  nfs-common 1:1.2.6-4
  •  notification-daemon 0.7.6-1
  •  ntfs-3g 1:2012.1.15AR.5-2.1
  •  numlockx 1.2-4
  •  obex-data-server 0.4.5-1+b3
  •  obexd-client 0.46-1+b1
  •  openssh-blacklist 0.4.1+nmu1
  •  openssh-blacklist-extra 0.4.1+nmu1
  •  openssh-client 1:6.0p1-4
  •  openssl 1.0.1e-2+deb7u3
  •  orage 4.8.3-2
  •  os-prober 1.58
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parole 0.2.0.6-1+b1
  •  passwd 1:4.1.5.1-1
  •  pastebinit 1.3-4
  •  patch 2.6.1-3
  •  pavucontrol 1.0-1
  •  pciutils 1:3.1.9-6
  •  perl 5.14.2-21+deb7u1
  •  perl-base 5.14.2-21+deb7u1
  •  perl-modules 5.14.2-21+deb7u1
  •  phonon-backend-gstreamer:amd64 4:4.6.0.0-2
  •  pidgin 2.10.6-3
  •  pidgin-data 2.10.6-3
  •  pitivi 0.15.2-0.1
  •  pkg-mozilla-archive-keyring 1.1
  •  plank 0.5.0+bzr946-1~wheezy~ricotz1
  •  pm-utils 1.4.1-9
  •  pnmixer 0.5.1-crunchbang1
  •  policykit-1 0.105-3
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.5-10
  •  poppler-utils 0.18.4-6
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5.1+b1
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procmail 3.22-20
  •  procps 1:3.3.3-3
  •  projectm-data 2.1.0+dfsg-1
  •  psmisc 22.19-1+deb7u1
  •  psutils 1.17.dfsg-1
  •  pulseaudio 2.0-6.1
  •  python 2.7.3-4+deb7u1
  •  python-apt 0.8.8.2
  •  python-apt-common 0.8.8.2
  •  python-aptdaemon 0.45-2
  •  python-aptdaemon.gtk3widgets 0.45-2
  •  python-cairo 1.8.8-1+b2
  •  python-central 0.6.17
  •  python-chardet 2.0.1-2
  •  python-configobj 4.7.2+ds-4
  •  python-cups 1.9.48-1.1
  •  python-cupshelpers 1.3.7-4
  •  python-dbus 1.1.1-1
  •  python-dbus-dev 1.1.1-1
  •  python-debian 0.1.21
  •  python-debianbts 1.11
  •  python-defer 1.0.6-2
  •  python-eyed3 0.6.18-1
  •  python-fpconst 0.7.2-5
  •  python-gconf 2.28.1+dfsg-1
  •  python-gi 3.2.2-2
  •  python-gi-cairo 3.2.2-2
  •  python-glade2 2.24.0-3+b1
  •  python-gnome2 2.28.1+dfsg-1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 3.2.2-2
  •  python-gobject-2 2.28.6-10
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-3+b1
  •  python-httplib2 0.7.4-2+deb7u1
  •  python-lazr.restfulclient 0.12.0-2
  •  python-lazr.uri 1.0.3-1
  •  python-libxml2 2.8.0+dfsg1-7+nmu2
  •  python-lxml 2.3.2-1
  •  python-minimal 2.7.3-4+deb7u1
  •  python-notify 0.1.1-3
  •  python-numpy 1:1.6.2-1.2
  •  python-oauth 1.0.1-3
  •  python-pkg-resources 0.6.24-1
  •  python-pycurl 7.19.0-5
  •  python-pygoocanvas 0.14.1-1+b3
  •  python-pyorbit 2.24.0-6+b1
  •  python-reportbug 6.4.4
  •  python-simplejson 2.5.2-1
  •  python-soappy 0.12.0-4
  •  python-software-properties 0.82.7.1debian1
  •  python-statgrab 0.5-4
  •  python-support 1.0.15
  •  python-urwid 1.0.1-2
  •  python-wadllib 1.3.0-2
  •  python-wnck 2.32.0+dfsg-2+b1
  •  python-xapian 1.2.12-2
  •  python-xdg 0.19-5
  •  python-xlib 0.14+20091101-1
  •  python-zeitgeist 0.9.0.1-1
  •  python-zope.interface 3.6.1-3
  •  python2.6 2.6.8-1.1
  •  python2.6-minimal 2.6.8-1.1
  •  python2.7 2.7.3-6
  •  python2.7-minimal 2.7.3-6
  •  python3 3.2.3-6
  •  python3-cairo 1.10.0+dfsg-2
  •  python3-dbus 1.1.1-1
  •  python3-gi 3.2.2-2
  •  python3-gi-cairo 3.2.2-2
  •  python3-minimal 3.2.3-6
  •  python3-tk 3.2.3-1
  •  python3-xdg 0.25-3
  •  python3.2 3.2.3-7
  •  python3.2-minimal 3.2.3-7
  •  qdbus 4:4.8.2+dfsg-11
  •  radiotray 0.7.2-1
  •  ranger 1.5.4-1
  •  rarian-compat 0.8.1-5
  •  readline-common 6.2+dfsg-0.1
  •  reportbug 6.4.4
  •  ristretto 0.3.7-1
  •  rpcbind 0.2.0-8
  •  rsync 3.0.9-4
  •  rsyslog 5.8.11-3
  •  samba-common 2:3.6.6-6+deb7u2
  •  samba-common-bin 2:3.6.6-6+deb7u2
  •  sane-utils 1.0.22-7.4
  •  screen 4.1.0~20120320gitdb59704-7
  •  scrollkeeper 0.8.1-5
  •  sed 4.2.1-10
  •  sensible-utils 0.0.7
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.8
  •  shared-mime-info 1.0-1+b1
  •  skippy-xd 0.5-1
  •  software-center 5.1.2debian3.1
  •  software-properties-common 0.82.7.1debian1
  •  software-properties-gtk 0.82.7.1debian1
  •  soundconverter 2.0.1-1
  •  sox 14.4.0-3
  •  speedometer 2.8-1
  •  squeeze 0.2.3-12
  •  sudo 1.8.5p2-1+nmu1
  •  synapse 0.2.10-2
  •  synaptic 0.75.13
  •  system-config-printer 1.3.7-4
  •  system-config-printer-udev 1.3.7-4
  •  system-tools-backends 2.10.2-1
  •  sysv-rc 2.88dsf-41+deb7u1
  •  sysvinit 2.88dsf-41+deb7u1
  •  sysvinit-utils 2.88dsf-41+deb7u1
  •  tango-icon-theme 0.8.90-5
  •  tar 1.26+dfsg-0.1
  •  task-desktop 3.14.1
  •  task-french 3.14.1
  •  task-french-desktop 3.14.1
  •  task-xfce-desktop 3.14.1
  •  tasksel 3.14.1
  •  tasksel-data 3.14.1
  •  tcl8.5 8.5.11-2
  •  tcpd 7.6.q-24
  •  telnet 0.17-36
  •  testdisk 6.13-1
  •  texinfo 4.13a.dfsg.1-10
  •  thunar 1.2.3-4+b1
  •  thunar-archive-plugin 0.3.0-4
  •  thunar-data 1.2.3-4
  •  thunar-media-tags-plugin 0.2.0-1
  •  thunar-volman 0.6.1-1
  •  time 1.7-24
  •  tk8.5 8.5.11-2
  •  traceroute 1:2.0.18-3
  •  transmission 2.52-3+nmu1
  •  transmission-common 2.52-3+nmu1
  •  transmission-gtk 2.52-3+nmu1
  •  tsconf 1.0-11
  •  ttf-dejavu-core 2.33-3
  •  ttf-liberation 1.07.2-6
  •  tumbler 0.1.25-1+b1
  •  tumbler-common 0.1.25-1
  •  twolame 0.3.13-1
  •  tzdata 2013h-0wheezy1
  •  ucf 3.0025+nmu3
  •  udev 175-7.2
  •  udisks 1.0.4-7
  •  unattended-upgrades 0.79.5
  •  unrar 1:4.1.4-1
  •  unzip 6.0-8
  •  update-inetd 4.43
  •  upower 0.9.17-1
  •  usb-modeswitch 1.2.3+repack0-1
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.7-2
  •  user-setup 1.48
  •  util-linux 2.20.1-5.3
  •  util-linux-locales 2.20.1-5.3
  •  uuid-runtime 2.20.1-5.3
  •  vbetool 1.1-2
  •  vim-common 2:7.3.547-7
  •  vim-tiny 2:7.3.547-7
  •  vlc 2.0.3-5
  •  vlc-data 2.0.3-5
  •  vlc-nox 2.0.3-5
  •  vlc-plugin-notify 2.0.3-5
  •  vlc-plugin-pulse 2.0.3-5
  •  vorbis-tools 1.4.0-1
  •  w3m 0.5.3-8
  •  wamerican 7.1-1
  •  wdiff 1.1.2-1
  •  wfrench 1.2.3-10
  •  wget 1.13.4-3
  •  whiptail 0.52.14-11.1
  •  whois 5.0.23
  •  winff 1.4.2-3
  •  winff-doc 1.4.2-3
  •  wireless-regdb 2011.04.28-1
  •  wireless-tools 30~pre9-8
  •  wmctrl 1.07-7
  •  wpasupplicant 1.0-3+b2
  •  x11-apps 7.7~2
  •  x11-common 1:7.7+3~deb7u1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.7~1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3
  •  xauth 1:1.0.7-1
  •  xbitmaps 1.1.1-1
  •  xdg-user-dirs 0.14-1
  •  xdg-utils 1.1.0~rc1+git20111210-6
  •  xfburn 0.4.3-5
  •  xfce-keyboard-shortcuts 4.8.1-1
  •  xfce4 4.8.0.3
  •  xfce4-appfinder 4.8.0-3
  •  xfce4-artwork 0.1.1a~git+20110420-1
  •  xfce4-battery-plugin 1.0.5-1+b1
  •  xfce4-clipman 2:1.2.3-1+b1
  •  xfce4-clipman-plugin 2:1.2.3-1+b1
  •  xfce4-cpufreq-plugin 1.0.0-4+b1
  •  xfce4-cpugraph-plugin 1.0.3-1+b1
  •  xfce4-datetime-plugin 0.6.1-3+b1
  •  xfce4-dict 0.6.0-5+b1
  •  xfce4-diskperf-plugin 2.5.4-1+b1
  •  xfce4-fsguard-plugin 1.0.1-1+b1
  •  xfce4-genmon-plugin 3.4.0-1+b1
  •  xfce4-goodies 4.8.2
  •  xfce4-mailwatch-plugin 1.1.0-5+b1
  •  xfce4-mixer 4.8.0-3+b1
  •  xfce4-mount-plugin 0.6.4-1+b1
  •  xfce4-netload-plugin 1.1.0-1+b1
  •  xfce4-notes 1.7.7-2+b1
  •  xfce4-notes-plugin 1.7.7-2+b1
  •  xfce4-notifyd 0.2.2-2
  •  xfce4-panel 4.8.6-4
  •  xfce4-places-plugin 1.3.0-1+b1
  •  xfce4-power-manager 1.0.11-2+b1
  •  xfce4-power-manager-data 1.0.11-2
  •  xfce4-quicklauncher-plugin 1.9.4-9+b1
  •  xfce4-screenshooter 1.8.1-1+b1
  •  xfce4-sensors-plugin 1.2.5-1+b1
  •  xfce4-session 4.8.3-3
  •  xfce4-settings 4.8.3-2
  •  xfce4-smartbookmark-plugin 0.4.4-1+b1
  •  xfce4-systemload-plugin 1.1.1-1+b1
  •  xfce4-taskmanager 1.0.0-2
  •  xfce4-terminal 0.4.8-1+b1
  •  xfce4-timer-plugin 0.6.3-1+b1
  •  xfce4-utils 4.8.3-2
  •  xfce4-verve-plugin 1.0.0-1+b1
  •  xfce4-volumed 0.1.13-3
  •  xfce4-wavelan-plugin 0.5.11-1+b1
  •  xfce4-weather-plugin 0.7.4-4
  •  xfce4-whiskermenu-plugin 1.3.1-1
  •  xfce4-xkb-plugin 0.5.4.3-1+b1
  •  xfconf 4.8.1-1
  •  xfdesktop4 4.8.3-2
  •  xfdesktop4-data 4.8.3-2
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-intl-european 1.2.1-8
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xfprint4 4.6.1-3
  •  xfwm4 4.8.3-2
  •  xfwm4-themes 4.6.0-3
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5.1-3
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+3~deb7u1
  •  xorg-docs-core 1:1.6-1
  •  xscreensaver 5.15-3
  •  xscreensaver-data 5.15-3
  •  xserver-common 2:1.12.4-6+deb7u2
  •  xserver-xorg 1:7.7+3~deb7u1
  •  xserver-xorg-core 2:1.12.4-6+deb7u2
  •  xserver-xorg-input-all 1:7.7+3~deb7u1
  •  xserver-xorg-input-evdev 1:2.7.0-1+b1
  •  xserver-xorg-input-mouse 1:1.7.2-3
  •  xserver-xorg-input-synaptics 1.6.2-2
  •  xserver-xorg-input-vmmouse 1:12.9.0-1
  •  xserver-xorg-input-wacom 0.15.0+20120515-2
  •  xserver-xorg-video-all 1:7.7+3~deb7u1
  •  xserver-xorg-video-apm 1:1.2.3-3
  •  xserver-xorg-video-ark 1:0.7.4-1+b1
  •  xserver-xorg-video-ati 1:6.14.4-8
  •  xserver-xorg-video-chips 1:1.2.4-2
  •  xserver-xorg-video-cirrus 1:1.4.0-2
  •  xserver-xorg-video-fbdev 1:0.4.2-4+b3
  •  xserver-xorg-video-i128 1:1.3.5-1+b1
  •  xserver-xorg-video-intel 2:2.19.0-6
  •  xserver-xorg-video-mach64 6.9.1-2
  •  xserver-xorg-video-mga 1:1.5.0-3
  •  xserver-xorg-video-neomagic 1:1.2.6-1
  •  xserver-xorg-video-nouveau 1:1.0.1-5
  •  xserver-xorg-video-openchrome 1:0.2.906-2+deb7u1
  •  xserver-xorg-video-r128 6.8.2-1
  •  xserver-xorg-video-radeon 1:6.14.4-8
  •  xserver-xorg-video-rendition 1:4.2.4-3
  •  xserver-xorg-video-s3 1:0.6.3-5
  •  xserver-xorg-video-s3virge 1:1.10.4-5
  •  xserver-xorg-video-savage 1:2.3.4-1
  •  xserver-xorg-video-siliconmotion 1:1.7.6-1
  •  xserver-xorg-video-sis 1:0.10.4-1
  •  xserver-xorg-video-sisusb 1:0.9.4-3
  •  xserver-xorg-video-tdfx 1:1.4.4-1
  •  xserver-xorg-video-trident 1:1.3.5-1
  •  xserver-xorg-video-tseng 1:1.2.4-3
  •  xserver-xorg-video-vesa 1:2.3.1-1+b1
  •  xserver-xorg-video-vmware 1:12.0.2-1+b1
  •  xserver-xorg-video-voodoo 1:1.2.4-2+b3
  •  xterm 278-4
  •  xulrunner-26.0 26.0-1~bpo70+1
  •  xz-utils 5.1.1alpha+20120614-2
  •  yad 0.20.3-1
  •  youtube-viewer 3.0.9-1
  •  zd1211-firmware 2.21.0.0-1
  •  zeitgeist 0.9.0.1-1
  •  zeitgeist-core 0.9.0.1-1
  •  zeitgeist-datahub 0.8.2-1
  •  zenity 3.4.0-2
  •  zenity-common 3.4.0-2
  •  zlib1g:amd64 1:1.2.7.dfsg-13


Reader Ratings
Reader supplied reviews for Voyager Live

Average rating
8.5
from 66 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Voyager Live?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 10
Rating: 7
Date: 2019-08-11
Votes: 2


CPU usage spikes under minimal load. Nautilus fails to open as root. Difficulty installing standard non-free software such as Google Chrome and Opera. Nice dock though. Easier to use Debian or Xubuntu.


Was this review helpful? Yes No
Version: 19.04
Rating: 5
Date: 2019-08-09
Votes: 0


Built on Xubuntu, so an already pretty solidly developed OS as a base. A few extra things are available here, although you could just install them yourself if you have half a sense of what you are doing in linux. My vote would be to skip this and go to straight Xubuntu.


Was this review helpful? Yes No
Version: 18.04.2
Rating: 9
Date: 2019-07-25
Votes: 1


I first rated Voyager in May 2018.
I'm still using it on my work laptop and I still find it fast, stable and good looking but if Xfce gets dumped, I'll be off to MX.


Was this review helpful? Yes No

See all 66 reader reviews of Voyager Live...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly