• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Voyager Live RSS Feed DistroWatch.com: Voyager Live

Voyager Live

Last Update: 2019-09-14 14:13 UTC


Voyager Live is an Xubuntu-based distribution and live DVD showcasing the Xfce desktop environment. Its features include the Avant Window Navigator or AWN (a dock-like navigation bar), Conky (a program which displays useful information on the desktop), and over 300 photographs and animations that can be used as desktop backgrounds. The project also develops several other editions of Voyager Live - a "GE" edition with GNOME Shell, a "GS" variant for Gamers, and a separately-maintained flavour based on Debian's "stable" branch.

Popularity (hits per day): 12 months: 40 (266), 6 months: 39 (266), 3 months: 36 (300), 4 weeks: 65 (196), 1 week: 59 (193)

Average visitor rating: 8.56/10 from 68 review(s).


Voyager Summary
Distribution Voyager Live
Home Page http://voyagerlive.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/voyagerlive/
Bug Tracker --
Related Websites  
Reviews 18.x: Verummeum
16.x: Linux Insider
X8: Dedoimedo
14.x: OrdinatechnicBlogspot
13.x: Wordpress (French) • Blogspot
12.x: Semageek (French) • Dedoimedo
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-08-10: Distribution Release: Voyager Live 10
 • 2019-04-24: Distribution Release: Voyager Live 19.04
 • 2018-11-16: Distribution Release: Voyager Live 18.10
 • 2018-04-28: Distribution Release: Voyager Live 18.04
 • 2017-06-25: Distribution Release: Voyager Live 9
 • 2016-05-01: Distribution Release: Voyager Live 16.04
 • 2015-06-13: Distribution Release: Voyager Live X8
 • 2015-03-27: Distribution Release: Voyager Live 14.04.4 "X"
 • 2014-04-27: Distribution Release: Voyager Live 14.04
 • 2013-10-28: Distribution Release: Voyager Live 13.10
 • More Voyager releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10.1 19.04 18.10.3 18.04.2 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Feature
Release Date 2019-09-14 2019-04-24 2019-03-15 2019-02-16 2017-06-24 2017-08-20 2015-03-09 2014-01-31 2013-10-28 2013-04-28 2012-05-03 Release Date
End Of Life           2021-04 2019-04         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2700-2800 1900-2000 1700-1800 1800-1900 1200-1300             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd SysV systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes de, en, es, fr, it, ru       Multilingual
Asian Language Support               ko       Asian Language Support
Full Package List 10.1 19.04 18.10.3 18.04.2 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Full Package List

Full Package List:   Voyager Live 10.1
  Number of packages: 2,681 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  2048-qt 0.1.6-1+b1
  •  accountsservice 0.6.45-2
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  aisleriot 1:3.22.7-2
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-28
  •  anthy 1:0.3-8.1
  •  anthy-common 1:0.3-8.1
  •  apache2-bin 2.4.38-3+deb10u1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.2-10
  •  appstream 0.12.5-1
  •  apt 1.8.2
  •  apt-config-icons 0.12.5-1
  •  apt-transport-https 1.8.2
  •  apt-utils 1.8.2
  •  argyll 2.0.1+repack-1
  •  argyll-ref 2.0.1+repack-1
  •  aspell 0.60.7~20110707-6
  •  aspell-am 0.03-1-5
  •  aspell-ar 0.0.20060329-6
  •  aspell-ar-large 1.2-0-5
  •  aspell-bg 4.1-7
  •  aspell-bn 1:0.01.1-1-3
  •  aspell-ca 0.20111230b-12
  •  aspell-cs 0.51.0-1
  •  aspell-cy 0.50-3-6.2
  •  aspell-da 1.6.36-11
  •  aspell-de 20161207-7
  •  aspell-el 0.50-3-6.2
  •  aspell-en 2018.04.16-0-1
  •  aspell-eo 2.1.2000.02.25-57
  •  aspell-es 1.11-15
  •  aspell-et 1:20030606-30
  •  aspell-eu 0.5.20151110-4
  •  aspell-eu-es 0.5.20151110-4
  •  aspell-fa 0.11-0-4
  •  aspell-fr 0.50-3-8
  •  aspell-ga 0.50-4-4.2
  •  aspell-gl-minimos 0.5-46
  •  aspell-gu 0.03-0-10
  •  aspell-he 1.0-0-8
  •  aspell-hi 0.02-7
  •  aspell-hr 0.51-4
  •  aspell-hu 0.99.4.2-0-4
  •  aspell-is 0.51-0-utf8-0.2
  •  aspell-it 2.4-20070901-0-3
  •  aspell-kk 0.2-1
  •  aspell-ku 0.20-0-8
  •  aspell-lt 1.2.1-8
  •  aspell-lv 0.9.6-9
  •  aspell-ml 0.04-1-8
  •  aspell-mr 0.10-9
  •  aspell-nl 1:2.10-6
  •  aspell-no 2.2-4
  •  aspell-pa 0.01-1-5
  •  aspell-pl 20150428-3
  •  aspell-pt-br 20131030-12
  •  aspell-pt-pt 20171225-3
  •  aspell-ro 3.3.9-1
  •  aspell-ru 0.99g5-23
  •  aspell-sk 2.02-0-1.1
  •  aspell-sl 0.60-4
  •  aspell-sv 0.51-0-3
  •  aspell-ta 20040424-1-1
  •  aspell-te 0.01-2-6
  •  aspell-tl 0.4-0-18
  •  aspell-uk 1.7.1-2
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-7
  •  avahi-autoipd 0.7-4+b1
  •  avahi-daemon 0.7-4+b1
  •  baobab 3.30.0-2
  •  base-files 10.3+deb10u1
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bc 1.07.1-2+b1
  •  bidiv 1.5-6
  •  bijiben 3.30.3-2
  •  bind9-host 1:9.11.5.P4+dfsg-5.1
  •  binutils 2.31.1-16
  •  binutils-arm-none-eabi 2.31.1-12+11
  •  binutils-avr 2.26.20160125+Atmel3.6.1-4
  •  binutils-common 2.31.1-16
  •  binutils-x86-64-linux-gnu 2.31.1-16
  •  bleachbit 2.0-3
  •  blt 2.5.3+dfsg-4
  •  bluetooth 5.50-1
  •  bluez 5.50-1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1
  •  bogofilter 1.2.4+dfsg1-13
  •  bogofilter-bdb 1.2.4+dfsg1-13
  •  bogofilter-common 1.2.4+dfsg1-13
  •  bolt 0.7-2
  •  brasero-common 3.12.2-5
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2~deb10u1
  •  cabextract 1.9-1
  •  ca-certificates 20190110
  •  calamares 3.2.4-3
  •  calamares-settings-debian 10.0.20-1+deb10u1
  •  caribou 0.4.21-7
  •  cdrdao 1:1.2.4-1
  •  chafa 1.0.1-2+b1
  •  cheese 3.31.90-1
  •  cheese-common 3.31.90-1
  •  chrome-gnome-shell 10.1-5
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5 1.8.3-2+b11
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  conky 1.10.8-1
  •  conky-all 1.10.8-1+b1
  •  console-setup 1.193~deb10u1
  •  console-setup-linux 1.193~deb10u1
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-6
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1
  •  cron 3.0pl1-134
  •  cryptsetup 2:2.1.0-5+deb10u2
  •  cryptsetup-bin 2:2.1.0-5+deb10u2
  •  cryptsetup-initramfs 2:2.1.0-5+deb10u2
  •  cryptsetup-run 2:2.1.0-5+deb10u2
  •  culmus 0.132-1
  •  cups 2.2.10-6+deb10u1
  •  cups-browsed 1.21.6-5
  •  cups-bsd 2.2.10-6+deb10u1
  •  cups-client 2.2.10-6+deb10u1
  •  cups-common 2.2.10-6+deb10u1
  •  cups-core-drivers 2.2.10-6+deb10u1
  •  cups-daemon 2.2.10-6+deb10u1
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.10-6+deb10u1
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-6+deb10u1
  •  cups-server-common 2.2.10-6+deb10u1
  •  curl 7.64.0-4
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-5
  •  dbus 1.12.16-1
  •  dbus-user-session 1.12.16-1
  •  dbus-x11 1.12.16-1
  •  dc 1.07.1-2+b1
  •  dconf-cli 0.30.1-2
  •  dconf-editor 3.30.2-1
  •  dconf-gsettings-backend 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debian-archive-keyring 2019.1
  •  debian-reference-common 2.76
  •  debian-reference-es 2.76
  •  debian-reference-it 2.76
  •  debianutils 4.8.6.1
  •  deja-dup 38.3-1
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.23-4
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1+deb10u1
  •  distro-info-data 0.41
  •  dkms 2.6.1-4
  •  dleyna-server 0.4.0-1.1
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-3
  •  dns323-firmware-tools 0.7.3-1
  •  dnsmasq-base 2.80-1
  •  dns-root-data 2019031302
  •  dnsutils 1:9.11.5.P4+dfsg-5.1
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  duplicity 0.7.18.2-1
  •  dxvk 0.96+ds1-1
  •  dxvk-wine32-development 0.96+ds1-1
  •  dxvk-wine64-development 0.96+ds1-1
  •  e2fsprogs 1.44.5-1+deb10u1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  eog 3.28.4-2+b1
  •  espeak-ng-data 1.49.2+dfsg-8
  •  evince 3.30.2-3
  •  evince-common 3.30.2-3
  •  evolution-data-server 3.30.5-1
  •  evolution-data-server-common 3.30.5-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  expeyes-firmware-dev 4.4.4+dfsg-4
  •  fakeroot 1.23-1
  •  fbterm 1.7-4+b1
  •  fdisk 2.33.1-0.1
  •  file 1:5.35-4
  •  file-roller 3.30.1-2
  •  findutils 4.6.0+git+20190209-2
  •  firefox-esr 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ar 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ast 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-be 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-bg 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-bn-bd 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-bn-in 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-bs 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ca 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-cs 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-cy 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-da 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-de 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-el 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-en-gb 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-en-za 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-eo 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-es-ar 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-es-cl 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-es-es 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-es-mx 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-et 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-eu 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-fa 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-fi 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-fr 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ga-ie 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-gl 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-gu-in 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-he 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-hi-in 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-hr 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-hu 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-id 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-is 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-it 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ja 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-kk 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-km 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-kn 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ko 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-lt 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-lv 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-mk 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ml 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-mr 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-nb-no 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ne-np 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-nl 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-nn-no 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-pa-in 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-pl 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-pt-br 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-pt-pt 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ro 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ru 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-si 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-sk 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-sl 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-sq 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-sr 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-sv-se 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-ta 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-te 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-th 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-tr 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-uk 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-vi 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-zh-cn 60.9.0esr-1~deb10u1
  •  firefox-esr-l10n-zh-tw 60.9.0esr-1~deb10u1
  •  firmware-adi 20190114-2
  •  firmware-amd-graphics 20190114-2
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-ath9k-htc-dbgsym 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-atheros 20190114-2
  •  firmware-bnx2 20190114-2
  •  firmware-bnx2x 20190114-2
  •  firmware-brcm80211 20190114-2
  •  firmware-cavium 20190114-2
  •  firmware-intel-sound 20190114-2
  •  firmware-intelwimax 20190114-2
  •  firmware-ipw2x00 20190114-2
  •  firmware-ivtv 20190114-2
  •  firmware-iwlwifi 20190114-2
  •  firmware-libertas 20190114-2
  •  firmware-linux 20190114-2
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-2
  •  firmware-microbit-micropython 1.0.1-1
  •  firmware-microbit-micropython-doc 1.0.1-1
  •  firmware-misc-nonfree 20190114-2
  •  firmware-myricom 20190114-2
  •  firmware-netronome 20190114-2
  •  firmware-netxen 20190114-2
  •  firmware-qcom-media 20190114-2
  •  firmware-qlogic 20190114-2
  •  firmware-ralink 20190114-2
  •  firmware-realtek 20190114-2
  •  firmware-samsung 20190114-2
  •  firmware-siano 20190114-2
  •  firmware-ti-connectivity 20190114-2
  •  firmware-zd1211 1:1.5-6
  •  five-or-more 1:3.30.0-2
  •  fluid-soundfont-gm 3.1-5.1
  •  fluid-soundfont-gs 3.1-5.1
  •  folks-common 0.11.4-1
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-arabeyes 2.1-6
  •  fonts-arphic-ukai 0.2.20080216.2-4
  •  fonts-arphic-uming 0.2.20080216.2-10
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-bpg-georgian 2012-4
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-dzongkha 0.3-8
  •  fonts-farsiweb 0.4.dfsg-12
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gargi 2.0-4
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-hosny-amiri 0.111-2
  •  fonts-hosny-thabit 0.02-2
  •  fonts-ipafont 00303-18
  •  fonts-ipafont-gothic 00303-18
  •  fonts-ipafont-mincho 00303-18
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-3
  •  fonts-khmeros 5.0-7
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-lyx 2.3.2-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-nanum 20180306-1
  •  fonts-nanum-coding 2.5-1
  •  fonts-noto 20181227-1
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-cjk-extra 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-extra 20181227-1
  •  fonts-noto-hinted 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-ui-extra 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-opensymbol 2:102.10+LibO6.1.5-3+deb10u4
  •  fonts-quicksand 0.2016-2
  •  fonts-roboto-slab 1.100263+20170512-1
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-andika 5.000-3
  •  fonts-sil-scheherazade 2.100-2
  •  fonts-sipa-arundina 0.2.2-2
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ukij-uyghur 20110217-3
  •  fonts-unikurdweb 1.0-5
  •  fonts-vlgothic 20141206-5
  •  fonts-wine 4.0-2
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  foomatic-db-engine 4.0.13-3
  •  fortune-mod 1:1.99.1-7+b1
  •  fortunes-debian-hints 2.01.2
  •  fortunes-it 1.99-4
  •  four-in-a-row 1:3.28.0-2
  •  fuse 2.9.9-1
  •  fuseiso 20070708-3.2+b1
  •  fwupd 1.2.5-2
  •  fwupd-amd64-signed 1.2.5+2
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:8.3.0-1
  •  g++-8 8.3.0-6
  •  gcc 4:8.3.0-1
  •  gcc-8 8.3.0-6
  •  gcc-8-base 8.3.0-6
  •  gcc-arm-none-eabi 15:7-2018-q2-6
  •  gcc-avr 1:5.4.0+Atmel3.6.1-2
  •  gcr 3.28.1-1
  •  gdbm-l10n 1.18.1-4
  •  gdisk 1.0.3-1.1
  •  gdm3 3.30.2-3
  •  gedit 3.30.2-2
  •  gedit-common 3.30.2-2
  •  gedit-plugin-bookmarks 3.30.1-3
  •  gedit-plugin-bracket-completion 3.30.1-3
  •  gedit-plugin-character-map 3.30.1-3
  •  gedit-plugin-code-comment 3.30.1-3
  •  gedit-plugin-color-picker 3.30.1-3
  •  gedit-plugin-color-schemer 3.30.1-3
  •  gedit-plugin-commander 3.30.1-3
  •  gedit-plugin-draw-spaces 3.30.1-3
  •  gedit-plugin-find-in-files 3.30.1-3
  •  gedit-plugin-git 3.30.1-3
  •  gedit-plugin-join-lines 3.30.1-3
  •  gedit-plugin-multi-edit 3.30.1-3
  •  gedit-plugins 3.30.1-3
  •  gedit-plugins-common 3.30.1-3
  •  gedit-plugin-smart-spaces 3.30.1-3
  •  gedit-plugin-synctex 3.30.1-3
  •  gedit-plugin-terminal 3.30.1-3
  •  gedit-plugin-translate 3.30.1-3
  •  gedit-plugin-word-completion 3.30.1-3
  •  gedit-plugin-zeitgeist 3.30.1-3
  •  geoclue-2.0 2.5.2-1
  •  geoip-database 20181108-1
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg-2+deb10u2
  •  gimp 2.10.8-2
  •  gimp-data 2.10.8-2
  •  gimp-help-common 2.8.2-1
  •  gimp-help-sv 2.8.2-1
  •  gir1.2-accountsservice-1.0 0.6.45-2
  •  gir1.2-atk-1.0 2.30.0-2
  •  gir1.2-atspi-2.0 2.30.0-7
  •  gir1.2-caribou-1.0 0.4.21-7
  •  gir1.2-champlain-0.12 0.12.16-3
  •  gir1.2-clutter-1.0 1.26.2+dfsg-10
  •  gir1.2-clutter-gst-3.0 3.0.26-2
  •  gir1.2-cogl-1.0 1.22.2-6
  •  gir1.2-coglpango-1.0 1.22.2-6
  •  gir1.2-dazzle-1.0 3.30.2-2
  •  gir1.2-evince-3.0 3.30.2-3
  •  gir1.2-freedesktop 1.58.3-2
  •  gir1.2-gck-1 3.28.1-1
  •  gir1.2-gcr-3 3.28.1-1
  •  gir1.2-gdata-0.0 0.17.9-3
  •  gir1.2-gdesktopenums-3.0 3.28.1-1
  •  gir1.2-gdkpixbuf-2.0 2.38.1+dfsg-1
  •  gir1.2-gdm-1.0 3.30.2-3
  •  gir1.2-geoclue-2.0 2.5.2-1
  •  gir1.2-geocodeglib-1.0 3.26.1-1
  •  gir1.2-ges-1.0 1.14.4-1
  •  gir1.2-gfbgraph-0.2 0.2.3-3
  •  gir1.2-ggit-1.0 0.27.7-1
  •  gir1.2-glib-2.0 1.58.3-2
  •  gir1.2-gmenu-3.0 3.31.4-3
  •  gir1.2-gnomebluetooth-1.0 3.28.2-4~deb10u1
  •  gir1.2-gnomedesktop-3.0 3.30.2.1-2
  •  gir1.2-goa-1.0 3.30.1-2
  •  gir1.2-grilo-0.3 0.3.7-1
  •  gir1.2-gst-plugins-bad-1.0 1.14.4-1+b1
  •  gir1.2-gst-plugins-base-1.0 1.14.4-2
  •  gir1.2-gstreamer-1.0 1.14.4-1
  •  gir1.2-gtk-3.0 3.24.5-1
  •  gir1.2-gtkchamplain-0.12 0.12.16-3
  •  gir1.2-gtkclutter-1.0 1.8.4-4
  •  gir1.2-gtksource-3.0 3.24.9-2
  •  gir1.2-gucharmap-2.90 1:11.0.3-3
  •  gir1.2-gweather-3.0 3.28.2-2
  •  gir1.2-ibus-1.0 1.5.19-4
  •  gir1.2-javascriptcoregtk-4.0 2.24.4-1~deb10u1
  •  gir1.2-json-1.0 1.4.4-2
  •  gir1.2-lokdocview-0.1 1:6.1.5-3+deb10u4
  •  gir1.2-mediaart-2.0 1.9.4-2
  •  gir1.2-mutter-3 3.30.2-7
  •  gir1.2-nautilus-3.0 3.30.5-2
  •  gir1.2-nm-1.0 1.14.6-2
  •  gir1.2-nma-1.0 1.8.20-1.1
  •  gir1.2-notify-0.7 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0 1.42.4-7~deb10u1
  •  gir1.2-peas-1.0 1.22.0-4
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-rb-3.0 3.4.3-2
  •  gir1.2-rest-0.7 0.8.1-1
  •  gir1.2-rsvg-2.0 2.44.10-2.1
  •  gir1.2-secret-1 0.18.7-1
  •  gir1.2-soup-2.4 2.64.2-2
  •  gir1.2-totem-1.0 3.30.0-4
  •  gir1.2-totemplparser-1.0 3.26.2-1
  •  gir1.2-tracker-2.0 2.1.8-2
  •  gir1.2-udisks-2.0 2.8.1-4
  •  gir1.2-upowerglib-1.0 0.99.10-1
  •  gir1.2-vte-2.91 0.54.2-2
  •  gir1.2-webkit2-4.0 2.24.4-1~deb10u1
  •  gir1.2-wnck-3.0 3.30.0-2
  •  gir1.2-xapp-1.0 1.2.2-1
  •  gir1.2-zpj-0.0 0.0.3-5
  •  gist 5.0.0-2
  •  gjs 1.54.3-1
  •  gkbd-capplet 3.26.1-1
  •  glib-networking 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-backgrounds 3.30.0-1
  •  gnome-bluetooth 3.28.2-4~deb10u1
  •  gnome-calculator 3.30.1-2
  •  gnome-calendar 3.30.1-2
  •  gnome-characters 3.30.0-2
  •  gnome-chess 1:3.30.1-1
  •  gnome-clocks 3.30.1-2
  •  gnome-color-manager 3.30.0-2
  •  gnome-contacts 3.30.2-1
  •  gnome-control-center 1:3.30.3-2~deb10u1
  •  gnome-control-center-data 1:3.30.3-2~deb10u1
  •  gnome-core 1:3.30+1
  •  gnome-desktop3-data 3.30.2.1-2
  •  gnome-disk-utility 3.30.2-3
  •  gnome-documents 3.31.92-1
  •  gnome-font-viewer 3.30.0-2
  •  gnome-games 1:3.30+1
  •  gnome-getting-started-docs 3.30.0-1
  •  gnome-keyring 3.28.2-5
  •  gnome-keyring-pkcs11 3.28.2-5
  •  gnome-klotski 1:3.22.3-3
  •  gnome-logs 3.30.0-2
  •  gnome-mahjongg 1:3.22.0-4
  •  gnome-maps 3.30.3-1
  •  gnome-menus 3.31.4-3
  •  gnome-mines 1:3.30.1.1-2
  •  gnome-music 3.30.2-1
  •  gnome-nibbles 1:3.24.1-2
  •  gnome-online-accounts 3.30.1-2
  •  gnome-online-miners 3.30.0-2
  •  gnome-robots 1:3.22.3-3
  •  gnome-screenshot 3.30.0-2
  •  gnome-session 3.30.1-2
  •  gnome-session-bin 3.30.1-2
  •  gnome-session-common 3.30.1-2
  •  gnome-settings-daemon 3.30.2-3
  •  gnome-settings-daemon-common 3.30.2-3
  •  gnome-shell 3.30.2-9
  •  gnome-shell-common 3.30.2-9
  •  gnome-shell-extensions 3.30.1-1
  •  gnome-software 3.30.6-5
  •  gnome-software-common 3.30.6-5
  •  gnome-sound-recorder 3.28.2-1
  •  gnome-sudoku 1:3.30.0-2
  •  gnome-sushi 3.30.0-2
  •  gnome-system-monitor 3.30.0-2
  •  gnome-taquin 3.30.0-2
  •  gnome-terminal 3.30.2-2
  •  gnome-terminal-data 3.30.2-2
  •  gnome-tetravex 1:3.22.0-3
  •  gnome-themes-extra 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-todo 3.28.1-2
  •  gnome-todo-common 3.28.1-2
  •  gnome-tweaks 3.30.2-1
  •  gnome-tweak-tool 3.30.2-1
  •  gnome-twitch 0.4.1-3
  •  gnome-twitch-player-backend-gstreamer-cairo 0.4.1-3
  •  gnome-user-docs 3.30.2-1
  •  gnome-user-share 3.28.0-2
  •  gnome-video-effects 0.4.3-3
  •  gnome-weather 3.26.0-5
  •  gnupg 2.2.12-1+deb10u1
  •  gnupg-l10n 2.2.12-1+deb10u1
  •  gnupg-utils 2.2.12-1+deb10u1
  •  gpg 2.2.12-1+deb10u1
  •  gpg-agent 2.2.12-1+deb10u1
  •  gpgconf 2.2.12-1+deb10u1
  •  gpgsm 2.2.12-1+deb10u1
  •  gpgv 2.2.12-1+deb10u1
  •  gpg-wks-client 2.2.12-1+deb10u1
  •  gpg-wks-server 2.2.12-1+deb10u1
  •  grep 3.3-1
  •  grilo-plugins-0.3 0.3.8-2
  •  groff-base 1.22.4-3
  •  grub2-common 2.02+dfsg1-20
  •  grub-common 2.02+dfsg1-20
  •  grub-customizer 5.1.0-1
  •  grub-firmware-qemu 2.02+dfsg1-20
  •  grub-pc 2.02+dfsg1-20
  •  grub-pc-bin 2.02+dfsg1-20
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.26
  •  gstreamer1.0-clutter-3.0 3.0.26-2
  •  gstreamer1.0-gl 1.14.4-2
  •  gstreamer1.0-gtk3 1.14.4-1
  •  gstreamer1.0-libav 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-nice 0.1.14-1
  •  gstreamer1.0-packagekit 1.1.12-5
  •  gstreamer1.0-plugins-bad 1.14.4-1+b1
  •  gstreamer1.0-plugins-base 1.14.4-2
  •  gstreamer1.0-plugins-good 1.14.4-1
  •  gstreamer1.0-plugins-ugly 1.14.4-1
  •  gstreamer1.0-pulseaudio 1.14.4-1
  •  gstreamer1.0-x 1.14.4-2
  •  gtk2-engines-pixbuf 2.24.32-3
  •  gtk3-im-libthai 0.2.1-8
  •  gtk-im-libthai 0.2.1-8
  •  gtk-update-icon-cache 3.24.5-1
  •  gufw 18.10.0-1
  •  guile-2.2-libs 2.2.4+1-2
  •  gvfs 1.38.1-5
  •  gvfs-backends 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-fuse 1.38.1-5
  •  gvfs-libs 1.38.1-5
  •  gzip 1.9-3
  •  haveged 1.9.1-7
  •  hdate-applet 0.15.11-3
  •  hddtemp 0.3-beta15-53
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-2
  •  hicolor-icon-theme 0.17-2
  •  hitori 3.31.0-1
  •  hoichess 0.22.0-1
  •  hostname 3.21
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hp-ppd 0.9-0.3
  •  hspell 1.4-3
  •  hspell-gui 0.2.6-6
  •  hunspell 1.7.0-2
  •  hunspell-ar 3.2-1.1
  •  hunspell-be 0.53-3
  •  hunspell-bg 1:6.2.0-1
  •  hunspell-bn 1:6.2.0-1
  •  hunspell-bs 1:6.2.0-1
  •  hunspell-ca 3.0.3+repack1-1
  •  hunspell-cs 1:6.2.0-1
  •  hunspell-da 1:6.2.0-1
  •  hunspell-de-at 20161207-7
  •  hunspell-de-ch 20161207-7
  •  hunspell-de-de 20161207-7
  •  hunspell-en-gb 1:6.2.0-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-eu 0.5.20151110-4
  •  hunspell-fr 1:6.3-2
  •  hunspell-fr-classical 1:6.3-2
  •  hunspell-gl 1:6.2.0-1
  •  hunspell-gl-es 1:6.2.0-1
  •  hunspell-gu 1:6.2.0-1
  •  hunspell-hi 1:6.2.0-1
  •  hunspell-hr 1:6.2.0-1
  •  hunspell-hu 1:6.2.0-1
  •  hunspell-id 1:6.2.0-1
  •  hunspell-is 1:6.2.0-1
  •  hunspell-it 1:6.2.0-1
  •  hunspell-kk 1.1-2
  •  hunspell-kmr 1:6.2.0-1
  •  hunspell-ko 0.7.1-1
  •  hunspell-lt 1:6.2.0-1
  •  hunspell-lv 1.3.0-5
  •  hunspell-ml 0.1-2
  •  hunspell-ne 1:6.2.0-1
  •  hunspell-nl 2:2.10-6
  •  hunspell-pl 1:6.2.0-1
  •  hunspell-pt-br 1:6.2.0-1
  •  hunspell-pt-pt 1:6.2.0-1
  •  hunspell-ro 1:6.2.0-1
  •  hunspell-ru 1:6.2.0-1
  •  hunspell-se 1.0~beta6.20081222-1.2
  •  hunspell-si 1:6.2.0-1
  •  hunspell-sl 1:6.2.0-1
  •  hunspell-sr 1:6.2.0-1
  •  hunspell-sv 1:6.2.0-1
  •  hunspell-sv-se 1:6.2.0-1
  •  hunspell-te 1:6.2.0-1
  •  hunspell-th 1:6.2.0-1
  •  hunspell-vi 1:6.2.0-1
  •  hwinfo 21.63-3
  •  hyphen-de 1:6.2.0-1
  •  hyphen-en-us 2.8.8-7
  •  hyphen-hr 1:6.2.0-1
  •  hyphen-hu 1:6.2.0-1
  •  hyphen-lt 1:6.2.0-1
  •  i965-va-driver 2.3.0+dfsg1-1
  •  iagno 1:3.30.0-2
  •  iamerican 3.4.00-6
  •  ibrazilian 3.0~beta4-22
  •  ibritish 3.4.00-6
  •  ibulgarian 4.1-7
  •  ibus 1.5.19-4
  •  ibus-clutter 0.0+git20090728.a936bacf-5.1+b2
  •  ibus-gtk 1.5.19-4
  •  ibus-gtk3 1.5.19-4
  •  ibus-hangul 1.5.1-1
  •  ibus-m17n 1.4.1-1
  •  ibus-mozc 2.23.2815.102+dfsg-4
  •  icatalan 0.20111230b-12
  •  icoutils 0.32.3-2.1
  •  idanish 1.6.36-11
  •  idutch 1:2.10-6
  •  ienglish-common 3.4.00-6
  •  ifrench-gut 1:1.0-32
  •  ifupdown 0.8.35
  •  ihungarian 1.6.1-2
  •  iio-sensor-proxy 2.4-2
  •  iitalian 1:2.3-3
  •  ilithuanian 1.2.1-8
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1
  •  imagemagick 8:6.9.10.23+dfsg-2.1
  •  im-config 0.43-1
  •  ingerman 20161207-7
  •  init 1.56+nmu1
  •  initramfs-tools 0.133+deb10u1
  •  initramfs-tools-core 0.133+deb10u1
  •  init-system-helpers 1.56+nmu1
  •  inorwegian 2.2-4
  •  intel-media-va-driver 18.4.1+dfsg1-1
  •  intel-microcode 3.20190618.1
  •  inxi 3.0.32-1-1
  •  ipolish 20180621-1
  •  iportuguese 20171225-3
  •  iproute2 4.20.0-2
  •  iptables 1.8.2-4
  •  iputils-ping 3:20180629-2
  •  irussian 0.99g5-23
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  ispanish 1.11-15
  •  ispell 3.4.00-6+b1
  •  iswiss 20161207-7
  •  iucode-tool 2.3.1-1
  •  iukrainian 1.7.1-2
  •  iw 5.0.1-1
  •  javascript-common 11
  •  jq 1.5+dfsg-2+b1
  •  kbd 2.0.4-4
  •  keyboard-configuration 1.193~deb10u1
  •  keyutils 1.6-6
  •  kio 5.54.1-1
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  konwert 1.8-13+b1
  •  konwert-filters 1.8-13
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-3
  •  kwayland-data 4:5.54.0-1
  •  kwayland-integration 5.14.5-1
  •  lame 3.100-2+b1
  •  less 487-0.1+b1
  •  lib32gcc1 1:8.3.0-6
  •  liba52-0.7.4 0.7.4-19
  •  libaa1 1.4p5-46
  •  libaacs0 0.9.0-2
  •  libabw-0.1-1 0.1.2-1
  •  libaccountsservice0 0.6.45-2
  •  libacl1 2.2.53-4
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2 1:5.4.0+dfsg-1
  •  libanthy1 1:0.3-8.1
  •  libanthyinput0 1:0.3-8.1
  •  libao4 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0 1.0.0-3
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1 2.13.2-10
  •  libappstream4 0.12.5-1
  •  libappstream-glib8 0.7.14-1
  •  libapr1 1.6.5-1+b1
  •  libaprutil1 1.6.1-4
  •  libaprutil1-dbd-sqlite3 1.6.1-4
  •  libaprutil1-ldap 1.6.1-4
  •  libapt-inst2.0 1.8.2
  •  libapt-pkg5.0 1.8.2
  •  libarchive13 3.3.3-4
  •  libargon2-1 0~20171227-0.2
  •  libaribb24-0 1.0.3-2
  •  libasan5 8.3.0-6
  •  libasound2 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins 1.1.8-1
  •  libaspell15 0.60.7~20110707-6
  •  libass9 1:0.14.0-2
  •  libassuan0 2.5.2-1
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-5
  •  libatk1.0-0 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-adaptor 2.30.0-5
  •  libatk-bridge2.0-0 2.30.0-5
  •  libatkmm-1.6-1v5 2.28.0-2
  •  libatomic1 8.3.0-6
  •  libatspi2.0-0 2.30.0-7
  •  libattr1 1:2.4.48-4
  •  libaudclient2 3.5~rc2-1+b1
  •  libaudio2 1.9.4-6
  •  libaudit1 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.7-4+b1
  •  libavahi-common3 0.7-4+b1
  •  libavahi-common-data 0.7-4+b1
  •  libavahi-core7 0.7-4+b1
  •  libavahi-glib1 0.7-4+b1
  •  libavahi-gobject0 0.7-4+b1
  •  libavahi-ui-gtk3-0 0.7-4+b1
  •  libavc1394-0 0.5.4-5
  •  libavcodec58 7:4.1.4-1~deb10u1
  •  libavfilter7 7:4.1.4-1~deb10u1
  •  libavformat58 7:4.1.4-1~deb10u1
  •  libavresample4 7:4.1.4-1~deb10u1
  •  libavutil56 7:4.1.4-1~deb10u1
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0 0.4.4-1
  •  libayatana-indicator3-7 0.6.2-3
  •  libbabl-0.1-0 0.1.62-1
  •  libbasicusageenvironment1 2018.11.26-1.1
  •  libbdplus0 0.1.2-3
  •  libbind9-161 1:9.11.5.P4+dfsg-5.1
  •  libbinutils 2.31.1-16
  •  libblas3 3.8.0-2
  •  libblkid1 2.33.1-0.1
  •  libblockdev2 2.20-7+deb10u1
  •  libblockdev-crypto2 2.20-7+deb10u1
  •  libblockdev-fs2 2.20-7+deb10u1
  •  libblockdev-loop2 2.20-7+deb10u1
  •  libblockdev-part2 2.20-7+deb10u1
  •  libblockdev-part-err2 2.20-7+deb10u1
  •  libblockdev-swap2 2.20-7+deb10u1
  •  libblockdev-utils2 2.20-7+deb10u1
  •  libbluetooth3 5.50-1
  •  libbluetooth-dev 5.50-1
  •  libbluray2 1:1.1.0-1
  •  libboost-atomic1.67.0 1.67.0-13
  •  libboost-chrono1.67.0 1.67.0-13
  •  libboost-date-time1.67.0 1.67.0-13
  •  libboost-filesystem1.67.0 1.67.0-13
  •  libboost-iostreams1.67.0 1.67.0-13
  •  libboost-locale1.67.0 1.67.0-13
  •  libboost-python1.67.0 1.67.0-13
  •  libboost-system1.67.0 1.67.0-13
  •  libboost-thread1.67.0 1.67.0-13
  •  libbrasero-media3-1 3.12.2-5
  •  libbrlapi0.6 5.6-10
  •  libbrotli1 1.0.7-2
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.9.1-2
  •  libbtbb1 2018.08.R1-2
  •  libbtbb-dev 2018.08.R1-2
  •  libburn4 1.5.0-1
  •  libbz2-1.0 1.0.6-9.2~deb10u1
  •  libc6 2.28-10
  •  libc6-dev 2.28-10
  •  libc6-i386 2.28-10
  •  libcaca0 0.99.beta19-2.1
  •  libcacard0 1:2.6.1-1
  •  libcairo2 1.16.0-4
  •  libcairo-gobject2 1.16.0-4
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcamd2 1:5.4.0+dfsg-1
  •  libcamel-1.2-62 3.30.5-1
  •  libcanberra0 0.30-7
  •  libcanberra-gtk3-0 0.30-7
  •  libcanberra-gtk3-module 0.30-7
  •  libcanberra-pulse 0.30-7
  •  libcap2 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcapi20-3 1:3.27-3
  •  libcap-ng0 0.7.9-2
  •  libcaribou0 0.4.21-7
  •  libcaribou-common 0.4.21-7
  •  libc-bin 2.28-10
  •  libcc1-0 8.3.0-6
  •  libccolamd2 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-10
  •  libcdio18 2.0.0-2
  •  libcdio-cdda2 10.2+0.94+2-4
  •  libcdio-paranoia2 10.2+0.94+2-4
  •  libcdparanoia0 3.10.2+debian-13
  •  libcdr-0.1-1 0.1.5-1
  •  libchafa0 1.0.1-2+b1
  •  libchamplain-0.12-0 0.12.16-3
  •  libchamplain-gtk-0.12-0 0.12.16-3
  •  libcheese8 3.31.90-1
  •  libcheese-gtk25 3.31.90-1
  •  libcholmod3 1:5.4.0+dfsg-1
  •  libchromaprint1 1.4.3-3
  •  libc-l10n 2.28-10
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libclutter-1.0-0 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0 3.0.26-2
  •  libclutter-gtk-1.0-0 1.8.4-4
  •  libclutter-imcontext-0.1-0 0.1.4-3+b3
  •  libclutter-imcontext-0.1-bin 0.1.4-3+b3
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1 0.8.1-2
  •  libcogl20 1.22.2-6
  •  libcogl-common 1.22.2-6
  •  libcogl-pango20 1.22.2-6
  •  libcogl-path20 1.22.2-6
  •  libcolamd2 1:5.4.0+dfsg-1
  •  libcolord2 1.4.3-4
  •  libcolord-gtk1 0.1.26-2
  •  libcolorhug2 1.4.3-4
  •  libcom-err2 1.44.5-1+deb10u1
  •  libcrack2 2.9.6-2
  •  libcroco3 0.6.12-3
  •  libcryptsetup12 2:2.1.0-5+deb10u2
  •  libcryptui0a 3.12.2-6
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-13
  •  libcue2 2.2.1-2
  •  libcups2 2.2.10-6+deb10u1
  •  libcupsfilters1 1.21.6-5
  •  libcupsimage2 2.2.10-6+deb10u1
  •  libcurl3-gnutls 7.64.0-4
  •  libcurl4 7.64.0-4
  •  libdaemon0 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1 0.2.12-2
  •  libdazzle-1.0-0 3.30.2-2
  •  libdb5.3 5.3.28+dfsg1-0.5
  •  libdbus-1-3 1.12.16-1
  •  libdbus-glib-1-2 0.110-4
  •  libdbusmenu-glib4 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt5-2 0.9.3+16.04.20160218-1
  •  libdc1394-22 2.2.5-1
  •  libdca0 0.0.6-1
  •  libdconf1 0.30.1-2
  •  libde265-0 1.0.3-1+b1
  •  libdebconfclient0 0.249
  •  libdevmapper1.02.1 2:1.02.155-3
  •  libdjvulibre21 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdleyna-connector-dbus-1.0-1 0.2.0-1+b11
  •  libdleyna-core-1.0-3 0.4.0-1+b2
  •  libdmapsharing-3.0-2 2.9.39-4
  •  libdns1104 1:9.11.5.P4+dfsg-5.1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1
  •  libdotconf0 1.3-0.3
  •  libdouble-conversion1 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2 2.4.97-1
  •  libdrm-amdgpu1 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1 2.4.97-1
  •  libdrm-nouveau2 2.4.97-1
  •  libdrm-radeon1 2.4.97-1
  •  libdv4 1.0.0-12
  •  libdvbpsi10 1.3.2-1
  •  libdvdnav4 6.0.0-1
  •  libdvdread4 6.0.1-1
  •  libdw1 0.176-1.1
  •  libebackend-1.2-10 3.30.5-1
  •  libebml4v5 1.3.6-2
  •  libe-book-0.1-1 0.1.3-1+b2
  •  libebook-1.2-19 3.30.5-1
  •  libebook-contacts-1.2-2 3.30.5-1
  •  libecal-1.2-19 3.30.5-1
  •  libedata-book-1.2-25 3.30.5-1
  •  libedata-cal-1.2-29 3.30.5-1
  •  libedataserver-1.2-23 3.30.5-1
  •  libedataserverui-1.2-2 3.30.5-1
  •  libedit2 3.1-20181209-1
  •  libefiboot1 37-2
  •  libefivar1 37-2
  •  libegl1 1.1.0-1
  •  libegl1-mesa 18.3.6-2
  •  libegl-mesa0 18.3.6-2
  •  libelf1 0.176-1.1
  •  libenchant1c2a 1.6.0-11.1+b1
  •  libenchant-voikko 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-5
  •  libepoxy0 1.5.3-0.1
  •  libepubgen-0.1-1 0.1.1-1
  •  libespeak-ng1 1.49.2+dfsg-8
  •  libestr0 0.1.10-2.1
  •  libetonyek-0.1-1 0.1.9-1
  •  libevdev2 1.6.0+dfsg-1
  •  libevdocument3-4 3.30.2-3
  •  libevent-2.1-6 2.1.8-stable-4
  •  libevview3-3 3.30.2-3
  •  libexempi8 2.5.0-2
  •  libexif12 0.6.21-5.1
  •  libexiv2-14 0.25-4
  •  libexpat1 2.2.6-2
  •  libext2fs2 1.44.5-1+deb10u1
  •  libexttextcat-2.0-0 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2 2.8.8-3
  •  libfakeroot 1.23-1
  •  libfam0 2.7.0-17.3
  •  libfarstream-0.2-5 0.2.8-4.1
  •  libfastjson4 0.99.8-2
  •  libfaudio0 19.07-1
  •  libfdisk1 2.33.1-0.1
  •  libffi6 3.2.1-9
  •  libfftw3-double3 3.3.8-2
  •  libfftw3-single3 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac8 1.3.2-3
  •  libflite1 2.1-release-3
  •  libfluidsynth1 1.1.11-1
  •  libfolks25 0.11.4-1+b2
  •  libfolks-eds25 0.11.4-1+b2
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1 2.13.1-2
  •  libfontembed1 1.21.6-5
  •  libfontenc1 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreetype6 2.9.1-3
  •  libfribidi0 1.0.5-3.1
  •  libfstrm0 0.4.0-1
  •  libfuse2 2.9.9-1
  •  libfwupd2 1.2.5-2
  •  libgadu3 1:1.12.2-3
  •  libgail18 2.24.32-3
  •  libgail-common 2.24.32-3
  •  libgbm1 18.3.6-2
  •  libgc1c2 1:7.6.4-0.4
  •  libgcab-1.0-0 1.2-3~deb10u1
  •  libgcc1 1:8.3.0-6
  •  libgcc-8-dev 8.3.0-6
  •  libgck-1-0 3.28.1-1
  •  libgcr-base-3-1 3.28.1-1
  •  libgcr-ui-3-1 3.28.1-1
  •  libgcrypt20 1.8.4-5
  •  libgd3 2.2.5-5.2
  •  libgdata22 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6 1.18.1-4
  •  libgdbm-compat4 1.18.1-4
  •  libgdk-pixbuf2.0-0 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgdm1 3.30.2-3
  •  libgee-0.8-2 0.20.1-2
  •  libgegl-0.4-0 0.4.12-2
  •  libgegl-common 0.4.12-2
  •  libgeoclue-2-0 2.5.2-1
  •  libgeocode-glib0 3.26.1-1
  •  libgeoip1 1.6.12-1
  •  libges-1.0-0 1.14.4-1
  •  libgexiv2-2 0.10.9-1
  •  libgfbgraph-0.2-0 0.2.3-3
  •  libgfortran5 8.3.0-6
  •  libgif7 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1 1.58.3-2
  •  libgit2-27 0.27.7+dfsg.1-0.2
  •  libgit2-glib-1.0-0 0.27.7-1
  •  libgjs0g 1.54.3-1
  •  libgl1 1.1.0-1
  •  libgl1-mesa-dri 18.3.6-2
  •  libgl1-mesa-glx 18.3.6-2
  •  libglapi-mesa 18.3.6-2
  •  libgles2 1.1.0-1
  •  libglew2.1 2.1.0-4
  •  libglib2.0-0 2.58.3-2+deb10u1
  •  libglib2.0-bin 2.58.3-2+deb10u1
  •  libglib2.0-data 2.58.3-2+deb10u1
  •  libglibmm-2.4-1v5 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1
  •  libglu1-mesa 9.0.0-2.1+b3
  •  libglvnd0 1.1.0-1
  •  libglx0 1.1.0-1
  •  libglx-mesa0 18.3.6-2
  •  libgme0 0.6.2-1
  •  libgmp10 2:6.1.2+dfsg-4
  •  libgnome-autoar-0-0 0.2.3-2
  •  libgnome-bluetooth13 3.28.2-4~deb10u1
  •  libgnome-desktop-3-17 3.30.2.1-2
  •  libgnome-games-support-1-3 1.4.3-1
  •  libgnome-games-support-common 1.4.3-1
  •  libgnomekbd8 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnome-menu-3-0 3.31.4-3
  •  libgnome-todo 3.28.1-2
  •  libgnutls30 3.6.7-4
  •  libgoa-1.0-0b 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgoa-backend-1.0-1 3.30.1-2
  •  libgom-1.0-0 0.3.3-5
  •  libgomp1 8.3.0-6
  •  libgpg-error0 1.35-1
  •  libgpg-error-l10n 1.35-1
  •  libgpgme11 1.12.0-6
  •  libgpgmepp6 1.12.0-6
  •  libgphoto2-6 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12 2.5.22-3
  •  libgpm2 1.20.7-5
  •  libgpod4 0.8.3-13
  •  libgpod-common 0.8.3-13
  •  libgraphene-1.0-0 1.8.4-1
  •  libgraphite2-3 1.3.13-7
  •  libgrilo-0.3-0 0.3.7-1
  •  libgroupsock8 2018.11.26-1.1
  •  libgs9 9.27~dfsg-2+deb10u2
  •  libgs9-common 9.27~dfsg-2+deb10u2
  •  libgsf-1-114 1.14.45-1
  •  libgsf-1-common 1.14.45-1
  •  libgsf-bin 1.14.45-1
  •  libgsm1 1.0.18-2
  •  libgsound0 1.0.2-4
  •  libgspell-1-1 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi-krb5-2 1.17-3
  •  libgssdp-1.0-3 1.0.2-4
  •  libgstreamer1.0-0 1.14.4-1
  •  libgstreamer-gl1.0-0 1.14.4-2
  •  libgstreamer-plugins-bad1.0-0 1.14.4-1+b1
  •  libgstreamer-plugins-base1.0-0 1.14.4-2
  •  libgtk2.0-0 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk-3-0 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtk3-perl 0.034-2
  •  libgtkmm-3.0-1v5 3.24.0-2
  •  libgtksourceview-3.0-1 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtkspell0 2.0.16-1.2
  •  libgtk-vnc-2.0-0 0.9.0-1.1
  •  libgtop-2.0-11 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgucharmap-2-90-7 1:11.0.3-3
  •  libgudev-1.0-0 232-2
  •  libgupnp-1.0-4 1.0.3-3
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgupnp-igd-1.0-4 0.2.5-3
  •  libgusb2 0.3.0-1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libgvnc-1.0-0 0.9.0-1.1
  •  libgweather-3-15 3.28.2-2
  •  libgweather-common 3.28.2-2
  •  libgxps2 0.3.1-1
  •  libhangul1 0.1.0+git20170815-2
  •  libhangul-data 0.1.0+git20170815-2
  •  libharfbuzz0b 2.3.1-1
  •  libharfbuzz-icu0 2.3.1-1
  •  libhavege1 1.9.1-7
  •  libhd21 21.63-3
  •  libhdate1 1.6.02-2+b1
  •  libheif1 1.3.2-2~deb10u1
  •  libhfstospell10 0.5.0-2
  •  libhogweed4 3.4.1-1
  •  libhpmud0 3.18.12+dfsg0-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8 2.8.1-1
  •  libhunspell-1.7-0 1.7.0-2
  •  libhyphen0 2.8.8-7
  •  libibus-1.0-5 1.5.19-4
  •  libical3 3.0.4-3
  •  libice6 2:1.0.9-2
  •  libicu63 63.1-6
  •  libid3tag0 0.15.1b-14
  •  libidn11 1.33-2.2
  •  libidn2-0 2.0.5-1
  •  libiec61883-0 1.2.0-3
  •  libieee1284-3 0.2.11-13
  •  libigdgmm5 18.4.1+ds1-1
  •  libijs-0.35 0.35-14
  •  libilmbase23 2.2.1-2
  •  libimagequant0 2.12.2-1.1
  •  libimlib2 1.5.1-1
  •  libimobiledevice6 1.2.1~git20181030.92c5462-1
  •  libinput10 1.12.6-2
  •  libinput-bin 1.12.6-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.060-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0 1.8.2-4
  •  libip6tc0 1.8.2-4
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0 1.8.2-4
  •  libiptcdata0 1.0.5-2.1
  •  libirs161 1:9.11.5.P4+dfsg-5.1
  •  libisc1100 1:9.11.5.P4+dfsg-5.1
  •  libisccc161 1:9.11.5.P4+dfsg-5.1
  •  libisccfg163 1:9.11.5.P4+dfsg-5.1
  •  libisc-export1100 1:9.11.5.P4+dfsg-5.1
  •  libisl19 0.20-2
  •  libisofs6 1.5.0-1
  •  libitm1 8.3.0-6
  •  libiw30 30~pre9-13
  •  libixml10 1:1.8.4-2
  •  libjack-jackd2-0 1.9.12~dfsg-2
  •  libjansson4 2.12-1
  •  libjavascriptcoregtk-4.0-18 2.24.4-1~deb10u1
  •  libjbig0 2.1-3.1+b2
  •  libjbig2dec0 0.16-1
  •  libjim0.77 0.77+dfsg0-3
  •  libjpeg62-turbo 1:1.5.2-2+b1
  •  libjq1 1.5+dfsg-2+b1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-modernizr 2.6.2+ds1-3
  •  libjson-c3 0.12.1+ds-2
  •  libjsoncpp1 1.7.4-3
  •  libjson-glib-1.0-0 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-sphinxdoc 1.8.4-1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1 1.21-1
  •  libjxr0 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3 1.17-3
  •  libkate1 0.4.1-9
  •  libkeyutils1 1.6-6
  •  libkf5archive5 5.54.0-1
  •  libkf5attica5 5.54.0-1
  •  libkf5auth5 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5codecs5 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5config-bin 5.54.0-1+deb10u1
  •  libkf5configcore5 5.54.0-1+deb10u1
  •  libkf5config-data 5.54.0-1+deb10u1
  •  libkf5configgui5 5.54.0-1+deb10u1
  •  libkf5configwidgets5 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5 5.54.0-1
  •  libkf5dbusaddons5 5.54.0-1
  •  libkf5dbusaddons-bin 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5doctools5 5.54.0-1
  •  libkf5globalaccel5 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5 5.54.0-1
  •  libkf5guiaddons5 5.54.0-1
  •  libkf5i18n5 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5 5.54.0-1
  •  libkf5iconthemes-bin 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5idletime5 5.54.0-1
  •  libkf5itemviews5 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5kiocore5 5.54.1-1
  •  libkf5kiontlm5 5.54.1-1
  •  libkf5kiowidgets5 5.54.1-1
  •  libkf5notifications5 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5package5 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5parts-plugins 5.54.0-1
  •  libkf5plasma5 5.54.0-1
  •  libkf5service5 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5 5.54.0-1
  •  libkf5sonnetui5 5.54.0-1
  •  libkf5textwidgets5 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5wallet5 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5 4:5.54.0-1
  •  libkf5widgetsaddons5 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5 5.54.0-1
  •  libkf5xmlgui-bin 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libklibc 2.0.6-1
  •  libkmod2 26-1
  •  libkpathsea6 2018.20181218.49446-1
  •  libkpmcore7 3.3.0-5
  •  libkrb5-3 1.17-3
  •  libkrb5support0 1.17-3
  •  libksba8 1.3.5-2
  •  libkwalletbackend5-5 5.54.0-1
  •  liblangtag1 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.8.0-2
  •  liblcms2-2 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2 2.4.47+dfsg-3+deb10u1
  •  libldap-common 2.4.47+dfsg-3+deb10u1
  •  libldb1 2:1.5.1+really1.4.6-3
  •  liblibreofficekitgtk 1:6.1.5-3+deb10u4
  •  liblilv-0-0 0.24.2~dfsg0-2
  •  liblirc-client0 0.10.1-5.2
  •  liblivemedia64 2018.11.26-1.1
  •  libllvm7 1:7.0.1-8
  •  liblmdb0 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblognorm5 2.0.5-1
  •  liblouis17 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8 2.7.0-5+b1
  •  liblouisutdml-bin 2.7.0-5+b1
  •  liblouisutdml-data 2.7.0-5
  •  liblqr-1-0 0.4.2-2.1
  •  liblsan0 8.3.0-6
  •  libltdl7 2.4.6-9
  •  liblua5.1-0 5.1.5-8.1+b2
  •  liblua5.2-0 5.2.4-1.1+b2
  •  liblua5.3-0 5.3.3-1.1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161 1:9.11.5.P4+dfsg-5.1
  •  liblz4-1 1.8.3-1
  •  liblzma5 5.2.4-1
  •  liblzo2-2 2.10-0.1
  •  libm17n-0 1.8.0-2
  •  libmad0 0.15.1b-10
  •  libmagic1 1:5.35-4
  •  libmagickcore-6.q16-6 8:6.9.10.23+dfsg-2.1
  •  libmagickcore-6.q16-6-extra 8:6.9.10.23+dfsg-2.1
  •  libmagickwand-6.q16-6 8:6.9.10.23+dfsg-2.1
  •  libmagic-mgc 1:5.35-4
  •  libmailtools-perl 2.18-1
  •  libmariadb3 1:10.3.17-0+deb10u1
  •  libmatroska6v5 1.4.9-1
  •  libmbedcrypto3 2.16.0-1
  •  libmbedtls12 2.16.0-1
  •  libmbedx509-0 2.16.0-1
  •  libmbim-glib4 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1 1.0.2-9
  •  libmediaart-2.0-0 1.9.4-2
  •  libmetis5 5.1.0.dfsg-5+b2
  •  libmhash2 0.9.9.9-7+b1
  •  libmicrodns0 0.0.10-1
  •  libminiupnpc17 2.1-1+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0 1.10.0-1
  •  libmms0 0.6.4-3
  •  libmng1 1.0.10+dfsg-3.1+b5
  •  libmnl0 1.0.4-2
  •  libmodplug1 1:0.8.9.0-2
  •  libmount1 2.33.1-0.1
  •  libmozjs-60-0 60.2.3-3
  •  libmp3lame0 3.100-2+b1
  •  libmpc3 1.1.0-1
  •  libmpcdec6 2:0.1~r495-1+b2
  •  libmpdec2 2.4.2-2
  •  libmpeg2-4 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6 4.0.2-1
  •  libmpg123-0 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2 8.3.0-6
  •  libmspack0 0.10.1-1
  •  libmspub-0.1-1 0.1.4-1+b2
  •  libmtdev1 1.1.5-1+b1
  •  libmtp9 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmusicbrainz5-2 5.1.0+git20150707-9
  •  libmusicbrainz5cc2v5 5.1.0+git20150707-9
  •  libmutter-3-0 3.30.2-7
  •  libmwaw-0.3-3 0.3.14-1
  •  libmypaint-1.3-0 1.3.0-2.1
  •  libmypaint-common 1.3.0-2.1
  •  libmysofa0 0.6~dfsg0-3
  •  libmythes-1.2-0 2:1.2.4-3
  •  libnatpmp1 20150609-7
  •  libnautilus-extension1a 3.30.5-2
  •  libncurses6 6.1+20181013-2+deb10u1
  •  libncursesw6 6.1+20181013-2+deb10u1
  •  libndp0 1.6-1+b1
  •  libneon27-gnutls 0.30.2-3
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnetfilter-conntrack3 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6 3.4.1-1
  •  libnewlib-arm-none-eabi 3.1.0.20181231-1
  •  libnewlib-dev 3.1.0.20181231-1
  •  libnewt0.52 0.52.20-8
  •  libnfnetlink0 1.0.1-3+b1
  •  libnfs12 3.0.0-2
  •  libnftnl11 1.1.2-2
  •  libnghttp2-14 1.36.0-2+deb10u1
  •  libnice10 0.1.14-1
  •  libnl-3-200 3.4.0-1
  •  libnl-genl-3-200 3.4.0-1
  •  libnl-route-3-200 3.4.0-1
  •  libnm0 1.14.6-2
  •  libnma0 1.8.20-1.1
  •  libnorm1 1.5.8+dfsg2-1
  •  libnotify4 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0 1.6-1
  •  libnspr4 2:4.20-1
  •  libnss3 2:3.42.1-1+deb10u1
  •  libnss-mdns 0.14.1-1
  •  libnss-myhostname 241-7~deb10u1
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1 2.0.12-1
  •  libnumbertext-1.0-0 1.0.5-1
  •  libnumbertext-data 1.0.5-1
  •  libnxt 0.3-9
  •  liboauth0 1.0.3-3
  •  libodbc1 2.3.6-0.1
  •  libodfgen-0.1-1 0.1.7-1
  •  libofa0 0.9.3-19
  •  libogg0 1.3.2-1+b1
  •  libonig5 6.9.1-1
  •  libopenal1 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencc2 1.0.5-2
  •  libopencc2-data 1.0.5-2
  •  libopencore-amrnb0 0.1.3-2.1+b2
  •  libopencore-amrwb0 0.1.3-2.1+b2
  •  libopenexr23 2.2.1-4.1
  •  libopenjp2-7 2.3.0-2
  •  libopenmpt0 0.4.3-1
  •  libopenmpt-modplug1 0.4.3-1
  •  libopus0 1.3-1
  •  liborc-0.4-0 1:0.4.28-3.1
  •  liborcus-0.14-0 0.14.1-6
  •  libosinfo-1.0-0 1.2.0-1
  •  libosmesa6 18.3.6-2
  •  libotf0 0.9.13-4
  •  libp11-kit0 0.23.15-2
  •  libpackagekit-glib2-18 1.1.12-5
  •  libpagemaker-0.0-0 0.0.4-1
  •  libpam0g 1.3.1-5
  •  libpam-gnome-keyring 3.28.2-5
  •  libpam-modules 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd 241-7~deb10u1
  •  libpango-1.0-0 1.42.4-7~deb10u1
  •  libpangocairo-1.0-0 1.42.4-7~deb10u1
  •  libpangoft2-1.0-0 1.42.4-7~deb10u1
  •  libpangomm-1.4-1v5 2.42.0-2
  •  libpangoxft-1.0-0 1.42.4-7~deb10u1
  •  libpaper1 1.1.28
  •  libpaper-utils 1.1.28
  •  libparted2 3.2-25
  •  libparted-fs-resize0 3.2-25
  •  libpcap0.8 1.8.1-6
  •  libpcap0.8-dev 1.8.1-6
  •  libpcap-dev 1.8.1-6
  •  libpcaudio0 1.1-3
  •  libpci3 1:3.5.2-1
  •  libpciaccess0 0.14-1
  •  libpcre2-16-0 10.32-5
  •  libpcre2-8-0 10.32-5
  •  libpcre3 2:8.39-12
  •  libpcsclite1 1.8.24-1
  •  libpeas-1.0-0 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28 5.28.1-6
  •  libpgm-5.2-0 5.2.122~dfsg-3
  •  libphodav-2.0-0 2.2-3
  •  libphodav-2.0-common 2.2-3
  •  libphonenumber7 7.1.0-5+b4
  •  libphonon4qt5-4 4:4.10.2-1
  •  libpipeline1 1.5.1-2
  •  libpipewire-0.2-1 0.2.5-1
  •  libpixman-1-0 0.36.0-1
  •  libplacebo7 1.7.0-2
  •  libplist3 2.0.1~git20190104.3f96731-1
  •  libplymouth4 0.9.4-1.1
  •  libpng16-16 1.6.36-6
  •  libpolkit-agent-1-0 0.105-25
  •  libpolkit-backend-1-0 0.105-25
  •  libpolkit-gobject-1-0 0.105-25
  •  libpolkit-qt5-1-1 0.112.0-6
  •  libpoppler82 0.71.0-5
  •  libpoppler-glib8 0.71.0-5
  •  libpopt0 1.16-12
  •  libpostproc55 7:4.1.4-1~deb10u1
  •  libpresage-data 0.9.1-2.1
  •  libprocps7 2:3.3.15-2
  •  libprotobuf17 3.6.1.3-2
  •  libprotobuf-c1 1.3.1-1+b1
  •  libprotobuf-lite17 3.6.1.3-2
  •  libproxy1-plugin-gsettings 0.4.15-5
  •  libproxy1-plugin-networkmanager 0.4.15-5
  •  libproxy1-plugin-webkit 0.4.15-5
  •  libproxy1v5 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5 0.20.2-2
  •  libpth20 2.0.7-20+b2
  •  libpulse0 12.2-4+deb10u1
  •  libpulsedsp 12.2-4+deb10u1
  •  libpulse-mainloop-glib0 12.2-4+deb10u1
  •  libpurple0 2.13.0-2+b1
  •  libpurple-bin 2.13.0-2
  •  libpwquality1 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpyside2-5.11 5.11.2-3
  •  libpython2.7 2.7.16-2
  •  libpython2.7-minimal 2.7.16-2
  •  libpython2.7-stdlib 2.7.16-2
  •  libpython2-stdlib 2.7.16-1
  •  libpython3.7 3.7.3-2
  •  libpython3.7-minimal 3.7.3-2
  •  libpython3.7-stdlib 3.7.3-2
  •  libpython3-stdlib 3.7.3-1
  •  libpython-stdlib 2.7.16-1
  •  libqmi-glib5 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21 8.4.0-2
  •  libqqwing2v5 1.3.4-1.1
  •  libqt5concurrent5 5.11.3+dfsg1-1
  •  libqt5core5a 5.11.3+dfsg1-1
  •  libqt5dbus5 5.11.3+dfsg1-1
  •  libqt5gui5 5.11.3+dfsg1-1
  •  libqt5network5 5.11.3+dfsg1-1
  •  libqt5positioning5 5.11.3+dfsg-2
  •  libqt5printsupport5 5.11.3+dfsg1-1
  •  libqt5qml5 5.11.3-4
  •  libqt5quick5 5.11.3-4
  •  libqt5quickwidgets5 5.11.3-4
  •  libqt5script5 5.11.3+dfsg-3
  •  libqt5sensors5 5.11.3-2
  •  libqt5sql5 5.11.3+dfsg1-1
  •  libqt5sql5-sqlite 5.11.3+dfsg1-1
  •  libqt5svg5 5.11.3-2
  •  libqt5test5 5.11.3+dfsg1-1
  •  libqt5texttospeech5 5.11.3-3
  •  libqt5waylandclient5 5.11.3-2
  •  libqt5waylandcompositor5 5.11.3-2
  •  libqt5webchannel5 5.11.3-2
  •  libqt5webkit5 5.212.0~alpha2-21
  •  libqt5widgets5 5.11.3+dfsg1-1
  •  libqt5x11extras5 5.11.3-2
  •  libqt5xml5 5.11.3+dfsg1-1
  •  libquadmath0 8.3.0-6
  •  libquvi-0.9-0.9.3 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libqxp-0.0-0 0.0.2-1
  •  libraptor2-0 2.0.14-1+b1
  •  librasqal3 0.9.32-1+b1
  •  libraw1394-11 2.1.2-1+b1
  •  libraw19 0.19.2-2
  •  librdf0 1.0.17-1.1+b1
  •  libreadline7 7.0-5
  •  librecode0 3.6-23
  •  libreoffice-avmedia-backend-gstreamer 1:6.1.5-3+deb10u4
  •  libreoffice-base-core 1:6.1.5-3+deb10u4
  •  libreoffice-calc 1:6.1.5-3+deb10u4
  •  libreoffice-common 1:6.1.5-3+deb10u4
  •  libreoffice-core 1:6.1.5-3+deb10u4
  •  libreoffice-draw 1:6.1.5-3+deb10u4
  •  libreoffice-gnome 1:6.1.5-3+deb10u4
  •  libreoffice-gtk3 1:6.1.5-3+deb10u4
  •  libreoffice-impress 1:6.1.5-3+deb10u4
  •  libreofficekit-data 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ar 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ast 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-be 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-bg 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-bn 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-bs 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ca 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-cs 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-cy 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-da 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-de 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-dz 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-el 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-en-gb 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-en-za 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-eo 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-es 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-et 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-eu 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-fa 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-fi 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-fr 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ga 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-gl 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-gu 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-he 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-hi 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-hr 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-hu 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-id 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-is 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-it 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ja 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ka 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-km 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ko 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-lt 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-lv 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-mk 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ml 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-mr 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-nb 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ne 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-nl 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-nn 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-pa-in 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-pl 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-pt 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-pt-br 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ro 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ru 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-si 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-sk 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-sl 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-sr 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-sv 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ta 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-te 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-th 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-tr 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-ug 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-uk 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-vi 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-xh 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-zh-cn 1:6.1.5-3+deb10u4
  •  libreoffice-l10n-zh-tw 1:6.1.5-3+deb10u4
  •  libreoffice-math 1:6.1.5-3+deb10u4
  •  libreoffice-style-colibre 1:6.1.5-3+deb10u4
  •  libreoffice-style-elementary 1:6.1.5-3+deb10u4
  •  libreoffice-style-tango 1:6.1.5-3+deb10u4
  •  libreoffice-voikko 5.0-3
  •  libreoffice-writer 1:6.1.5-3+deb10u4
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0 0.8.1-1
  •  librevenge-0.0-0 0.0.4-6
  •  librhythmbox-core10 3.4.3-2
  •  librsvg2-2 2.44.10-2.1
  •  librsvg2-common 2.44.10-2.1
  •  librsync1 0.9.7-10+b1
  •  librtmp1 2.4+20151223.gitfa8646d.1-2
  •  librubberband2 1.8.1-7
  •  libruby2.5 2.5.5-3
  •  librygel-core-2.6-2 0.36.2-4
  •  librygel-db-2.6-2 0.36.2-4
  •  librygel-renderer-2.6-2 0.36.2-4
  •  librygel-renderer-gst-2.6-2 0.36.2-4
  •  librygel-server-2.6-2 0.36.2-4
  •  libsamplerate0 0.1.9-2
  •  libsane 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsane-hpaio 3.18.12+dfsg0-2
  •  libsasl2-2 2.1.27+dfsg-1
  •  libsasl2-modules 2.1.27+dfsg-1
  •  libsasl2-modules-db 2.1.27+dfsg-1
  •  libsbc1 1.4-1
  •  libsdl1.2debian 1.2.15+dfsg2-4
  •  libsdl2-2.0-0 2.0.9+dfsg1-1
  •  libsdl-image1.2 1.2.12-10+deb10u1
  •  libseccomp2 2.3.3-4
  •  libsecret-1-0 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1 2.8-1+b1
  •  libsemanage1 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1 2.8-1
  •  libserd-0-0 0.28.0~dfsg0-1
  •  libsgutils2-2 1.44-1
  •  libshiboken2-5.11 5.11.2-3
  •  libshine3 3.1.1-2
  •  libshout3 2.4.1-2
  •  libsidplay1v5 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5 2.10.1-2
  •  libslang2 2.3.2-2
  •  libsm6 2:1.2.3-1
  •  libsmartcols1 2.33.1-0.1
  •  libsmbclient 2:4.9.5+dfsg-5+deb10u1
  •  libsmbios-c2 2.4.1-1
  •  libsnappy1v5 1.1.7-1
  •  libsndfile1 1.0.28-6
  •  libsndio7.0 1.5.0-3
  •  libsnmp30 5.7.3+dfsg-5
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsodium23 1.0.17-1
  •  libsonic0 0.2.0-7
  •  libsord-0-0 0.16.0~dfsg0-1+b1
  •  libsoundtouch1 2.1.2+ds1-1
  •  libsoup2.4-1 2.64.2-2
  •  libsoup-gnome2.4-1 2.64.2-2
  •  libsoxr0 0.1.2-3
  •  libspandsp2 0.0.6+dfsg-2
  •  libspatialaudio0 0.3.0+git20180730+dfsg1-2
  •  libspectre1 0.2.8-1
  •  libspeechd2 0.9.0-5
  •  libspeex1 1.2~rc1.2-1+b2
  •  libspeexdsp1 1.2~rc1.2-1+b2
  •  libspice-client-glib-2.0-8 0.35-2
  •  libspice-client-gtk-3.0-5 0.35-2
  •  libsqlite3-0 3.27.2-3
  •  libsratom-0-0 0.6.0~dfsg0-1
  •  libsrtp2-1 2.2.0-1
  •  libss2 1.44.5-1+deb10u1
  •  libssh2-1 1.8.0-2.1
  •  libssh-gcrypt-4 0.8.7-1
  •  libssl1.1 1.1.1c-1
  •  libstaroffice-0.0-0 0.0.6-1
  •  libstartup-notification0 0.12-6
  •  libstb0 0.0~git20180212.15.e6afb9c-1
  •  libstdc++6 8.3.0-6
  •  libstdc++-8-dev 8.3.0-6
  •  libstdc++-arm-none-eabi-newlib 15:7-2018-q2-5+12
  •  libstemmer0d 0+svn585-1+b2
  •  libsuitesparseconfig5 1:5.4.0+dfsg-1
  •  libswresample3 7:4.1.4-1~deb10u1
  •  libswscale5 7:4.1.4-1~deb10u1
  •  libsynctex2 2018.20181218.49446-1
  •  libsystemd0 241-7~deb10u1
  •  libtag1v5 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla 1.11.1+dfsg.1-0.3
  •  libtagc0 1.11.1+dfsg.1-0.3
  •  libtalloc2 2.1.14-2
  •  libtasn1-6 4.13-3
  •  libtcl8.6 8.6.9+dfsg-2
  •  libtdb1 1.3.16-2+b1
  •  libteamdctl0 1.28-1
  •  libtevent0 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo6 6.1+20181013-2+deb10u1
  •  libtk8.6 8.6.9-2
  •  libtotem0 3.30.0-4
  •  libtotem-plparser18 3.26.2-1
  •  libtotem-plparser-common 3.26.2-1
  •  libtracker-control-2.0-0 2.1.8-2
  •  libtracker-miner-2.0-0 2.1.8-2
  •  libtracker-sparql-2.0-0 2.1.8-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0 8.3.0-6
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtwolame0 0.3.13-4
  •  libu2f-udev 1.1.9-1
  •  libubertooth1 2018.12.R1-2
  •  libubertooth-dev 2018.12.R1-2
  •  libubsan1 8.3.0-6
  •  libuchardet0 0.0.6-3
  •  libudev1 241-7~deb10u1
  •  libudisks2-0 2.8.1-4
  •  libumfpack5 1:5.4.0+dfsg-1
  •  libunistring2 0.9.10-1
  •  libunwind8 1.2.1-9
  •  libupnp13 1:1.8.4-2
  •  libupower-glib3 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3 2018.11.26-1.1
  •  libusb-0.1-4 2:0.1.12-32
  •  libusb-1.0-0 2:1.0.22-2
  •  libusb-1.0-0-dev 2:1.0.22-2
  •  libusb-1.0-doc 2:1.0.22-2
  •  libusbmuxd4 1.1.0~git20181007.07a493a-1
  •  libusbredirhost1 0.8.0-1
  •  libusbredirparser1 0.8.0-1
  •  libutempter0 1.1.6-3
  •  libuuid1 2.33.1-0.1
  •  libv4l-0 1.16.3-3
  •  libv4lconvert0 1.16.3-3
  •  libva2 2.4.0-1
  •  libva-drm2 2.4.0-1
  •  libva-wayland2 2.4.0-1
  •  libva-x11-2 2.4.0-1
  •  libvdpau1 1.1.1-10
  •  libvdpau-va-gl1 0.4.2-1+b1
  •  libvidstab1.1 1.1.0-2
  •  libvisio-0.1-1 0.1.6-1+b2
  •  libvisual-0.4-0 0.4.0-15
  •  libvkd3d1 1.1-3
  •  libvlc5 3.0.8-0+deb10u1
  •  libvlc-bin 3.0.8-0+deb10u1
  •  libvlccore9 3.0.8-0+deb10u1
  •  libvo-aacenc0 0.1.3-1+b1
  •  libvo-amrwbenc0 0.1.3-1+b1
  •  libvoikko1 4.2-1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a 1.3.6-2
  •  libvorbisenc2 1.3.6-2
  •  libvorbisfile3 1.3.6-2
  •  libvpx5 1.7.0-3
  •  libvte-2.91-0 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvulkan1 1.1.97-2
  •  libwacom2 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1 5.1.0-6
  •  libwayland-client0 1.16.0-1
  •  libwayland-cursor0 1.16.0-1
  •  libwayland-egl1 1.16.0-1
  •  libwayland-server0 1.16.0-1
  •  libwbclient0 2:4.9.5+dfsg-5+deb10u1
  •  libwebkit2gtk-4.0-37 2.24.4-1~deb10u1
  •  libwebp6 0.6.1-2
  •  libwebpdemux2 0.6.1-2
  •  libwebpmux3 0.6.1-2
  •  libwebrtc-audio-processing1 0.3-1
  •  libwildmidi2 0.4.3-1
  •  libwine-development 4.2-4+b1
  •  libwinpr2-2 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libwmf0.2-7 0.2.8.4-14
  •  libwnck22 2.30.7-6
  •  libwnck-3-0 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 2.30.7-6
  •  libwoff1 1.0.2-1
  •  libwpd-0.10-10 0.10.3-1
  •  libwpg-0.3-3 0.3.3-1
  •  libwps-0.4-4 0.4.10-1
  •  libwrap0 7.6.q-28
  •  libwww-perl 6.36-2
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5 3.0.4+dfsg-8
  •  libwxgtk3.0-gtk3-0v5 3.0.4+dfsg-8
  •  libx11-6 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.7-1
  •  libx264-155 2:0.155.2917+git0a84d98-2
  •  libx265-165 2.9-4
  •  libx86-1 1.1+ds1-10.2
  •  libx86emu2 2.0-1
  •  libxapp1 1.2.2-1
  •  libxatracker2 18.3.6-2
  •  libxau6 1:1.0.8-1+b2
  •  libxaw7 2:1.0.13-1+b2
  •  libxcb1 1.13.1-2
  •  libxcb-dri2-0 1.13.1-2
  •  libxcb-dri3-0 1.13.1-2
  •  libxcb-glx0 1.13.1-2
  •  libxcb-icccm4 0.4.1-1.1
  •  libxcb-image0 0.4.0-1+b2
  •  libxcb-keysyms1 0.4.0-1+b2
  •  libxcb-present0 1.13.1-2
  •  libxcb-randr0 1.13.1-2
  •  libxcb-render0 1.13.1-2
  •  libxcb-render-util0 0.3.9-1+b1
  •  libxcb-res0 1.13.1-2
  •  libxcb-shape0 1.13.1-2
  •  libxcb-shm0 1.13.1-2
  •  libxcb-sync1 1.13.1-2
  •  libxcb-util0 0.3.8-3+b2
  •  libxcb-xf86dri0 1.13.1-2
  •  libxcb-xfixes0 1.13.1-2
  •  libxcb-xinerama0 1.13.1-2
  •  libxcb-xkb1 1.13.1-2
  •  libxcb-xv0 1.13.1-2
  •  libxcomposite1 1:0.4.4-2
  •  libxcursor1 1:1.1.15-2
  •  libxdamage1 1:1.1.4-3+b3
  •  libxdmcp6 1:1.1.2-3
  •  libxext6 2:1.3.3-1+b2
  •  libxfce4ui-1-0 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4util7 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3 1:5.0.3-1
  •  libxfont2 1:2.0.3-1
  •  libxft2 2.3.2-2
  •  libxi6 2:1.7.9-1
  •  libxinerama1 2:1.1.4-2
  •  libxkbcommon0 0.8.2-1
  •  libxkbcommon-x11-0 0.8.2-1
  •  libxkbfile1 1:1.0.9-2+b11
  •  libxklavier16 5.4-4
  •  libxml2 2.9.4+dfsg1-7+b3
  •  libxmlb1 0.1.6-2
  •  libxml-parser-perl 2.44-4
  •  libxmlsec1 1.2.27-2
  •  libxmlsec1-nss 1.2.27-2
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.2
  •  libxmu6 2:1.1.2-2+b3
  •  libxmuu1 2:1.1.2-2+b3
  •  libxnvctrl0 418.74-1
  •  libxpm4 1:3.5.12-1
  •  libxrandr2 2:1.5.1-1
  •  libxrender1 1:0.9.10-1
  •  libxres1 2:1.2.0-2
  •  libxshmfence1 1.3-1
  •  libxslt1.1 1.1.32-2.1~deb10u1
  •  libxss1 1:1.2.3-1
  •  libxt6 1:1.1.5-1+b3
  •  libxtables12 1.8.2-4
  •  libxtst6 2:1.2.3-1
  •  libxv1 2:1.0.11-1
  •  libxvidcore4 2:1.3.5-1
  •  libxvmc1 2:1.0.10-1
  •  libxxf86dga1 2:1.1.4-1+b3
  •  libxxf86vm1 1:1.1.4-1+b2
  •  libyajl2 2.1.0-3
  •  libyaml-0-2 0.2.1-1
  •  libyaml-cpp0.6 0.6.2-4
  •  libyelp0 3.31.90-1
  •  libzapojit-0.0-0 0.0.3-5
  •  libzbar0 0.22-1
  •  libzeitgeist-2.0-0 1.0.1-1
  •  libzephyr4 3.1.2-1+b3
  •  libzinnia0 0.06-4
  •  libzmf-0.0-0 0.0.2-1+b2
  •  libzmq5 4.3.1-4+deb10u1
  •  libzstd1 1.3.8+dfsg-3
  •  libzvbi0 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lightning 1:60.8.0-1~deb10u1
  •  lightsoff 1:3.30.0-2
  •  linux-base 4.6
  •  linux-compiler-gcc-8-x86 4.19.67-2
  •  linux-headers-4.19.0-6-amd64 4.19.67-2
  •  linux-headers-4.19.0-6-common 4.19.67-2
  •  linux-headers-amd64 4.19+105+deb10u1
  •  linux-image-4.19.0-6-amd64 4.19.67-2
  •  linux-image-amd64 4.19+105+deb10u1
  •  linux-kbuild-4.19 4.19.67-2
  •  linux-libc-dev 4.19.67-2
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-doc 5.20190519
  •  live-config-systemd 5.20190519
  •  live-task-base 0.7
  •  live-task-gnome 0.7
  •  live-task-localisation 0.7
  •  live-task-localisation-desktop 0.7
  •  live-task-recommended 0.7
  •  live-tools 1:20171207
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-10
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lsof 4.91+dfsg-1
  •  lua-bitop 1.0.2-5
  •  lua-expat 1.3.0-4
  •  lua-json 1.3.4-2
  •  lua-lpeg 1.0.0-2
  •  lua-socket 3.0~rc1+git+ac3201d-4
  •  lutris 0.5.3
  •  lv 4.51-5+b1
  •  lzma 9.22-2.1
  •  m17n-db 1.8.0-1
  •  maint-guide-it 1.2.43
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  manpages-de 2.12-1
  •  manpages-dev 4.16-2
  •  manpages-es 1.55-10
  •  manpages-hu 20010119-6
  •  manpages-it 3.73-2
  •  manpages-ja 0.5.0.0.20180315+dfsg-1
  •  manpages-ja-dev 0.5.0.0.20180315+dfsg-1
  •  manpages-pl 1:0.7-1
  •  manpages-pl-dev 1:0.7-1
  •  manpages-pt 20040726-4
  •  manpages-tr 1.0.5.1-3
  •  manpages-zh 1.6.3.3-1
  •  mariadb-common 1:10.3.17-0+deb10u1
  •  mawk 1.3.3-17+b3
  •  media-player-info 24-2
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers 18.3.6-2
  •  mesa-vdpau-drivers 18.3.6-2
  •  mesa-vulkan-drivers 18.3.6-2
  •  midisport-firmware 1.2-4
  •  mime-support 3.62
  •  mintstick 1.4.0
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mount 2.33.1-0.1
  •  mousetweaks 3.12.0-5
  •  mozc-data 2.23.2815.102+dfsg-4
  •  mozc-server 2.23.2815.102+dfsg-4
  •  mozc-utils-gui 2.23.2815.102+dfsg-4
  •  mscompress 0.4-3+b1
  •  mueller7-dict 2002.02.27-10
  •  mutter 3.30.2-7
  •  mutter-common 3.30.2-7
  •  myspell-el-gr 0.9-1
  •  myspell-eo 2.1.2000.02.25-57
  •  myspell-es 1.11-15
  •  myspell-et 1:20030606-30
  •  myspell-fa 0.20070816-3.1
  •  myspell-ga 2.0-27
  •  myspell-he 1.4-3
  •  myspell-nb 2.2-4
  •  myspell-nn 2.2-4
  •  myspell-sk 0.5.5a-2.3
  •  myspell-sq 1.6.4-1
  •  myspell-uk 1.7.1-2
  •  mysql-common 5.8+1.0.5
  •  mythes-cs 1:6.2.0-1
  •  mythes-de 20160424-3
  •  mythes-de-ch 20160424-3
  •  mythes-en-us 1:6.2.0-1
  •  mythes-fr 1:6.2.0-1
  •  mythes-it 1:6.2.0-1
  •  mythes-ne 1:6.2.0-1
  •  mythes-pl 1.5-4
  •  mythes-ru 1:6.2.0-1
  •  mythes-sk 1:6.2.0-1
  •  nano 3.2-3
  •  nautilus 3.30.5-2
  •  nautilus-admin 1.1.9-2
  •  nautilus-data 3.30.5-2
  •  nautilus-extension-brasero 3.12.2-5
  •  nautilus-extension-gnome-terminal 3.30.2-2
  •  nautilus-image-converter 0.3.1~git20110416-2
  •  nautilus-sendto 3.8.6-3
  •  ncurses-base 6.1+20181013-2+deb10u1
  •  ncurses-bin 6.1+20181013-2+deb10u1
  •  ncurses-term 6.1+20181013-2+deb10u1
  •  neofetch 6.0.0-2
  •  netbase 5.6
  •  netcat 1.10-41.1
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  network-manager 1.14.6-2
  •  network-manager-gnome 1.8.20-1.1
  •  nkf 1:2.1.5-1
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  nxt-firmware 1.29-20120908+dfsg-7
  •  ocl-icd-libopencl1 2.2.12-2
  •  opencc 1.0.5-2
  •  openprinting-ppds 20181217-2
  •  openssh-client 1:7.9p1-10
  •  openssl 1.1.1c-1
  •  orca 3.30.1-1
  •  osinfo-db 0.20181120-1+deb10u1
  •  os-prober 1.77
  •  p11-kit 0.23.15-2
  •  p11-kit-modules 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  parted 3.2-25
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3+deb10u1
  •  pciutils 1:3.5.2-1
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults 3
  •  phonon4qt5 4:4.10.2-1
  •  phonon4qt5-backend-vlc 0.10.2-1
  •  pidgin 2.13.0-2+b1
  •  pidgin-data 2.13.0-2
  •  pinentry-curses 1.1.0-2
  •  pinentry-gnome3 1.1.0-2
  •  pitivi 0.999-1+b1
  •  playonlinux 4.3.4-1
  •  plymouth 0.9.4-1.1
  •  plymouth-label 0.9.4-1.1
  •  policykit-1 0.105-25
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  powertop 2.8-1+b2
  •  ppp 2.4.7-2+4.1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-hpijs 3.18.12+dfsg0-2
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:3.3.15-2
  •  psf-unifont 1:11.0.03-1
  •  psmisc 23.2-1
  •  publicsuffix 20190415.1030-1
  •  pulseaudio 12.2-4+deb10u1
  •  pulseaudio-module-bluetooth 12.2-4+deb10u1
  •  pulseaudio-utils 12.2-4+deb10u1
  •  pulseeffects 1.312entornosgnulinuzesty-1ubuntu1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apt 1.8.4
  •  python3-brlapi 5.6-10
  •  python3-cairo 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-cycler 0.10.0-1
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.8-3
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21
  •  python3-evdev 1.1.2+dfsg-1+b10
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-gst-1.0 1.14.4-1+b1
  •  python3-idna 2.6-1
  •  python3-kiwisolver 1.0.1-2+b1
  •  python3-libvoikko 4.2-1
  •  python3-louis 3.8.0-2
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.1.0-1
  •  python3-matplotlib 3.0.2-2
  •  python3-minimal 3.7.3-1
  •  python3-numpy 1:1.16.2-1
  •  python3-olefile 0.46-1
  •  python3-pexpect 4.6.0-1
  •  python3-pil 5.4.1-2
  •  python3-pkg-resources 40.8.0-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pyatspi 2.30.0+dfsg-3
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pyparsing 2.2.0+dfsg1-2
  •  python3-renderpm 3.5.13-1
  •  python3-reportlab 3.5.13-1
  •  python3-reportlab-accel 3.5.13-1
  •  python3-requests 2.21.0-1
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-software-properties 0.96.20.2-2
  •  python3-speechd 0.9.0-5
  •  python3-tk 3.7.3-1
  •  python3-uno 1:6.1.5-3+deb10u4
  •  python3-urllib3 1.24.1-1
  •  python3-xdg 0.25-5
  •  python3-xlib 0.23-2
  •  python3-yaml 3.13-2
  •  python-apt-common 1.8.4
  •  python-asn1crypto 0.24.0-1
  •  python-bcrypt 3.1.6-1
  •  python-blinker 1.4+dfsg1-0.2
  •  python-cairo 1.16.2-1+b1
  •  python-cffi-backend 1.12.2-1
  •  python-cryptography 2.6.1-3
  •  python-dbus 1.2.8-3
  •  python-enum34 1.1.6-2
  •  python-fasteners 0.12.0-3
  •  python-gi 3.30.4-1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.30.4-1
  •  python-gst-1.0 1.14.4-1+b1
  •  python-gtk2 2.24.0-5.1+b1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.7.0-2
  •  python-lockfile 1:0.12.2-2
  •  python-matplotlib-data 3.0.2-2
  •  python-minimal 2.7.16-1
  •  python-monotonic 1.1-2
  •  python-nacl 1.3.0-2
  •  python-nautilus 1.2.2-2
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.16.2-1
  •  python-oauthlib 2.1.0-1
  •  python-openssl 19.0.0-1
  •  python-paramiko 2.4.2-0.1
  •  python-parted 3.11.2-10
  •  python-pexpect 4.6.0-1
  •  python-pkg-resources 40.8.0-1
  •  python-ptyprocess 0.6.0-1
  •  python-pyasn1 0.4.2-3
  •  python-pyside2.qtcore 5.11.2-3
  •  python-pyside2.qtgui 5.11.2-3
  •  python-pyside2.qtwidgets 5.11.2-3
  •  python-six 1.12.0-1
  •  python-talloc 2.1.14-2
  •  python-tk 2.7.16-2
  •  python-urllib3 1.24.1-1
  •  python-wxgtk3.0 3.0.2.0+dfsg-8
  •  python-wxversion 3.0.2.0+dfsg-8
  •  qemu 1:3.1+dfsg-8+deb10u2
  •  qml-module-qtgraphicaleffects 5.11.3-2
  •  qml-module-qtquick2 5.11.3-4
  •  qml-module-qtquick-controls 5.11.3-2
  •  qml-module-qtquick-dialogs 5.11.3-2
  •  qml-module-qtquick-layouts 5.11.3-4
  •  qml-module-qtquick-privatewidgets 5.11.3-2
  •  qml-module-qtquick-window2 5.11.3-4
  •  qt5-gtk-platformtheme 5.11.3+dfsg1-1
  •  qttranslations5-l10n 5.11.3-2
  •  qtwayland5 5.11.3-2
  •  quadrapassel 1:3.22.0-3
  •  rake 12.3.1-3
  •  re 0.1-7
  •  readline-common 7.0-5
  •  realmd 0.16.3-2
  •  rhythmbox 3.4.3-2
  •  rhythmbox-data 3.4.3-2
  •  rhythmbox-plugin-cdrecorder 3.4.3-2
  •  rhythmbox-plugins 3.4.3-2
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.5-3
  •  ruby-did-you-mean 1.2.1-1
  •  ruby-ffi 1.9.10debian-1+b4
  •  rubygems-integration 1.11
  •  ruby-json 2.1.0+dfsg-2+b1
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  rygel 0.36.2-4
  •  rygel-playbin 0.36.2-4
  •  rygel-tracker 0.36.2-4
  •  samba-libs 2:4.9.5+dfsg-5+deb10u1
  •  sane-utils 1.0.27-3.2
  •  screen 4.6.2-3
  •  seahorse 3.30.1.1-1
  •  seahorse-daemon 3.12.2-6
  •  seahorse-nautilus 3.11.92-2
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  shared-mime-info 1.10-1
  •  shotwell 0.30.1-1
  •  shotwell-common 0.30.1-1
  •  sigrok-firmware-fx2lafw 0.1.6-1
  •  simple-scan 3.30.1.1-1+b1
  •  smtube 19.6.0+2.1
  •  software-properties-common 0.96.20.2-2
  •  software-properties-gtk 0.96.20.2-2
  •  sonnet-plugins 5.54.0-1
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2
  •  speech-dispatcher 0.9.0-5
  •  speech-dispatcher-audio-plugins 0.9.0-5
  •  speech-dispatcher-espeak-ng 0.9.0-5
  •  sphinx-rtd-theme-common 0.4.3+dfsg-1
  •  spice-client-glib-usb-acl-helper 0.35-2
  •  squashfs-tools 1:4.3-12
  •  ssl-cert 1.0.39
  •  steam 1.0.0.59-4
  •  steam-devices 1.0.0.59-4
  •  steam-session 11
  •  sudo 1.8.27-1
  •  swath 0.6.1-1
  •  swath-data 0.6.1-1
  •  swell-foop 1:3.30.0-2
  •  swh-plugins 0.4.17-2
  •  switcheroo-control 1.2-2
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 241-7~deb10u1
  •  systemd-sysv 241-7~deb10u1
  •  sysvinit-utils 2.93-8
  •  t1-cyrillic 4.17
  •  t1-teams 4.17
  •  tali 1:3.22.0-3
  •  tar 1.30+dfsg-6
  •  task-albanian-desktop 3.53
  •  task-amharic 3.53
  •  task-amharic-desktop 3.53
  •  task-arabic 3.53
  •  task-arabic-desktop 3.53
  •  task-asturian 3.53
  •  task-asturian-desktop 3.53
  •  task-basque 3.53
  •  task-basque-desktop 3.53
  •  task-belarusian 3.53
  •  task-belarusian-desktop 3.53
  •  task-bengali 3.53
  •  task-bengali-desktop 3.53
  •  task-bosnian 3.53
  •  task-bosnian-desktop 3.53
  •  task-brazilian-portuguese 3.53
  •  task-brazilian-portuguese-desktop 3.53
  •  task-british-desktop 3.53
  •  task-bulgarian 3.53
  •  task-bulgarian-desktop 3.53
  •  task-catalan 3.53
  •  task-catalan-desktop 3.53
  •  task-chinese-s 3.53
  •  task-chinese-s-desktop 3.53
  •  task-chinese-t 3.53
  •  task-chinese-t-desktop 3.53
  •  task-croatian 3.53
  •  task-croatian-desktop 3.53
  •  task-cyrillic 3.53
  •  task-cyrillic-desktop 3.53
  •  task-czech 3.53
  •  task-czech-desktop 3.53
  •  task-danish 3.53
  •  task-danish-desktop 3.53
  •  task-desktop 3.53
  •  task-dutch 3.53
  •  task-dutch-desktop 3.53
  •  task-dzongkha-desktop 3.53
  •  task-english 3.53
  •  task-esperanto 3.53
  •  task-esperanto-desktop 3.53
  •  task-estonian 3.53
  •  task-estonian-desktop 3.53
  •  task-finnish 3.53
  •  task-finnish-desktop 3.53
  •  task-french 3.53
  •  task-french-desktop 3.53
  •  task-galician 3.53
  •  task-galician-desktop 3.53
  •  task-georgian-desktop 3.53
  •  task-german 3.53
  •  task-german-desktop 3.53
  •  task-gnome-desktop 3.53
  •  task-greek 3.53
  •  task-greek-desktop 3.53
  •  task-gujarati 3.53
  •  task-gujarati-desktop 3.53
  •  task-hebrew 3.53
  •  task-hebrew-desktop 3.53
  •  task-hebrew-gnome-desktop 3.53
  •  task-hindi 3.53
  •  task-hindi-desktop 3.53
  •  task-hungarian 3.53
  •  task-hungarian-desktop 3.53
  •  task-icelandic 3.53
  •  task-icelandic-desktop 3.53
  •  task-indonesian-desktop 3.53
  •  task-irish 3.53
  •  task-irish-desktop 3.53
  •  task-italian 3.53
  •  task-italian-desktop 3.53
  •  task-japanese 3.53
  •  task-japanese-desktop 3.53
  •  task-japanese-gnome-desktop 3.53
  •  task-kannada-desktop 3.53
  •  task-kazakh 3.53
  •  task-kazakh-desktop 3.53
  •  task-khmer 3.53
  •  task-khmer-desktop 3.53
  •  task-korean 3.53
  •  task-korean-desktop 3.53
  •  task-korean-gnome-desktop 3.53
  •  task-kurdish 3.53
  •  task-kurdish-desktop 3.53
  •  task-laptop 3.53
  •  task-latvian 3.53
  •  task-latvian-desktop 3.53
  •  task-lithuanian 3.53
  •  task-lithuanian-desktop 3.53
  •  task-macedonian 3.53
  •  task-macedonian-desktop 3.53
  •  task-malayalam 3.53
  •  task-malayalam-desktop 3.53
  •  task-malayalam-gnome-desktop 3.53
  •  task-marathi 3.53
  •  task-marathi-desktop 3.53
  •  task-nepali-desktop 3.53
  •  task-northern-sami 3.53
  •  task-northern-sami-desktop 3.53
  •  task-norwegian 3.53
  •  task-norwegian-desktop 3.53
  •  task-persian 3.53
  •  task-persian-desktop 3.53
  •  task-polish 3.53
  •  task-polish-desktop 3.53
  •  task-portuguese 3.53
  •  task-portuguese-desktop 3.53
  •  task-print-server 3.53
  •  task-punjabi 3.53
  •  task-punjabi-desktop 3.53
  •  task-romanian 3.53
  •  task-romanian-desktop 3.53
  •  task-russian 3.53
  •  task-russian-desktop 3.53
  •  tasksel 3.53
  •  tasksel-data 3.53
  •  task-serbian 3.53
  •  task-serbian-desktop 3.53
  •  task-sinhala-desktop 3.53
  •  task-slovak 3.53
  •  task-slovak-desktop 3.53
  •  task-slovenian 3.53
  •  task-slovenian-desktop 3.53
  •  task-south-african-english-desktop 3.53
  •  task-spanish 3.53
  •  task-spanish-desktop 3.53
  •  task-swedish 3.53
  •  task-swedish-desktop 3.53
  •  task-tagalog 3.53
  •  task-tamil 3.53
  •  task-tamil-desktop 3.53
  •  task-tamil-gnome-desktop 3.53
  •  task-telugu 3.53
  •  task-telugu-desktop 3.53
  •  task-telugu-gnome-desktop 3.53
  •  task-thai 3.53
  •  task-thai-desktop 3.53
  •  task-thai-gnome-desktop 3.53
  •  task-turkish 3.53
  •  task-turkish-desktop 3.53
  •  task-ukrainian 3.53
  •  task-ukrainian-desktop 3.53
  •  task-uyghur-desktop 3.53
  •  task-vietnamese-desktop 3.53
  •  task-welsh 3.53
  •  task-welsh-desktop 3.53
  •  task-xhosa-desktop 3.53
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl 8.6.9+1
  •  tegaki-zinnia-japanese 0.3-1
  •  testdisk 7.0-3+b4
  •  thunderbird 1:60.8.0-1~deb10u1
  •  thunderbird-l10n-ja 1:60.8.0-1~deb10u1
  •  time 1.7-25.1+b1
  •  tix 8.4.3-10
  •  tk8.6 8.6.9-2
  •  tk 8.6.9+1
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tmispell-voikko 0.7.1-4+b2
  •  totem 3.30.0-4
  •  totem-common 3.30.0-4
  •  totem-plugins 3.30.0-4
  •  tpm2-abrmd 2.1.0-1
  •  tpm2-tools 3.1.3-2
  •  tracker 2.1.8-2
  •  tracker-extract 2.1.6-1
  •  tracker-miner-fs 2.1.6-1
  •  transmission 2.94-2
  •  transmission-common 2.94-2
  •  transmission-gtk 2.94-2
  •  tree 1.8.0-1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-unifont 1:11.0.03-1
  •  tzdata 2019b-0+deb10u1
  •  ubertooth 2018.12.R1-2
  •  ubertooth-firmware 2018.12.R1-2
  •  ubertooth-firmware-source 2018.12.R1-2
  •  ucf 3.0038+nmu1
  •  udev 241-7~deb10u1
  •  udisks2 2.8.1-4
  •  ufw 0.36-1
  •  uisp 20050207-4.2+b1
  •  unace 1.2b-17
  •  unattended-upgrades 1.11.2
  •  unicon-imc2 3.0.4+dfsg1-1
  •  unifont 1:11.0.03-1
  •  unoconv 0.7-1.1
  •  uno-libs3 6.1.5-3+deb10u4
  •  unzip 6.0-23+deb10u1
  •  update-inetd 4.49
  •  upower 0.99.10-1
  •  ure 6.1.5-3+deb10u4
  •  usb.ids 2019.07.27-0+deb10u1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  util-linux-locales 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  va-driver-all 2.4.0-1
  •  vdpau-driver-all 1.1.1-10
  •  vim-common 2:8.1.0875-5
  •  vim-tiny 2:8.1.0875-5
  •  vinagre 3.22.0-6
  •  vino 3.22.0-5
  •  vlc-data 3.0.8-0+deb10u1
  •  vlc-plugin-base 3.0.8-0+deb10u1
  •  vlc-plugin-video-output 3.0.8-0+deb10u1
  •  voikko-fi 2.2-1.1
  •  vulkan-tools 1.1.97+dfsg1-2
  •  vulkan-utils 1.1.97+dfsg1-2
  •  wamerican 2018.04.16-1
  •  wbrazilian 3.0~beta4-22
  •  wbulgarian 4.1-7
  •  wcatalan 0.20111230b-12
  •  wdanish 1.6.36-11
  •  wdutch 1:2.10-6
  •  wfrench 1.2.4-1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  winehq-staging 4.15~buster
  •  wine-staging 4.15~buster
  •  wine-staging-amd64 4.15~buster
  •  wine-staging-i386 4.15~buster
  •  winetricks 0.0+20181203-3
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13
  •  witalian 1.10
  •  wmctrl 1.07-7+b1
  •  wngerman 20161207-7
  •  wnorwegian 2.2-4
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-6
  •  wpolish 20180621-1
  •  wportuguese 20171225-3
  •  wspanish 1.0.28
  •  wswedish 1.4.5-2.2
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xapps-common 1.2.2-1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.6-10
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1
  •  xfconf 4.12.1-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-thai-etl 1:1.2.7-3
  •  xfonts-thai-manop 1:1.2.7-3
  •  xfonts-thai-nectec 1:1.2.7-3
  •  xfonts-thai-poonlap 1:1.2.7-3
  •  xfonts-thai-vor 1:1.2.7-3
  •  xfonts-unifont 1:11.0.03-1
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.12.5-1
  •  xinit 1.4.0-1
  •  xinput 1.6.2-1+b1
  •  xkb-data 2.26-2
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.4-1
  •  xserver-xephyr 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.4-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xwayland 2:1.20.4-1
  •  xxd 2:8.1.0875-5
  •  xxkb 1.11-2.1+b2
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yelp 3.31.90-1
  •  yelp-xsl 3.31.90-1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zhcon 1:0.2.6-16
  •  zhcon-data 1:0.2.6-16
  •  zip 3.0-11+b1
  •  zlib1g 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for Voyager Live

Average rating
8.6
from 68 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Voyager Live?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 10.1
Rating: 10
Date: 2019-10-17
Votes: 0


If you want Debian with Gnome this is the the easiest and most comfortable way to have it installed without complications with everything working properly and not have to waste your time after the installation to make everything work as it happens with a clean Debian installation.


Was this review helpful? Yes No
Version: 10.1
Rating: 9
Date: 2019-10-05
Votes: 1


Exactly what vanilla Debian lacks for the average home user - a pretty interface customization, set of popular packages. This flavour does not spoil Debian, but complements it and reduces the initial entry time for many users. Merci, Rodolfo.


Was this review helpful? Yes No
Version: 10
Rating: 7
Date: 2019-08-11
Votes: 3


CPU usage spikes under minimal load. Nautilus fails to open as root. Difficulty installing standard non-free software such as Google Chrome and Opera. Nice dock though. Easier to use Debian or Xubuntu.


Was this review helpful? Yes No

See all 68 reader reviews of Voyager Live...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly