• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Univention Corporate Server RSS Feed DistroWatch.com: Univention Corporate Server

Univention Corporate Server

Last Update: 2019-08-01 03:35 UTC


Univention Corporate Server is an enterprise-class distribution based on Debian GNU/Linux. It features an integrated management system for central administration of servers, Microsoft Active Directory-compatible domain services, and functions for parallel operation of virtualised server and desktop operating systems.

Popularity (hits per day): 12 months: 147 (61), 6 months: 149 (59), 3 months: 143 (57), 4 weeks: 124 (69), 1 week: 276 (23)

Average visitor rating: 7/10 from 3 review(s).


Univention Summary
Distribution Univention Corporate Server
Home Page https://www.univention.com/
Mailing Lists --
User Forums https://help.univention.com/
Alternative User Forums
Documentation http://docs.univention.de/en.html
http://wiki.univention.de/
Screenshots --
Screencasts
Download Mirrors http://www.univention.com/downloads/
Bug Tracker https://forge.univention.org/bugzilla/index.cgi
Related Websites Wikipedia
Reviews 4.x: TecChannel.de (German)
3.x: computerwoche.de (German) computerwoche.de (German)
Where To Buy https://www.univention.com/products/prices/

Recent Related News and Releases
  Releases, download links and checksums:
 • 2019-07-16: Distribution Release: Univention Corporate Server 4.4-1
 • 2019-03-12: Distribution Release: Univention Corporate Server 4.4-0
 • 2018-12-12: Distribution Release: Univention Corporate Server 4.3-3
 • 2018-09-04: Distribution Release: Univention Corporate Server 4.3-2
 • 2018-06-12: Distribution Release: Univention Corporate Server 4.3-1
 • 2018-03-14: Distribution Release: Univention Corporate Server 4.3-0
 • 2017-11-30: Distribution Release: Univention Corporate Server 4.2-3
 • 2017-09-11: Distribution Release: Univention Corporate Server 4.2-2
 • 2017-06-21: Distribution Release: Univention Corporate Server 4.2-1
 • 2017-04-05: Distribution Release: Univention Corporate Server 4.2-0
 • 2017-02-07: Development Release: Univention Corporate Server 4.2 Milestone 1
 • 2016-11-08: Distribution Release: Univention Corporate Server 4.1-4
 • More Univention releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Free Tech Guides

NEW! Linux All-In-One For Dummies, 6th Edition



FREE FOR LIMITED TIME! Over 500 pages of Linux topics organized into eight task-oriented mini books that help you understand all aspects of the most popular open-source operating system in use today


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.4-1 4.0-5 3.3-1
Release Date 2019-07-16 2016-04-05 2016-12-21
End Of Life     2016-12
Price (US$) Free Free Free
Image Size (MB) 1200-1300 2200-2300 1900-2000
Free Download ISO ISO ISO
Installation Graphical Graphical Text mode
Default Desktop KDE Plasma KDE KDE
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite -- LibreOffice OO.o*
Processor Architecture x86_64 x86_64 i386, x86_64
Init Software systemd SysV SysV
Journaled File Systems      
Multilingual Yes Yes Yes
Asian Language Support      
Full Package List 4.4-1 4.0-5 3.3-1

Full Package List:   Univention Corporate Server 4.4-0
  Number of packages: 2,356 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acl 2.2.52-3+b1
  •  acpi 1.7-1+b1
  •  acpid 2.0.28-1+b1
  •  acpi-modules-4.9.0-8-amd64-di 4.9.144-3
  •  acpi-support-base 0.142-8
  •  adduser 3.115
  •  adwaita-icon-theme 3.22.0-1+deb9u1
  •  akonadi-backend-mysql 16.04.3-4
  •  akonadi-server 16.04.3-4
  •  akregator 16.04.3-4~deb9u1
  •  alsa-utils-udeb 1.1.3-1
  •  amavisd-new 2.10.1-4A~4.3.0.201711272014
  •  amd64-microcode 3.20180524.1~bpo9+1
  •  apache2 2.4.25-3+deb9u6A~4.3.2.201811190845
  •  apache2-bin 2.4.25-3+deb9u6A~4.3.2.201811190845
  •  apache2-data 2.4.25-3+deb9u6A~4.3.2.201811190845
  •  apache2-suexec-pristine 2.4.25-3+deb9u6A~4.3.2.201811190845
  •  apache2-utils 2.4.25-3+deb9u6A~4.3.2.201811190845
  •  apt 1.4.9A~4.3.3.201901230932
  •  apt-cdrom-setup 0.127
  •  apt-listchanges 3.10
  •  apt-mirror-setup 0.127
  •  apt-offline 1.7.2
  •  apt-setup-udeb 0.127
  •  apt-transport-https 1.4.9A~4.3.3.201901230932
  •  apt-utils 1.4.9A~4.3.3.201901230932
  •  ark 16.08.3-2
  •  aspell 0.60.7~20110707-3+b2
  •  aspell-en 2016.11.20-0-0.1
  •  at 3.1.20-3
  •  ata-modules-4.9.0-8-amd64-di 4.9.144-3
  •  atmel-firmware 1.3-4
  •  at-spi2-core-udeb 2.22.0-6+deb9u1
  •  attr 2.4.47-2+b2
  •  attr-udeb 2.4.47-2+b2
  •  augeas-lenses 1.8.0-1+deb9u1
  •  b43-fwcutter 019-3
  •  baloo-kf5 5.28.0-2
  •  base-files 9.9+deb9u8A~4.4.0.201903050835
  •  base-installer 1.169A~4.3.0.201712291027
  •  base-passwd 3.5.43A~4.3.0.201711271843
  •  bash 4.4-5
  •  bash-completion 2.1-4.3
  •  bc 1.06.95-9+b3
  •  beep-udeb 1.3-4+deb9u1
  •  bind9 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  bind9-host 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  bind9utils 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  binutils 2.28-5
  •  bluez-firmware 1.2-3
  •  bootstrap-base 1.169A~4.3.0.201712291027
  •  breeze 5.8.5-2
  •  breeze-cursor-theme 5.8.5-2
  •  breeze-icon-theme 5.28.0-1
  •  bridge-utils 1.5-13+deb9u1
  •  brltty 5.4-7+deb9u1
  •  bsd-mailx 8.1.2-0.20160123cvs-4
  •  bsdmainutils 9.0.12+nmu1
  •  bsdutils 2.29.2-1+deb9u1
  •  bterm-unifont 1.4
  •  btrfs-modules-4.9.0-8-amd64-di 4.9.144-3
  •  btrfs-progs 4.9.1-0.1A~4.2.0.201702091555
  •  btrfs-progs-udeb 4.9.1-0.1A~4.2.0.201702091555
  •  btrfs-tools 4.9.1-0.1A~4.2.0.201702091555
  •  busybox 1.22.0-19+b3
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20161130+nmu1+deb9u1
  •  ca-certificates-udeb 20161130+nmu1+deb9u1
  •  catdoc 0.94.3~git20160113.dbc9ec6+dfsg-1+deb9u1
  •  cdebconf-gtk-entropy 0.34
  •  cdebconf-newt-entropy 0.34
  •  cdebconf-newt-terminal 0.28
  •  cdebconf-text-entropy 0.34
  •  cdrom-core-modules-4.9.0-8-amd64-di 4.9.144-3
  •  cfdisk-udeb 2.25.2-6
  •  cgroupfs-mount 1.3
  •  choose-mirror 2.79
  •  choose-mirror-bin 2.79
  •  clamav 0.100.2+dfsg-0+deb9u1A~4.3.0.201810250854
  •  clamav-base 0.100.2+dfsg-0+deb9u1A~4.3.0.201810250854
  •  clamav-daemon 0.100.2+dfsg-0+deb9u1A~4.3.0.201810250854
  •  clamav-freshclam 0.100.2+dfsg-0+deb9u1A~4.3.0.201810250854
  •  clock-setup 0.132
  •  cloud-guest-utils 0.29-1
  •  cloud-image-utils 0.29-1
  •  cloud-init 0.7.9-2
  •  cloud-initramfs-growroot 0.25ubuntu1.3.201410231540
  •  cloud-utils 0.29-1
  •  console-data 1.12-5
  •  console-keymaps-acorn 1.12-5
  •  console-keymaps-amiga 1.12-5
  •  console-keymaps-at 1.12-5
  •  console-keymaps-atari 1.12-5
  •  console-keymaps-dec 1.12-5
  •  console-keymaps-mac 1.12-5
  •  console-keymaps-sun 1.12-5
  •  console-keymaps-usb 1.12-5
  •  console-setup 1.164A~4.3.0.201712011020
  •  console-setup-linux 1.164A~4.3.0.201712011020
  •  coreutils 8.26-3
  •  cpio 2.11+dfsg-6
  •  cpp 6.3.0-4
  •  cpp-6 6.3.0-18+deb9u1
  •  cracklib-runtime 2.9.2-5
  •  crc-modules-4.9.0-8-amd64-di 4.9.144-3
  •  cron 3.0pl1-128+deb9u1
  •  crypto-dm-modules-4.9.0-8-amd64-di 4.9.144-3
  •  crypto-modules-4.9.0-8-amd64-di 4.9.144-3
  •  cryptsetup 1.7.3-4
  •  cryptsetup-bin 1.7.3-4
  •  cryptsetup-udeb 1.7.3-4
  •  cups 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-browsed 1.11.6-3
  •  cups-bsd 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-client 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-common 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-core-drivers 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-daemon 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-filters 1.11.6-3
  •  cups-filters-core-drivers 1.11.6-3
  •  cups-ppdc 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  cups-server-common 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  curl 7.52.1-5+deb9u9
  •  cy2-saml 1.8.0-3A~4.2.0.201708041146
  •  dahdi-firmware-nonfree 2.11.1-1
  •  dash 0.5.8-2.4
  •  db5.3-util 5.3.28-12+deb9u1
  •  dbus 1.10.26-0+deb9u1
  •  dbus-udeb 1.10.26-0+deb9u1
  •  dbus-x11 1.10.26-0+deb9u1
  •  db-util 5.3.1
  •  dc 1.06.95-9+b3
  •  dconf-gsettings-backend 0.26.0-2+b1
  •  dconf-service 0.26.0-2+b1
  •  debconf 1.5.61
  •  debconf-i18n 1.5.61
  •  debian-archive-keyring 2017.5
  •  debian-archive-keyring-udeb 2017.5
  •  debian-faq 8.1
  •  debianutils 4.8.1.1
  •  debootstrap 1.0.89A~4.4.0.201812141133
  •  debootstrap-udeb 1.0.89A~4.4.0.201812141133
  •  default-mysql-client-core 1.0.2
  •  default-mysql-server-core 1.0.2
  •  devio-udeb 1.2-1.A~4.3.0.201711291434
  •  dh-python 2.20170125
  •  dictionaries-common 1.27.2
  •  diffutils 3.5-3
  •  dirmngr 2.1.18-8~deb9u4
  •  discover 2.1.2-7.1+deb9u1
  •  discover-data 2.2013.01.11
  •  disk-detect 1.123A~4.3.0.201712011037
  •  distro-info-data 0.36
  •  di-univention-net-installer 12.0.1-1A~4.4.0.201812211054
  •  di-univention-system-setup 11.0.5-28A~4.3.0.201811272010
  •  di-utils-mapdevfs 1.119
  •  dkms 2.3-2A~4.3.0.201711271739
  •  dmeventd 1.02.137-2
  •  dmidecode 3.0-4
  •  dmidecode-udeb 3.0-4
  •  dmraid 1.0.0.rc16-8
  •  dmraid-udeb 1.0.0.rc16-8
  •  dmsetup 1.02.137-2
  •  dmsetup-udeb 1.02.137-2
  •  dnsmasq-base 2.76-5+deb9u2
  •  dnsutils 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  docker-compose 1.8.0-2
  •  docker.io 1.13.1-0ubuntu6A~4.3.1.201806221455
  •  docutils-common 0.13.1+dfsg-2
  •  dolphin 16.08.3-3
  •  dolphin4 16.08.3-1
  •  dosfstools 4.1-1
  •  dosfstools-udeb 4.1-1
  •  dovecot-core 2.2.27-3+deb9u3
  •  dovecot-imapd 2.2.27-3+deb9u3
  •  dovecot-ldap 2.2.27-3+deb9u3
  •  dovecot-lmtpd 2.2.27-3+deb9u3
  •  dovecot-managesieved 2.2.27-3+deb9u3
  •  dovecot-pop3d 2.2.27-3+deb9u3
  •  dovecot-sieve 2.2.27-3+deb9u3
  •  dpkg 1.18.25
  •  dpt-i2o-raidutils 0.0.6-21
  •  dragonplayer 16.08.3-1
  •  driver-injection-disk-detect 1.123A~4.3.0.201712011037
  •  e2fslibs 1.43.4-2A~4.3.0.201801041304
  •  e2fsprogs 1.43.4-2A~4.3.0.201801041304
  •  e2fsprogs-udeb 1.43.4-2A~4.3.0.201801041304
  •  eatmydata-udeb 105-5
  •  ebtables 2.0.10.4-3.5+b1
  •  efibootmgr 14-2
  •  efi-modules-4.9.0-8-amd64-di 4.9.144-3
  •  efi-reader 0.15
  •  eject 2.1.5+deb1+cvs20081104-13.A~4.3.0.201711291434
  •  eject-udeb 2.1.5+deb1+cvs20081104-13.A~4.3.0.201711291434
  •  elinks 0.12~pre6-12
  •  elinks-data 0.12~pre6-12
  •  emacs24 24.5+1-11+deb9u1
  •  emacs24-bin-common 24.5+1-11+deb9u1
  •  emacs24-common 24.5+1-11+deb9u1
  •  emacsen-common 2.0.8
  •  espeak-data-udeb 1.48.04+dfsg-5+b1
  •  espeak-ng-data-udeb 1.49.0+dfsg-11
  •  espeakup-udeb 0.80-5+deb9u3
  •  ethdetect 1.123A~4.3.0.201712011037
  •  etherboot-qemu 5.4.4-9.23.201411131122
  •  event-modules-4.9.0-8-amd64-di 4.9.144-3
  •  exim4-base 4.89-2+deb9u3A~4.3.0.201802210931
  •  exim4-config 4.89-2+deb9u3A~4.3.0.201802210931
  •  exim4-daemon-light 4.89-2+deb9u3A~4.3.0.201802210931
  •  expect 5.45-7+deb9u1
  •  ext4-modules-4.9.0-8-amd64-di 4.9.144-3
  •  f2fs-tools-udeb 1.7.0-1.1
  •  fat-modules-4.9.0-8-amd64-di 4.9.144-3
  •  fb-modules-4.9.0-8-amd64-di 4.9.144-3
  •  fdisk-udeb 2.29.2-1+deb9u1
  •  fetchmail 6.3.26-3A~4.3.0.201802201625
  •  file 5.30-1+deb9u2
  •  findutils 4.6.0+git+20161106-2
  •  finish-install 2.81
  •  firefox-esr 60.5.1esr-1~deb9u1
  •  firefox-esr-l10n-de 60.5.1esr-1~deb9u1
  •  firewire-core-modules-4.9.0-8-amd64-di 4.9.144-3
  •  firmware-amd-graphics 20161130-4
  •  firmware-atheros 20161130-4
  •  firmware-b43-installer 019-3
  •  firmware-b43legacy-installer 019-3
  •  firmware-bnx2 20161130-4
  •  firmware-bnx2x 20161130-4
  •  firmware-brcm80211 20161130-4
  •  firmware-cavium 20161130-4
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intel-sound 20161130-4
  •  firmware-intelwimax 20161130-4
  •  firmware-ipw2x00 20161130-4
  •  firmware-ivtv 20161130-4
  •  firmware-iwlwifi 20161130-4
  •  firmware-libertas 20161130-4
  •  firmware-linux 20161130-4
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20161130-4
  •  firmware-misc-nonfree 20161130-4
  •  firmware-myricom 20161130-4
  •  firmware-netxen 20161130-4
  •  firmware-qlogic 20161130-4
  •  firmware-realtek 20161130-4
  •  firmware-samsung 20161130-4
  •  firmware-siano 20161130-4
  •  firmware-ti-connectivity 20161130-4
  •  firmware-zd1211 1.5-4
  •  fontconfig 2.11.0-6.7+b1
  •  fontconfig-config 2.11.0-6.7
  •  fonts-android-udeb 6.0.1r16-1.1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-mono-udeb 2.37-1
  •  fonts-dejavu-udeb 2.37-1
  •  fonts-farsiweb-udeb 0.4.dfsg-12
  •  fonts-freefont-udeb 20120503-6
  •  fonts-khmeros-udeb 5.0-7
  •  fonts-knda-udeb 1.3-3
  •  fonts-lao-udeb 0.0.20060226-9
  •  fonts-lklug-sinhala-udeb 0.6-3
  •  fonts-lohit-guru-udeb 2.5.3-2
  •  fonts-mlym-udeb 6.0-1
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-hinted-udeb 20161116-1
  •  fonts-noto-unhinted-udeb 20161116-1
  •  fonts-sil-abyssinica-udeb 1.500-1
  •  fonts-sil-padauk-udeb 2.80-2
  •  fonts-sil-scheherazade-udeb 2.100-1
  •  fonts-taml-udeb 1.2.2-4
  •  fonts-telu-udeb 2.5.4-2
  •  fonts-thai-tlwg-udeb 0.6.3-1
  •  fonts-tibetan-machine-udeb 1.901b-5
  •  fonts-ukij-uyghur-udeb 20110217-3
  •  fping 3.15-1
  •  frameworkintegration 5.28.0-1
  •  freeradius 3.0.12+dfsg-5+deb9u1A~4.3.0.201711232203
  •  freeradius-common 3.0.12+dfsg-5+deb9u1A~4.3.0.201711232203
  •  freeradius-config 3.0.12+dfsg-5+deb9u1A~4.3.0.201711232203
  •  freeradius-ldap 3.0.12+dfsg-5+deb9u1A~4.3.0.201711232203
  •  freeradius-utils 3.0.12+dfsg-5+deb9u1A~4.3.0.201711232203
  •  fuse-modules-4.9.0-8-amd64-di 4.9.144-3
  •  fuse-udeb 2.9.7-1+deb9u2
  •  gawk 4.1.4+dfsg-1
  •  gcc 6.3.0-4
  •  gcc-6 6.3.0-18+deb9u1
  •  gcc-6-base 6.3.0-18+deb9u1
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4+b1
  •  gdb-minimal 7.12-6
  •  gdisk 1.0.1-1
  •  genisoimage 1.1.11-3+b2
  •  gettext 0.19.8.1-2
  •  gettext-base 0.19.8.1-2
  •  ghostscript 9.26a~dfsg-0+deb9u1
  •  gir1.2-glib-2.0 1.50.0-1+b1
  •  glib-networking 2.50.0-1+b1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1+b1
  •  gnupg 2.1.18-8~deb9u4
  •  gnupg-agent 2.1.18-8~deb9u4
  •  gnutls-bin 3.5.8-5+deb9u4
  •  gpgv 2.1.18-8~deb9u4
  •  gpgv-udeb 2.1.18-8~deb9u4
  •  grep 2.27-2
  •  groff-base 1.22.3-9
  •  grub2-common 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-common 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-efi 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-efi-amd64 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-efi-amd64-bin 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-efi-amd64-signed 2.0.0-2-2.02~beta3-5+deb9u1A~4.3A~4.3.0.201812061547
  •  grub-installer 1.140+deb9u1A~4.3.0.201805230725
  •  grub-mount-udeb 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-pc 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  grub-pc-bin 2.02~beta3-5+deb9u1A~4.3.3.201812061306
  •  gsettings-desktop-schemas 3.22.0-1
  •  gstreamer1.0-alsa 1.10.4-1
  •  gstreamer1.0-plugins-base 1.10.4-1
  •  gstreamer1.0-pulseaudio 1.10.4-1
  •  gtk-update-icon-cache 3.22.11-1
  •  gwenview 16.08.3-3
  •  gzip 1.6-5+b1
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-1
  •  hdparm 9.51+ds-1+deb9u1
  •  heimdal-clients 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  heimdal-kdc 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  heimdal-servers 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18+b1
  •  hpijs-ppds 3.16.11+repack0-3
  •  hplip 3.16.11+repack0-3
  •  hplip-data 3.16.11+repack0-3
  •  hp-ppd 0.9-0.3A~4.3.0.201711231927
  •  hyperv-modules-4.9.0-8-amd64-di 4.9.144-3
  •  i2c-modules-4.9.0-8-amd64-di 4.9.144-3
  •  ifenslave 2.9
  •  ifplugd 0.28-19.A~4.3.0.201711291434
  •  ifupdown 0.8.19
  •  imagemagick 6.9.7.4+dfsg-11+deb9u6
  •  imagemagick-6-common 6.9.7.4+dfsg-11+deb9u6
  •  imagemagick-6.q16 6.9.7.4+dfsg-11+deb9u6
  •  init 1.48
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  initrd-kickseed 0.62
  •  init-system-helpers 1.48
  •  input-modules-4.9.0-8-amd64-di 4.9.144-3
  •  installation-report 2.62
  •  install-info 6.3.0.dfsg.1-1+b2
  •  intel-microcode 3.20180807a.2~deb9u1
  •  iproute2 4.9.0-1+deb9u1
  •  iptables 1.6.0+snapshot20161117-6
  •  iputils-ping 20161105-1
  •  ipxe-qemu 1.0.0+git-20161027.b991c67-1
  •  isc-dhcp-client 4.3.5-3+deb9u1A~4.3.0.201803131309
  •  isc-dhcp-client-udeb 4.3.5-3+deb9u1A~4.3.0.201803131309
  •  isc-dhcp-common 4.3.5-3+deb9u1A~4.3.0.201803131309
  •  isc-dhcp-server 4.3.5-3+deb9u1A~4.3.0.201803131309
  •  isc-dhcp-server-ldap 4.3.5-3+deb9u1A~4.3.0.201803131309
  •  iso/all:
  •  iso/amd64:
  •  iso-codes 3.75-1
  •  isofs-modules-4.9.0-8-amd64-di 4.9.144-3
  •  iucode-tool 2.1.1-1
  •  jfs-modules-4.9.0-8-amd64-di 4.9.144-3
  •  jfsutils 1.1.15-3
  •  jfsutils-udeb 1.1.15-3
  •  jq 1.5+dfsg-1.3
  •  juk 16.08.3-1
  •  kactivitymanagerd 5.8.4-1
  •  kaddressbook 16.04.3-4~deb9u1
  •  kate 16.08.3-1
  •  kate5-data 16.08.3-1
  •  kate-data 4.14.3-4
  •  katepart 4.14.3-4
  •  kbd 2.0.3-2+b1
  •  kcalc 16.08.3-1
  •  kde-baseapps 16.08.3-1
  •  kde-baseapps-bin 16.08.3-1
  •  kde-baseapps-data 16.08.3-1
  •  kde-cli-tools 5.8.4-2
  •  kde-cli-tools-data 5.8.4-2
  •  kded5 5.28.0-1
  •  kde-l10n-de 16.04.3-1
  •  kdelibs5-data 4.14.26-2
  •  kdelibs5-plugins 4.14.26-2
  •  kdelibs-bin 4.14.26-2
  •  kdepasswd 16.08.3-1
  •  kdepimlibs-data 16.04.2-2
  •  kdepim-runtime 16.04.2-2+b2
  •  kdeplasma-addons-data 5.8.5-2
  •  kde-plasma-desktop 92
  •  kde-runtime 16.08.3-2
  •  kde-runtime-data 16.08.3-2
  •  kde-spectacle 16.08.3-2
  •  kde-standard 92
  •  kde-style-breeze 5.8.5-2
  •  kde-wallpapers-default 15.04.2-1
  •  kde-window-manager 5.8.6-1
  •  kde-workspace-kgreet-plugins 4.11.13-2A~4.2.0.201704271339
  •  kdm 4.11.13-2A~4.2.0.201704271339
  •  kdoctools 4.14.26-2
  •  kdoctools5 5.28.0-1
  •  kexec-tools-udeb 2.0.14-1
  •  keyboard-configuration 1.164A~4.3.0.201712011020
  •  keyutils 1.5.9-9
  •  kf5-kdepim-apps-libs-data 16.04.2-2
  •  kf5-kdepimlibs-kio-plugins 16.04.2-2
  •  kf5-messagelib-data 16.04.3-3~deb9u1
  •  kfind 16.08.3-1
  •  khelpcenter 16.08.3-1
  •  kickseed-common 0.62
  •  kinit 5.28.0-1
  •  kio 5.28.0-2
  •  klibc-utils 2.0.4-9
  •  kmail 16.04.3-4~deb9u1
  •  kmod 23-2
  •  knotes 16.04.3-4~deb9u1
  •  konqueror 16.08.3-1
  •  konsole 16.12.0-4
  •  konsole-kpart 16.12.0-4
  •  kopete 16.08.1-3
  •  korganizer 16.04.3-4~deb9u1
  •  kpackagetool5 5.28.1-1
  •  kpartx 0.6.4-5+deb9u1
  •  kpartx-udeb 0.6.4-5+deb9u1
  •  krb5-config 2.6
  •  krb5-locales 1.15-1+deb9u1
  •  kross 5.28.0-1
  •  ktexteditor-data 5.28.0-2
  •  ktexteditor-katepart 5.28.0-2
  •  kwalletmanager 16.08.3-1
  •  kwin-common 5.8.6-1
  •  kwin-data 5.8.6-1
  •  kwin-style-breeze 5.8.5-2
  •  kwin-x11 5.8.6-1
  •  kwrite 16.08.3-1
  •  laptop-detect 0.13.8
  •  ldap-utils 2.4.45+dfsg-1~bpo9+1A~4.3.0.201808061728
  •  ldb-tools 1.5.3-1A~4.4.0.201902172253
  •  less 481-2.1
  •  liba52-0.7.4 0.7.4-19
  •  libaa1 1.4p5-44+b1
  •  libaccounts-glib0 1.21-1+b1
  •  libaccounts-qt5-1 1.13+20150813-1
  •  libacl1 2.2.52-3+b1
  •  libaio1 0.3.110-3
  •  libaio1-udeb 0.3.110-3
  •  libapache2-mod-authnz-pam 1.1.0-1
  •  libapache2-mod-php7.0 7.0.33-0+deb9u3
  •  libapache2-mod-wsgi 4.5.11-1
  •  libapparmor1 2.11.0-3+deb9u2
  •  libapr1 1.5.2-5
  •  libaprutil1 1.5.4-3
  •  libaprutil1-dbd-sqlite3 1.5.4-3
  •  libaprutil1-ldap 1.5.4-3
  •  libapt-inst1.5 1.0.9.8.4A~4.2.0.201703021653
  •  libapt-inst2.0 1.4.9A~4.3.3.201901230932
  •  libapt-pkg4.12 1.0.9.8.4A~4.2.0.201703021653
  •  libapt-pkg5.0 1.4.9A~4.3.3.201901230932
  •  libarchive13 3.2.2-2+deb9u1
  •  libarchive-zip-perl 1.59-1+deb9u1
  •  libasan3 6.3.0-18+deb9u1
  •  libasn1-8-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libasound2 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins 1.1.1-1
  •  libasound2-udeb 1.1.3-5
  •  libaspell15 0.60.7~20110707-3+b2
  •  libasprintf0v5 0.19.8.1-2
  •  libass5 0.13.4-2
  •  libassuan0 2.4.3-2
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-4+b1
  •  libatk1.0-0 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk-adaptor-udeb 2.22.0-2
  •  libatk-bridge2.0-0 2.22.0-2
  •  libatk-bridge-2.0-0-udeb 2.22.0-2
  •  libatomic1 6.3.0-18+deb9u1
  •  libatspi0-udeb 2.22.0-6+deb9u1
  •  libatspi2.0-0 2.22.0-6+deb9u1
  •  libattica0.4 0.4.2-2
  •  libattr1 2.4.47-2+b2
  •  libattr1-udeb 2.4.47-2+b2
  •  libaudio2 1.9.4-5+b1
  •  libaudit1 2.6.7-2
  •  libaudit-common 2.6.7-2
  •  libaugeas0 1.8.0-1+deb9u1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.6.32-2
  •  libavahi-common3 0.6.32-2
  •  libavahi-common-data 0.6.32-2
  •  libavahi-glib1 0.6.32-2
  •  libavc1394-0 0.5.4-4+b1
  •  libavcodec57 3.2.12-1~deb9u1
  •  libavformat57 3.2.12-1~deb9u1
  •  libavresample3 3.2.12-1~deb9u1
  •  libavutil55 3.2.12-1~deb9u1
  •  libbasicusageenvironment1 2016.11.28-1+deb9u1
  •  libberkeleydb-perl 0.55-1+b2
  •  libbind9-140 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libbind9-80 9.8.4.dfsg.P1-6+nmu2.126.201702061148
  •  libbind9-90 9.9.5.dfsg-9+deb8u16A~4.2.4.201809041803
  •  libblas3 3.7.0-2
  •  libblas-common 3.7.0-2
  •  libblkid1 2.29.2-1+deb9u1
  •  libblkid1-udeb 2.29.2-1+deb9u1
  •  libbluetooth3 5.43-2+deb9u1
  •  libbluray1 0.9.3-3
  •  libboost-iostreams1.49.0 1.49.0-3.2.3.201508061133
  •  libboost-iostreams1.55.0 1.55.0+dfsg-3
  •  libboost-iostreams1.62.0 1.62.0+dfsg-4
  •  libboost-random1.62.0 1.62.0+dfsg-4
  •  libboost-system1.62.0 1.62.0+dfsg-4
  •  libboost-thread1.62.0 1.62.0+dfsg-4
  •  libbrlapi0.6 5.4-7+deb9u1
  •  libbsd0 0.8.3-1
  •  libbsd0-udeb 0.8.3-1
  •  libbytes-random-secure-perl 0.28-1
  •  libbz2-1.0 1.0.6-8.1
  •  libc6 2.24-11+deb9u4
  •  libc6-udeb 2.24-11+deb9u4
  •  libcaca0 0.99.beta19-2+b2
  •  libcacard0 2.5.0-3
  •  libcairo2 1.14.8-1
  •  libcairo-gobject2 1.14.8-1
  •  libcanberra0 0.30-3
  •  libcap2 2.25-1
  •  libcap2-bin 2.25-1
  •  libcap2-udeb 2.25-1
  •  libcap-ng0 0.7.7-3+b1
  •  libc-bin 2.24-11+deb9u4
  •  libcc1-0 6.3.0-18+deb9u1
  •  libcddb2 1.3.2-5
  •  libcdparanoia0 3.10.2+debian-11
  •  libcgi-pm-perl 4.35-1
  •  libchromaprint1 1.4.2-1
  •  libcilkrts5 6.3.0-18+deb9u1
  •  libc-l10n 2.24-11+deb9u4
  •  libclamav7 0.100.2+dfsg-0+deb9u1A~4.3.0.201810250854
  •  libclass-isa-perl 0.36-5
  •  libcln6 1.3.4-2+b1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libcollectdclient1 5.7.1-1.1
  •  libcolord2 1.3.3-2
  •  libcomerr2 1.43.4-2A~4.3.0.201801041304
  •  libconvert-binhex-perl 1.125-1
  •  libconvert-tnef-perl 0.18-1
  •  libconvert-uulib-perl 1.4~dfsg-1.A~4.3.0.201712102313
  •  libcrack2 2.9.2-5
  •  libcrack2-udeb 2.9.2-5
  •  libcroco3 0.6.11-3
  •  libcrypto1.0.2-udeb 1.0.2q-1~deb9u1
  •  libcrypto1.1-udeb 1.1.0j-1~deb9u1
  •  libcrypt-openssl-bignum-perl 0.07-2
  •  libcrypt-openssl-rsa-perl 0.28-5
  •  libcrypt-passwdmd5-perl 1.3-10.11.201403122247
  •  libcrypt-random-seed-perl 0.03-1
  •  libcryptsetup4 1.7.3-4
  •  libcryptsetup4-udeb 1.7.3-4
  •  libcrystalhd3 0.0~git20110715.fdd2f19-12
  •  libcups2 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  libcupscgi1 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  libcupsfilters1 1.11.6-3
  •  libcupsimage2 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  libcupsmime1 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  libcupsppdc1 2.2.1-8+deb9u3A~4.3.3.201902261122
  •  libcurl3 7.52.1-5+deb9u9
  •  libcurl3-gnutls 7.52.1-5+deb9u9
  •  libdaemon0 0.14-6
  •  libdatrie1 0.2.10-4+b1
  •  libdatrie1-udeb 0.2.10-4+b1
  •  libdb3 3.2.9+dfsg-0.1.15.201408181608
  •  libdb5.1 5.1.29-5.11.201403190530
  •  libdb5.3 5.3.28-12+deb9u1
  •  libdbi-perl 1.636-1+b1
  •  libdbus-1-3 1.10.26-0+deb9u1
  •  libdbus-1-3-udeb 1.10.26-0+deb9u1
  •  libdbus-glib-1-2 0.108-2
  •  libdbusmenu-qt2 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2 0.9.3+16.04.20160218-1
  •  libdc1394-22 2.2.5-1
  •  libdca0 0.0.5-10
  •  libdconf1 0.26.0-2+b1
  •  libdebconfclient0 0.227
  •  libdevmapper1.02.1 1.02.137-2
  •  libdevmapper1.02.1-udeb 1.02.137-2
  •  libdevmapper-event1.02.1 1.02.137-2
  •  libdigest-hmac-perl 1.03+dfsg-1.8.201403182103
  •  libdiscover2 2.1.2-7.1+deb9u1
  •  libdlrestrictions1 0.15.24
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8
  •  libdmraid1.0.0.rc16-udeb 1.0.0.rc16-8
  •  libdns100 9.9.5.dfsg-9+deb8u16A~4.2.4.201809041803
  •  libdns162 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libdns88 9.8.4.dfsg.P1-6+nmu2.126.201702061148
  •  libdns-export162 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libdns-export162-udeb 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libdolphinvcs5 16.08.3-3
  •  libdouble-conversion1 2.0.1-4
  •  libdrm2 2.4.74-1
  •  libdrm-amdgpu1 2.4.74-1
  •  libdrm-intel1 2.4.74-1
  •  libdrm-nouveau2 2.4.74-1
  •  libdrm-radeon1 2.4.74-1
  •  libdvbpsi10 1.3.0-5
  •  libdvdnav4 5.0.3-3
  •  libdvdread4 5.0.3-2
  •  libebml4v5 1.3.4-1
  •  libecap3 1.0.1-3.2
  •  libedit2 3.1-20160903-3
  •  libefiboot1 30-2
  •  libefivar1 30-2
  •  libegl1-mesa 13.0.6-1+b2
  •  libelf1 0.168-1
  •  libenca0 1.19-1+b1
  •  libenchant1c2a 1.6.0-11+b1
  •  libepoxy0 1.3.1-2
  •  libepoxy0-udeb 1.3.1-2
  •  libepub0 0.2.2-4+b4
  •  liberror-perl 0.17024-1
  •  libertas-firmware 9.70.7.p0.0-2
  •  libestr0 0.1.10-2
  •  libev4 4.22-1+b1
  •  libevdev2 1.5.6+dfsg-1
  •  libevdev2-udeb 1.5.6+dfsg-1
  •  libevent-2.0-5 2.0.21-stable-3
  •  libexempi3 2.4.1-1
  •  libexif12 0.6.21-2+b2
  •  libexiv2-14 0.25-3.1+deb9u1
  •  libexpat1 2.2.0-2+deb9u1
  •  libexttextcat-2.0-0 3.4.4-2+b1
  •  libexttextcat-data 3.4.4-2
  •  libfaad2 2.8.0~cvs20161113-1+deb9u1
  •  libfakekey0-udeb 0.1-9
  •  libfam0 2.7.0-17.A~4.3.0.201711291434
  •  libfastjson4 0.99.4-1
  •  libfdisk1 2.29.2-1+deb9u1
  •  libfdisk1-udeb 2.29.2-1+deb9u1
  •  libfdt1 1.4.2-1
  •  libffi6 3.2.1-6
  •  libffi6-udeb 3.2.1-6
  •  libfftw3-double3 3.3.5-3
  •  libfile-copy-recursive-perl 0.38-1.4.201403191200
  •  libflac8 1.3.2-1
  •  libfontconfig1 2.11.0-6.7+b1
  •  libfontembed1 1.11.6-3
  •  libfontenc1 1.1.3-1+b2
  •  libfreeradius3 3.0.12+dfsg-5+deb9u1A~4.3.0.201711232203
  •  libfreetype6 2.6.3-3.2
  •  libfribidi0 0.19.7-1+b1
  •  libfsplib0 0.11-2.9.201403112249
  •  libfuse2 2.9.7-1+deb9u2
  •  libfuse2-udeb 2.9.7-1+deb9u2
  •  libgadu3 1.12.1-4
  •  libgail18-udeb 2.24.31-2
  •  libgbm1 13.0.6-1+b2
  •  libgc1c2 7.4.2-8
  •  libgcc1 6.3.0-18+deb9u1
  •  libgcc-6-dev 6.3.0-18+deb9u1
  •  libgconf-2-4 3.2.6-4+b1
  •  libgcrypt11 1.5.0-5.20.201609281540
  •  libgcrypt20 1.7.6-2+deb9u3
  •  libgcrypt20-udeb 1.7.6-2+deb9u3
  •  libgd3 2.2.4-2+deb9u4
  •  libgdbm3 1.8.3-14
  •  libgdk-pixbuf2.0-0 2.36.5-2+deb9u2
  •  libgdk-pixbuf2.0-0-udeb 2.36.5-2+deb9u2
  •  libgdk-pixbuf2.0-common 2.36.5-2+deb9u2
  •  libgeoip1 1.6.9-4
  •  libgfortran3 6.3.0-18+deb9u1
  •  libgif7 5.1.4-0.4
  •  libgirepository-1.0-1 1.50.0-1+b1
  •  libgit2-24 0.25.1+really0.24.6-1
  •  libgl1-mesa-dri 13.0.6-1+b2
  •  libgl1-mesa-glx 13.0.6-1+b2
  •  libglapi-mesa 13.0.6-1+b2
  •  libgles2-mesa 13.0.6-1+b2
  •  libglew2.0 2.0.0-3+b1
  •  libglib2.0-0 2.50.3-2
  •  libglu1-mesa 9.0.0-2.1
  •  libgme0 0.6.0-4
  •  libgmp10 6.1.2+dfsg-1
  •  libgnutls26 2.12.20-8.29.201601280949
  •  libgnutls30 3.5.8-5+deb9u4
  •  libgnutls-dane0 3.5.8-5+deb9u4
  •  libgnutls-deb0-28 3.3.8-6+deb8u7
  •  libgnutls-openssl27 3.5.8-5+deb9u4
  •  libgomp1 6.3.0-18+deb9u1
  •  libgpg-error0 1.26-2
  •  libgpg-error0-udeb 1.26-2
  •  libgpgme11 1.8.0-3+b2
  •  libgpgme++2v5 4.14.10-7+b2
  •  libgpgmepp6 1.8.0-3+b2
  •  libgphoto2-6 2.5.12-1
  •  libgphoto2-port12 2.5.12-1
  •  libgpm2 1.20.4-6.A~4.3.0.201711291434
  •  libgps22 3.16-4
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphite2-3 1.3.10-1
  •  libgroupsock8 2016.11.28-1+deb9u1
  •  libgs9 9.26a~dfsg-0+deb9u1
  •  libgs9-common 9.26a~dfsg-0+deb9u1
  •  libgsm1 1.0.13-4.A~4.3.0.201712102313
  •  libgssapi3-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libgssapi-krb5-2 1.15-1+deb9u1
  •  libgssglue1 0.4-2.8.201403201245
  •  libgssrpc4 1.15-1+deb9u1
  •  libgstreamer1.0-0 1.10.4-1
  •  libgstreamer-plugins-base1.0-0 1.10.4-1
  •  libgtk2.0-0-udeb 2.24.31-2
  •  libgtk-3-0 3.22.11-1
  •  libgtk-3-0-udeb 3.22.11-1
  •  libgtk-3-common 3.22.11-1
  •  libgudev-1.0-0 230-3
  •  libgutenprint2 5.2.11-1+b2
  •  libharfbuzz0b 1.4.2-1
  •  libharfbuzz0-udeb 1.4.2-1
  •  libhcrypto4-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libhdb9-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libheimbase1-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libheimntlm0-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libhogweed2 2.7.1-5+deb8u2
  •  libhogweed4 3.3-1+b2
  •  libhpmud0 3.16.11+repack0-3
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-3
  •  libhttp-date-perl 6.02-1.2.201403210357
  •  libhttp-parser2.1 2.1-2
  •  libhunspell-1.4-0 1.4.1-2+b2
  •  libhx509-5-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libical2 2.0.0-0.5+b1
  •  libice6 1.0.9-2
  •  libicu57 57.1-6+deb9u2
  •  libid3tag0 0.15.1b-12
  •  libidn11 1.33-1
  •  libidn2-0 0.16-1+deb9u1
  •  libieee1284-3 0.2.11-13
  •  libijs-0.35 0.35-12
  •  libilmbase12 2.2.0-12
  •  libimlib2 1.4.8-1
  •  libimobiledevice6 1.2.0+dfsg-3.1
  •  libinput10 1.6.3-1
  •  libinput10-udeb 1.6.3-1
  •  libinput-bin 1.6.3-1
  •  libiodbc2 3.52.9-2+b1
  •  libio-multiplex-perl 1.16-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.044-1
  •  libio-stringy-perl 2.111-2
  •  libip4tc0 1.6.0+snapshot20161117-6
  •  libip6tc0 1.6.0+snapshot20161117-6
  •  libiptc0 1.6.0+snapshot20161117-6
  •  libiptcdata0 1.0.4-6+b1
  •  libirs141 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libirs-export141 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libirs-export141-udeb 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisc160 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisc84 9.8.4.dfsg.P1-6+nmu2.126.201702061148
  •  libisc95 9.9.5.dfsg-9+deb8u16A~4.2.4.201809041803
  •  libisccc140 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisccc80 9.8.4.dfsg.P1-6+nmu2.126.201702061148
  •  libisccc90 9.9.5.dfsg-9+deb8u16A~4.2.4.201809041803
  •  libisccc-export140 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisccc-export140-udeb 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisccfg140 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisccfg82 9.8.4.dfsg.P1-6+nmu2.126.201702061148
  •  libisccfg90 9.9.5.dfsg-9+deb8u16A~4.2.4.201809041803
  •  libisccfg-export140 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisccfg-export140-udeb 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisc-export160 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisc-export160-udeb 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  libisl15 0.18-1
  •  libisns0 0.97-2
  •  libisns-nocrypto0-udeb 0.97-2
  •  libitm1 6.3.0-18+deb9u1
  •  libiw30 30~pre9-12+b1
  •  libiw30-udeb 30~pre9-12+b1
  •  libjack-jackd2-0 1.9.10+20150825git1ed50c92~dfsg-5
  •  libjansson4 2.9-1
  •  libjbig0 2.1-3.1+b2
  •  libjbig2dec0 0.13-4.1
  •  libjemalloc1 3.6.0-9.1
  •  libjpeg62-turbo 1.5.1-2
  •  libjq1 1.5+dfsg-1.3
  •  libjs-jquery 3.1.1-2
  •  libjson-c2 0.11-4
  •  libjson-c3 0.12.1-1.1
  •  libjsoncpp1 1.7.4-3
  •  libjson-glib-1.0-0 1.2.6-1
  •  libjson-glib-1.0-common 1.2.6-1
  •  libjs-sphinxdoc 1.4.9-2
  •  libjs-underscore 1.8.3~dfsg-1
  •  libk5crypto3 1.15-1+deb9u1
  •  libkabc4 4.14.10-7+b2
  •  libkaccounts1 16.08.3-1
  •  libkactivities6 4.13.3-2
  •  libkadm5clnt7-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libkadm5clnt-mit11 1.15-1+deb9u1
  •  libkadm5clnt-mit8 1.10.1+dfsg-5.57.201503101742
  •  libkadm5srv8-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libkadm5srv-mit11 1.15-1+deb9u1
  •  libkafs0-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libkate1 0.4.1-7+b1
  •  libkatepartinterfaces4 4.14.3-4
  •  libkcmutils4 4.14.26-2
  •  libkdb5-6 1.10.1+dfsg-5.57.201503101742
  •  libkdb5-8 1.15-1+deb9u1
  •  libkdc2-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libkde3support4 4.14.26-2
  •  libkdeclarative5 4.14.26-2
  •  libkdecorations2-5v5 5.8.4-1
  •  libkdecorations2private5v5 5.8.4-1
  •  libkdecore5 4.14.26-2
  •  libkdesu5 4.14.26-2
  •  libkdeui5 4.14.26-2
  •  libkdewebkit5 4.14.26-2
  •  libkdnssd4 4.14.26-2
  •  libkemoticons4 4.14.26-2
  •  libkexiv2-11 15.04.3-1
  •  libkexiv2-data 15.04.3-1
  •  libkeyutils1 1.5.9-9
  •  libkf5activities5 5.28.0-1
  •  libkf5activitiesstats1 5.28.0-1
  •  libkf5akonadiagentbase5 16.04.3-4
  •  libkf5akonadicalendar5 16.04.2-2
  •  libkf5akonadicontact5 16.04.2-2
  •  libkf5akonadicore5 16.04.3-4
  •  libkf5akonadicore-bin 16.04.3-4
  •  libkf5akonadimime5 16.04.2-2
  •  libkf5akonadinotes5 16.04.2-2
  •  libkf5akonadiprivate5 16.04.3-4
  •  libkf5akonadisearchcore5 16.04.3-1+b2
  •  libkf5akonadisearch-data 16.04.3-1
  •  libkf5akonadisearchdebug5 16.04.3-1+b2
  •  libkf5akonadisearchpim5 16.04.3-1+b2
  •  libkf5akonadisearch-plugins 16.04.3-1+b2
  •  libkf5akonadisearchxapian5 16.04.3-1+b2
  •  libkf5akonadiwidgets5 16.04.3-4
  •  libkf5alarmcalendar5 16.04.2-2
  •  libkf5archive5 5.28.0-2
  •  libkf5attica5 5.28.0-1
  •  libkf5auth5 5.28.0-2
  •  libkf5auth-data 5.28.0-2
  •  libkf5baloo5 5.28.0-2
  •  libkf5balooengine5 5.28.0-2
  •  libkf5baloowidgets5 16.04.0-1+b1
  •  libkf5bookmarks5 5.28.0-1
  •  libkf5bookmarks-data 5.28.0-1
  •  libkf5calendarcore5 16.04.2-1
  •  libkf5calendarevents5 5.28.0-1
  •  libkf5calendarsupport5 16.04.2-2
  •  libkf5calendarsupport-data 16.04.2-2
  •  libkf5calendarutils5 16.04.3-1
  •  libkf5codecs5 5.28.0-1+b2
  •  libkf5codecs-data 5.28.0-1
  •  libkf5completion5 5.28.0-1
  •  libkf5completion-data 5.28.0-1
  •  libkf5configcore5 5.28.0-2
  •  libkf5config-data 5.28.0-2
  •  libkf5configgui5 5.28.0-2
  •  libkf5configwidgets5 5.28.0-2
  •  libkf5configwidgets-data 5.28.0-2
  •  libkf5contacts5 16.04.2-1
  •  libkf5contacts-data 16.04.2-1
  •  libkf5coreaddons5 5.28.0-2
  •  libkf5coreaddons-data 5.28.0-2
  •  libkf5crash5 5.28.0-1
  •  libkf5dbusaddons5 5.28.0-1
  •  libkf5dbusaddons-data 5.28.0-1
  •  libkf5declarative5 5.28.0-1
  •  libkf5declarative-data 5.28.0-1
  •  libkf5dnssd5 5.28.0-1
  •  libkf5dnssd-data 5.28.0-1
  •  libkf5emoticons5 5.28.0-1
  •  libkf5emoticons-bin 5.28.0-1
  •  libkf5emoticons-data 5.28.0-1
  •  libkf5eventviews5 16.04.2-2
  •  libkf5eventviews-data 16.04.2-2
  •  libkf5filemetadata3 5.28.0-1+b2
  •  libkf5filemetadata-bin 5.28.0-1+b2
  •  libkf5filemetadata-data 5.28.0-1
  •  libkf5followupreminder5 16.04.2-2
  •  libkf5gapicalendar5 5.1.0-2
  •  libkf5gapicontacts5 5.1.0-2
  •  libkf5gapicore5 5.1.0-2
  •  libkf5gapi-data 5.1.0-2
  •  libkf5gapitasks5 5.1.0-2
  •  libkf5globalaccel5 5.28.0-1
  •  libkf5globalaccel-bin 5.28.0-1
  •  libkf5globalaccel-data 5.28.0-1
  •  libkf5globalaccelprivate5 5.28.0-1
  •  libkf5gpgmepp-pthread5 16.04.3-2+b2
  •  libkf5grantleetheme5 16.04.3-1
  •  libkf5grantleetheme-plugins 16.04.3-1
  •  libkf5gravatar5 16.04.2-2
  •  libkf5guiaddons5 5.28.0-1
  •  libkf5holidays5 16.04.2-1
  •  libkf5holidays-data 16.04.2-1
  •  libkf5i18n5 5.28.0-2
  •  libkf5i18n-data 5.28.0-2
  •  libkf5iconthemes5 5.28.0-2
  •  libkf5iconthemes-data 5.28.0-2
  •  libkf5identitymanagement5 16.04.2-1
  •  libkf5idletime5 5.28.0-1
  •  libkf5imap5 16.04.2-1
  •  libkf5incidenceeditor5 16.04.2-2+b2
  •  libkf5incidenceeditor-bin 16.04.2-2+b2
  •  libkf5itemmodels5 5.28.0-2
  •  libkf5itemviews5 5.28.0-1
  •  libkf5itemviews-data 5.28.0-1
  •  libkf5jobwidgets5 5.28.0-2
  •  libkf5jobwidgets-data 5.28.0-2
  •  libkf5js5 5.28.0-1
  •  libkf5jsembed5 5.28.0-1
  •  libkf5jsembed-data 5.28.0-1
  •  libkf5kaddressbookgrantlee5 16.04.2-2
  •  libkf5kcmutils5 5.28.0-2
  •  libkf5kcmutils-data 5.28.0-2
  •  libkf5kdcraw5 16.04.0-2
  •  libkf5kdelibs4support5 5.28.0-1
  •  libkf5kdelibs4support-data 5.28.0-1
  •  libkf5kdepimdbusinterfaces5 16.04.2-2
  •  libkf5kdgantt2-5 16.04.2-1
  •  libkf5khtml5 5.28.0-2
  •  libkf5khtml-data 5.28.0-2
  •  libkf5kiocore5 5.28.0-2
  •  libkf5kiofilewidgets5 5.28.0-2
  •  libkf5kiogui5 5.28.0-2
  •  libkf5kiontlm5 5.28.0-2
  •  libkf5kiowidgets5 5.28.0-2
  •  libkf5kipi31.0.0 16.08.2-1
  •  libkf5kipi-data 16.08.2-1
  •  libkf5kmanagesieve5 16.04.3-2+b2
  •  libkf5kontactinterface5 16.04.2-1
  •  libkf5kontactinterface-data 16.04.2-1
  •  libkf5krosscore5 5.28.0-1
  •  libkf5krossui5 5.28.0-1
  •  libkf5ksieve5 16.04.3-2+b2
  •  libkf5ksieve-data 16.04.3-2
  •  libkf5ksieveui5 16.04.3-2+b2
  •  libkf5ldap5 16.04.2-1
  •  libkf5libkdepim5 16.04.2-3
  •  libkf5libkdepim-data 16.04.2-3
  •  libkf5libkdepim-plugins 16.04.2-3
  •  libkf5libkleo5 16.04.2-1
  •  libkf5mailcommon5 16.04.2-2
  •  libkf5mailcommon-plugins 16.04.2-2
  •  libkf5mailimporter5 16.04.2-2
  •  libkf5mailtransport5 16.04.2-3
  •  libkf5mailtransport-data 16.04.2-3
  •  libkf5mbox5 16.04.2-1
  •  libkf5messagecomposer5 16.04.3-3~deb9u1
  •  libkf5messagecore5 16.04.3-3~deb9u1
  •  libkf5messagelist5 16.04.3-3~deb9u1
  •  libkf5messageviewer5 16.04.3-3~deb9u1
  •  libkf5mime5 16.04.2-1
  •  libkf5networkmanagerqt6 5.28.0-2
  •  libkf5newstuff5 5.28.0-1
  •  libkf5newstuff-data 5.28.0-1
  •  libkf5notifications5 5.28.0-1
  •  libkf5notifications-data 5.28.0-1
  •  libkf5notifyconfig5 5.28.0-1
  •  libkf5notifyconfig-data 5.28.0-1
  •  libkf5package5 5.28.1-1
  •  libkf5package-data 5.28.1-1
  •  libkf5parts5 5.28.0-1
  •  libkf5parts-data 5.28.0-1
  •  libkf5people5 5.28.0-1
  •  libkf5peoplebackend5 5.28.0-1
  •  libkf5people-data 5.28.0-1
  •  libkf5peoplewidgets5 5.28.0-1
  •  libkf5pimcommon5 16.04.2-2
  •  libkf5pimcommon-plugins 16.04.2-2
  •  libkf5pimtextedit5 16.04.2-1
  •  libkf5plasma5 5.28.0-2
  •  libkf5plasmaquick5 5.28.0-2
  •  libkf5pty5 5.28.0-2
  •  libkf5pty-data 5.28.0-2
  •  libkf5purpose5 1.1-4
  •  libkf5purpose-bin 1.1-4
  •  libkf5qgpgme5 16.04.3-2+b2
  •  libkf5quickaddons5 5.28.0-1
  •  libkf5runner5 5.28.0-1
  •  libkf5screen7 5.8.6-2
  •  libkf5screen-bin 5.8.6-2
  •  libkf5sendlater5 16.04.2-2
  •  libkf5service5 5.28.0-1
  •  libkf5service-bin 5.28.0-1
  •  libkf5service-data 5.28.0-1
  •  libkf5solid5 5.28.0-3
  •  libkf5solid5-data 5.28.0-3
  •  libkf5sonnet5-data 5.28.0-2
  •  libkf5sonnetcore5 5.28.0-2
  •  libkf5sonnetui5 5.28.0-2
  •  libkf5style5 5.28.0-1
  •  libkf5su5 5.28.0-2+b2
  •  libkf5su-bin 5.28.0-2+b2
  •  libkf5su-data 5.28.0-2
  •  libkf5syndication5 16.04.2-1
  •  libkf5sysguard-data 5.8.4-1
  •  libkf5templateparser5 16.04.3-3~deb9u1
  •  libkf5texteditor5 5.28.0-2
  •  libkf5textwidgets5 5.28.0-1
  •  libkf5textwidgets-data 5.28.0-1
  •  libkf5threadweaver5 5.28.0-1+b2
  •  libkf5unitconversion5 5.28.0-1
  •  libkf5unitconversion-data 5.28.0-1
  •  libkf5wallet5 5.28.0-3
  •  libkf5wallet-bin 5.28.0-3
  •  libkf5wallet-data 5.28.0-3
  •  libkf5waylandclient5 5.28.0-1
  •  libkf5waylandserver5 5.28.0-1
  •  libkf5webkit5 5.28.0-1
  •  libkf5widgetsaddons5 5.28.0-3
  •  libkf5widgetsaddons-data 5.28.0-3
  •  libkf5windowsystem5 5.28.0-2
  •  libkf5windowsystem-data 5.28.0-2
  •  libkf5xmlgui5 5.28.0-1
  •  libkf5xmlgui-data 5.28.0-1
  •  libkf5xmlrpcclient5 5.28.0-1
  •  libkf5xmlrpcclient-data 5.28.0-1
  •  libkfile4 4.14.26-2
  •  libkfontinst5 5.8.6-1
  •  libkfontinstui5 5.8.6-1
  •  libkhtml5 4.14.26-2
  •  libkio5 4.14.26-2
  •  libkjsapi4 4.14.26-2
  •  libkjsembed4 4.14.26-2
  •  libkldap4 4.14.10-7+b2
  •  libklibc 2.0.4-9
  •  libkmediaplayer4 4.14.26-2
  •  libkmime4 4.14.10-7+b2
  •  libkmod2 23-2
  •  libkmod2-udeb 23-2
  •  libknewstuff2-4 4.14.26-2
  •  libknewstuff3-4 4.14.26-2
  •  libknotifyconfig4 4.14.26-2
  •  libkntlm4 4.14.26-2
  •  libkolab1 1.0.2-3
  •  libkolabxml1v5 1.1.4-1+b2
  •  libkonq5abi1 16.08.3-1
  •  libkonq5-templates 16.08.3-1
  •  libkonq-common 16.08.3-1
  •  libkonqsidebarplugin4a 16.08.3-1
  •  libkopete4 16.08.1-3
  •  libkparts4 4.14.26-2
  •  libkpimidentities4 4.14.10-7+b2
  •  libkpimtextedit4 4.14.10-7+b2
  •  libkpimutils4 4.14.10-7+b2
  •  libkprintutils4 4.14.26-2
  •  libkpty4 4.14.26-2
  •  libkrad0 1.15-1+deb9u1
  •  libkrb5-26-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libkrb5-3 1.15-1+deb9u1
  •  libkrb5support0 1.15-1+deb9u1
  •  libkresources4 4.14.10-7+b2
  •  libkrosscore4 4.14.26-2
  •  libksba8 1.3.5-2
  •  libkscreenlocker5 5.8.6-2
  •  libksgrd7 5.8.4-1
  •  libktexteditor4 4.14.26-2
  •  libkwalletbackend5-5 5.28.0-3
  •  libkwin4-effect-builtins1 5.8.6-1
  •  libkwineffects9 5.8.6-1
  •  libkwinglutils9 5.8.6-1
  •  libkwinxrenderutils9 5.8.6-1
  •  libkworkspace4abi2 4.11.13-2A~4.2.0.201704271339
  •  libkworkspace5-5 5.8.6-2.1+deb9u1
  •  libkxmlrpcclient4 4.14.10-7+b2
  •  liblasso3 2.5.0-5+b1A~4.3.0.201711231254
  •  liblcms2-2 2.8-4+deb9u1
  •  liblcms2-utils 2.8-4+deb9u1
  •  libldap-2.4-2 2.4.45+dfsg-1~bpo9+1A~4.3.0.201808061728
  •  libldap-common 2.4.45+dfsg-1~bpo9+1A~4.3.0.201808061728
  •  libldb1 1.5.3-1A~4.4.0.201902172253
  •  liblinear3 2.1.0+dfsg-2
  •  liblirc-client0 0.9.4c-9
  •  liblivemedia57 2016.11.28-1+deb9u1
  •  libllvm3.8 3.8.1-24
  •  libllvm3.9 3.9.1-9
  •  liblmdb0 0.9.18-5
  •  liblocale-gettext-perl 1.07-3+b1
  •  liblockfile1 1.14-1+b1
  •  liblockfile-bin 1.14-1+b1
  •  liblogging-stdlog0 1.0.5-2+b2
  •  liblognorm1 1.0.1-3
  •  liblognorm5 2.0.1-1.1+b1
  •  liblqr-1-0 0.4.2-2+b2
  •  liblsan0 6.3.0-18+deb9u1
  •  libltdl7 2.4.6-2
  •  liblua5.1-0 5.1.5-8.1+b2
  •  liblua5.2-0 5.2.4-1.1+b2
  •  liblua5.3-0 5.3.3-1
  •  liblvm2app2.2 2.02.168-2
  •  liblvm2cmd2.02 2.02.168-2
  •  liblwres141 9.10.3.dfsg.P4-12.3+deb9u4A~4.3.0.201803091039
  •  liblwres80 9.8.4.dfsg.P1-6+nmu2.126.201702061148
  •  liblwres90 9.9.5.dfsg-9+deb8u16A~4.2.4.201809041803
  •  liblz4-1 0.0~r131-2+b1
  •  liblzma5 5.2.2-1.2+b1
  •  liblzo2-2 2.08-1.2+b2
  •  liblzo2-2-udeb 2.08-1.2+b2
  •  libm17n-0 1.7.0-3+b1
  •  libmad0 0.15.1b-8+deb9u1
  •  libmagic1 5.30-1+deb9u2
  •  libmagickcore-6.q16-3 6.9.7.4+dfsg-11+deb9u6
  •  libmagickwand-6.q16-3 6.9.7.4+dfsg-11+deb9u6
  •  libmagic-mgc 5.30-1+deb9u2
  •  libmail-dkim-perl 0.40-1
  •  libmail-spf-perl 2.9.0-4
  •  libmailtools-perl 2.18-1
  •  libmariadbclient18 10.1.37-0+deb9u1
  •  libmath-random-isaac-perl 1.003-1.6.201403230531
  •  libmatroska6v5 1.4.5-2
  •  libmcrypt4 2.5.8-3.3
  •  libmeanwhile1 1.0.2-9
  •  libmediastreamer-base3 3.6.1-3
  •  libmemcached11 1.0.18-4.1
  •  libmhash2 0.9.9.9-7
  •  libmicrodns0 0.0.3-3
  •  libmime-tools-perl 5.508-1
  •  libmng1 1.0.10+dfsg-3.1+b5
  •  libmnl0 1.0.4-2
  •  libmount1 2.29.2-1+deb9u1
  •  libmount1-udeb 2.29.2-1+deb9u1
  •  libmp3lame0 3.99.5+repack1-9+b2
  •  libmpc3 1.0.3-1+b2
  •  libmpcdec6 0.1~r495-1+b1
  •  libmpdec2 2.4.2-1
  •  libmpeg2-4 0.5.1-7+b2
  •  libmpfr4 3.1.5-1
  •  libmpg123-0 1.23.8-1+b1
  •  libmpx2 6.3.0-18+deb9u1
  •  libmspack0 0.5-1.A~4.3.2.201811191242
  •  libmtdev1 1.1.5-1+b1
  •  libmtdev1-udeb 1.1.5-1+b1
  •  libmtp9 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libncurses5 6.0+20161126-1+deb9u2
  •  libncursesw5 6.0+20161126-1+deb9u2
  •  libnepomuk4 4.14.26-2
  •  libnepomukquery4a 4.14.26-2
  •  libnepomukutils4 4.14.26-2
  •  libnetaddr-ip-perl 4.079+dfsg-1+b1
  •  libnetcf1 0.2.8-1+b2
  •  libnet-cidr-perl 0.18-1
  •  libnet-dns-perl 1.07-1
  •  libnetfilter-conntrack3 1.0.6-2
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2+b3
  •  libnetpbm10 10.0-15.A~4.3.0.201711291434
  •  libnet-server-perl 2.008-3
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.80-1
  •  libnettle4 2.7.1-5+deb8u2
  •  libnettle6 3.3-1+b2
  •  libnewt0.52 0.52.19-1+b1
  •  libnfnetlink0 1.0.1-3
  •  libnfs8 1.11.0-2
  •  libnfsidmap2 0.25-5.1
  •  libnghttp2-14 1.18.1-1
  •  libnl-3-200 3.2.27-2
  •  libnl-3-200-udeb 3.2.27-2
  •  libnl-genl-3-200 3.2.27-2
  •  libnl-genl-3-200-udeb 3.2.27-2
  •  libnl-route-3-200 3.2.27-2
  •  libnpth0 1.3-1
  •  libnspr4 4.12-6
  •  libnss3 3.26.2-1.1+deb9u1
  •  libnss-extrausers 0.6-4A~4.3.0.201711231212
  •  libnss-ldap 265-5A~4.3.0.201711231205
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1 2.0.11-2.1
  •  libobrender32v5 3.6.1-4
  •  libobt2v5 3.6.1-4
  •  libodbc1 2.3.4-1
  •  libogg0 1.3.2-1
  •  libokularcore7 16.08.2-1+deb9u1
  •  libonig4 6.1.3-2
  •  libopenexr22 2.2.0-11+b1
  •  libopenjp2-7 2.1.2-1.1+deb9u2
  •  libopenmpt0 0.2.7386~beta20.3-3+deb9u3
  •  libopenmpt-modplug1 0.2.7386~beta20.3-3+deb9u3
  •  libopts25 5.18.12-3
  •  libopus0 1.2~alpha2-1
  •  liborc-0.4-0 0.4.26-2
  •  libortp9 3.6.1-3
  •  libotf0 0.9.13-3+b1
  •  libotp0-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libotr5 4.1.1-2
  •  libp11-kit0 0.23.3-2
  •  libpackagekitqt5-0 0.9.6-1
  •  libpam0g 1.1.8-3.6A~4.3.0.201711222052
  •  libpam-cracklib 1.1.8-3.6A~4.3.0.201711222052
  •  libpam-heimdal 4.7-4A~4.3.0.201801240051
  •  libpam-ldap 186-4
  •  libpam-modules 1.1.8-3.6A~4.3.0.201711222052
  •  libpam-modules-bin 1.1.8-3.6A~4.3.0.201711222052
  •  libpam-runtime 1.1.8-3.6A~4.3.0.201711222052
  •  libpam-systemd 232-25+deb9u9A~4.3.3.201902261122
  •  libpam-univentionmailcyrus 9.0.0-1A~4.3.0.201712120126
  •  libpango-1.0-0 1.40.5-1
  •  libpangocairo-1.0-0 1.40.5-1
  •  libpangoft2-1.0-0 1.40.5-1
  •  libpangoxft-1.0-0 1.40.5-1
  •  libpaper1 1.1.24.A~4.2.0.201703071700
  •  libparted2 3.2-17
  •  libparted2-udeb 3.2-17
  •  libparted-fs-resize0-udeb 3.2-17
  •  libpcap0.8 1.8.1-3
  •  libpci3 3.5.2-1
  •  libpci3-udeb 3.5.2-1
  •  libpciaccess0 0.13.4-1+b2
  •  libpcre16-3 8.39-3
  •  libpcre3 8.39-3
  •  libpcsclite1 1.8.20-1
  •  libperl5.24 5.24.1-3+deb9u5
  •  libphonon4 4.9.0-4
  •  libphonon4qt5-4 4.9.0-4
  •  libpipeline1 1.4.1-2
  •  libpixman-1-0 0.34.0-1
  •  libplasma3 4.14.26-2
  •  libplasma-geolocation-interface5 5.8.6-2.1+deb9u1
  •  libplist3 1.12+git+1+e37ca00-0.3
  •  libplymouth4 0.9.2-4A~4.3.0.201711222001
  •  libpng16-16 1.6.28-1
  •  libpolkit-agent-1-0 0.105-18+deb9u1
  •  libpolkit-backend-1-0 0.105-18+deb9u1
  •  libpolkit-gobject-1-0 0.105-18+deb9u1
  •  libpolkit-qt-1-1 0.112.0-5
  •  libpolkit-qt5-1-1 0.112.0-5
  •  libpoppler64 0.48.0-2+deb9u2
  •  libpoppler-qt4-4 0.48.0-2+deb9u2
  •  libpoppler-qt5-1 0.48.0-2+deb9u2
  •  libpopt0 1.16-10+b2
  •  libpopt0-udeb 1.16-10+b2
  •  libpostproc54 3.2.12-1~deb9u1
  •  libpq5 9.6.11-0+deb9u1
  •  libprocesscore7 5.8.4-1
  •  libprocessui7 5.8.4-1
  •  libprocps0 3.3.3-3.27.201409262204
  •  libprocps3 3.3.9-9+deb8u1
  •  libprocps6 3.3.12-3+deb9u1
  •  libprotobuf-c1 1.2.1-2
  •  libprotobuf-lite10 3.0.0-9
  •  libproxy1v5 0.4.14-2
  •  libpsl5 0.17.0-3
  •  libpulse0 10.0-1+deb9u1
  •  libpulsedsp 10.0-1+deb9u1
  •  libpulse-mainloop-glib0 10.0-1+deb9u1
  •  libpython2.7 2.7.13-2+deb9u3
  •  libpython2.7-minimal 2.7.13-2+deb9u3
  •  libpython2.7-stdlib 2.7.13-2+deb9u3
  •  libpython3.5-minimal 3.5.3-1+deb9u1
  •  libpython3.5-stdlib 3.5.3-1+deb9u1
  •  libpython3-stdlib 3.5.3-1
  •  libpython-stdlib 2.7.13-2
  •  libqalculate5-data 0.9.7-9.2
  •  libqalculate5v5 0.9.7-9.2
  •  libqca2 2.1.1-4+b2
  •  libqimageblitz4 0.0.6-4.A~4.3.0.201712102313
  •  libqmobipocket1 16.08.0-1
  •  libqpdf17 6.0.0-2
  •  libqt4-dbus 4.8.7+dfsg-11
  •  libqt4-declarative 4.8.7+dfsg-11
  •  libqt4-designer 4.8.7+dfsg-11
  •  libqt4-network 4.8.7+dfsg-11
  •  libqt4-opengl 4.8.7+dfsg-11
  •  libqt4-qt3support 4.8.7+dfsg-11
  •  libqt4-script 4.8.7+dfsg-11
  •  libqt4-sql 4.8.7+dfsg-11
  •  libqt4-svg 4.8.7+dfsg-11
  •  libqt4-xml 4.8.7+dfsg-11
  •  libqt4-xmlpatterns 4.8.7+dfsg-11
  •  libqt5clucene5 5.7.1-1
  •  libqt5concurrent5 5.7.1+dfsg-3+deb9u1
  •  libqt5core5a 5.7.1+dfsg-3+deb9u1
  •  libqt5dbus5 5.7.1+dfsg-3+deb9u1
  •  libqt5designer5 5.7.1-1
  •  libqt5designercomponents5 5.7.1-1
  •  libqt5gui5 5.7.1+dfsg-3+deb9u1
  •  libqt5help5 5.7.1-1
  •  libqt5multimedia5 5.7.1~20161021-2
  •  libqt5multimediaquick-p5 5.7.1~20161021-2
  •  libqt5network5 5.7.1+dfsg-3+deb9u1
  •  libqt5opengl5 5.7.1+dfsg-3+deb9u1
  •  libqt5printsupport5 5.7.1+dfsg-3+deb9u1
  •  libqt5qml5 5.7.1-2+b2
  •  libqt5quick5 5.7.1-2+b2
  •  libqt5quickwidgets5 5.7.1-2+b2
  •  libqt5script5 5.7.1~20161021+dfsg-2
  •  libqt5sql5 5.7.1+dfsg-3+deb9u1
  •  libqt5sql5-mysql 5.7.1+dfsg-3+deb9u1
  •  libqt5sql5-sqlite 5.7.1+dfsg-3+deb9u1
  •  libqt5svg5 5.7.1~20161021-2+b2
  •  libqt5webkit5 5.7.1+dfsg-1
  •  libqt5widgets5 5.7.1+dfsg-3+deb9u1
  •  libqt5x11extras5 5.7.1~20161021-2
  •  libqt5xml5 5.7.1+dfsg-3+deb9u1
  •  libqt5xmlpatterns5 5.7.1~20161021-3
  •  libqtcore4 4.8.7+dfsg-11
  •  libqtdbus4 4.8.7+dfsg-11
  •  libqtgui4 4.8.7+dfsg-11
  •  libqtwebkit4 2.3.4.dfsg-9.1
  •  libquadmath0 6.3.0-18+deb9u1
  •  librados2 10.2.11-2
  •  libraptor2-0 2.0.14-1+b1
  •  librasqal3 0.9.32-1+b1
  •  libraw1394-11 2.1.2-1+b1
  •  libraw15 0.17.2-6+deb9u1
  •  librbd1 10.2.11-2
  •  librdf0 1.0.17-1.1
  •  libreadline5 5.2+dfsg-3+b1
  •  libreadline6 6.3-8
  •  libreadline7 7.0-3
  •  librelp0 1.2.12-1+deb9u1
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0 0.8.0-2
  •  libroken18-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  librpcsecgss3 0.19-7+b2
  •  librsvg2-2 2.40.16-1+b1
  •  librsvg2-common 2.40.16-1+b1
  •  librtmp1 2.4+20151223.gitfa8646d.1-1+b1
  •  libsamplerate0 0.1.8-8+b2
  •  libsane 1.0.25-4.1
  •  libsane-common 1.0.25-4.1
  •  libsane-hpaio 3.16.11+repack0-3
  •  libsasl2-2 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-gssapi-heimdal 2.1.27~101-g0780600+dfsg-3
  •  libscim8v5 1.4.17-1+b1
  •  libsdl1.2debian 1.2.15+dfsg1-4
  •  libsdl-image1.2 1.2.12-5+deb9u1
  •  libseccomp2 2.3.1-2.1+deb9u1
  •  libsecret-1-0 0.18.5-3.1
  •  libsecret-common 0.18.5-3.1
  •  libselinux1 2.6-3+b3
  •  libselinux1-udeb 2.6-3+b3
  •  libsemanage1 2.6-2
  •  libsemanage-common 2.6-2
  •  libsensors4 3.4.0-4
  •  libsepol1 2.6-2
  •  libsgutils2-2 1.42-2
  •  libshine3 3.1.0-5
  •  libshout3 2.3.1-3
  •  libsidplay2 2.1.1-15
  •  libsignon-qt5-1 8.59-1+b2
  •  libsigsegv2 2.10-5
  •  libsl0-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libslang2 2.3.1-5
  •  libsm6 1.2.2-1+b3
  •  libsmartcols1 2.29.2-1+deb9u1
  •  libsmartcols1-udeb 2.29.2-1+deb9u1
  •  libsmbclient 4.10.0-1~rc2A~4.4.0.201902181348
  •  libsmi2ldbl 0.4.8+dfsg2-15
  •  libsnappy1v5 1.1.3-3
  •  libsndfile1 1.0.27-3
  •  libsndio6.1 1.1.0-3
  •  libsnmp30 5.7.3+dfsg-1.7+deb9u1
  •  libsnmp-base 5.7.3+dfsg-1.7+deb9u1
  •  libsnmp-session-perl 1.13-1.A~4.2.0.201608231644
  •  libsocket6-perl 0.27-1+b1
  •  libsolid4 4.14.26-2
  •  libsoprano4 2.9.4+dfsg-5
  •  libsoup2.4-1 2.56.0-2+deb9u2
  •  libsoup-gnome2.4-1 2.56.0-2+deb9u2
  •  libsoxr0 0.1.2-2
  •  libspandsp2 0.0.6+dfsg-0.1
  •  libspectre1 0.2.8-1
  •  libspeex1 1.2~rc1.2-1+b2
  •  libspeexdsp1 1.2~rc1.2-1+b2
  •  libspice-server1 0.12.8-2.1+deb9u3
  •  libsqlite3-0 3.16.2-5+deb9u1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libss2 1.43.4-2A~4.3.0.201801041304
  •  libssh2-1 1.7.0-1
  •  libssh-gcrypt-4 0.7.3-2+deb9u2
  •  libssl1.0.0 1.0.2n-0A~4.2.0.201801262211
  •  libssl1.0.2 1.0.2q-1~deb9u1
  •  libssl1.0.2-udeb 1.0.2q-1~deb9u1
  •  libssl1.1 1.1.0j-1~deb9u1
  •  libssl1.1-udeb 1.1.0j-1~deb9u1
  •  libstartup-notification0 0.12-4+b2
  •  libstdc++6 6.3.0-18+deb9u1
  •  libstemmer0d 0+svn585-1+b2
  •  libswitch-perl 2.17-2
  •  libswresample2 3.2.12-1~deb9u1
  •  libswscale4 3.2.12-1~deb9u1
  •  libsysfs2-udeb 2.1.0+repack-4+b2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0 232-25+deb9u9A~4.3.3.201902261122
  •  libtag1v5 1.11.1+dfsg.1-0.1
  •  libtag1v5-vanilla 1.11.1+dfsg.1-0.1
  •  libtalloc2 2.1.15-1A~4.4.0.201902111603
  •  libtaskmanager6 5.8.6-2.1+deb9u1
  •  libtasn1-3 2.13-2.19.201509111011
  •  libtasn1-6 4.10-1.1+deb9u1
  •  libtcl8.6 8.6.6+dfsg-1+b1
  •  libtdb1 1.3.17-1A~4.4.0.201902111913
  •  libterm-readkey-perl 2.37-1
  •  libterm-readline-gnu-perl 1.35-1
  •  libtevent0 0.9.38-1A~4.4.0.201902111844
  •  libtext-charwidth-perl 0.04-7.A~4.3.0.201712102313
  •  libtext-iconv-perl 1.7-5.A~4.3.0.201712102313
  •  libtextwrap1-udeb 0.1-14.1
  •  libtext-wrapi18n-perl 0.06-7.A~4.3.0.201711291434
  •  libtfm1 0.13-4
  •  libthai0 0.1.26-1
  •  libthai0-udeb 0.1.26-1
  •  libthai-data 0.1.26-1
  •  libthai-data-udeb 0.1.26-1
  •  libtheora0 1.1.1+dfsg.1-14+b1
  •  libthreadweaver4 4.14.26-2
  •  libtiff5 4.0.8-2+deb9u4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5 6.0+20161126-1+deb9u2
  •  libtinfo5-udeb 6.0+20161126-1+deb9u2
  •  libtirpc1 0.2.5-1.2+deb9u1
  •  libtokyocabinet9 1.4.48-11+b1
  •  libtracker-sparql-1.0-0 1.10.5-1
  •  libtre5 0.8.0-6A~4.3.0.201711231333
  •  libtsan0 6.3.0-18+deb9u1
  •  libtwolame0 0.3.13-2
  •  libubsan0 6.3.0-18+deb9u1
  •  libudev0 175-7.2.46.201403112156
  •  libudev1 232-25+deb9u9A~4.3.3.201902261122
  •  libudev1-udeb 232-25+deb9u9A~4.3.3.201902261122
  •  libudisks2-0 2.1.8-1
  •  libunbound2 1.6.0-3+deb9u2
  •  libunistring0 0.9.6+really0.9.3-0.1
  •  libunivention-config0 13.0.0-6A~4.3.0.201811121038
  •  libunivention-debug1 10.0.0-3A~4.3.0.201712211325
  •  libunivention-ldb-modules 7.0.0-4A~4.4.0.201902172213
  •  libunivention-license0 9.0.0-3A~4.3.0.201712211619
  •  libunivention-policy0 9.0.0-4A~4.3.0.201811131609
  •  libunix-syslog-perl 1.1-2.A~4.3.0.201712102313
  •  libupnp6 1.6.19+git20160116-1.2
  •  libupower-glib3 0.99.4-4+b1
  •  liburcu4 0.9.3-1
  •  liburi-perl 1.71-1
  •  libusageenvironment3 2016.11.28-1+deb9u1
  •  libusb-0.1-4 0.1.12-30
  •  libusb-0.1-udeb 0.1.12-30
  •  libusb-1.0-0 1.0.21-1
  •  libusb-1.0-0-udeb 1.0.21-1
  •  libusbmuxd4 1.0.10-3+b1
  •  libusbredirparser1 0.7.1-1
  •  libustr-1.0-1 1.0.4-6
  •  libutempter0 1.1.6-3
  •  libuuid1 2.29.2-1+deb9u1
  •  libuuid1-udeb 2.29.2-1+deb9u1
  •  libuv1 1.9.1-3
  •  libv4l-0 1.12.3-1
  •  libv4lconvert0 1.12.3-1
  •  libva1 1.7.3-2
  •  libva-drm1 1.7.3-2
  •  libva-wayland1 1.7.3-2
  •  libva-x11-1 1.7.3-2
  •  libvdeplug2 2.3.2+r586-2.1
  •  libvdpau1 1.1.1-6
  •  libverto1 0.2.4-2.1
  •  libverto-libev1 0.2.4-2.1
  •  libvirt0 3.0.0-4+deb9u3A~4.3.0.201811081529
  •  libvirt-clients 3.0.0-4+deb9u3A~4.3.0.201811081529
  •  libvirt-daemon 3.0.0-4+deb9u3A~4.3.0.201811081529
  •  libvirt-daemon-system 3.0.0-4+deb9u3A~4.3.0.201811081529
  •  libvisual-0.4-0 0.4.0-10
  •  libvlc5 3.0.6-0+deb9u1
  •  libvlccore9 3.0.6-0+deb9u1
  •  libvorbis0a 1.3.5-4+deb9u2
  •  libvorbisenc2 1.3.5-4+deb9u2
  •  libvorbisfile3 1.3.5-4+deb9u2
  •  libvpx4 1.6.1-3+deb9u1
  •  libvte-2.91-0-udeb 0.46.1-1
  •  libwacom2 0.22-1+b1
  •  libwacom2-udeb 0.22-1+b1
  •  libwacom-common 0.22-1
  •  libwacom-common-udeb 0.22-1
  •  libwavpack1 5.0.0-2+deb9u2
  •  libwayland-client0 1.12.0-1+deb9u1
  •  libwayland-cursor0 1.12.0-1+deb9u1
  •  libwayland-egl1-mesa 13.0.6-1+b2
  •  libwayland-server0 1.12.0-1+deb9u1
  •  libwbclient0 4.10.0-1~rc2A~4.4.0.201902181348
  •  libweather-ion7 5.8.6-2.1+deb9u1
  •  libwebp6 0.5.2-1
  •  libwebpdemux2 0.5.2-1
  •  libwebpmux2 0.5.2-1
  •  libwebrtc-audio-processing1 0.3-1
  •  libwgdb0 0.7.3-2+b2
  •  libwind0-heimdal 7.1.0+dfsg-13+deb9u2A~4.3.0.201801240026
  •  libwrap0 7.6.q-26
  •  libx11-6 1.6.4-3+deb9u1
  •  libx11-data 1.6.4-3+deb9u1
  •  libx11-xcb1 1.6.4-3+deb9u1
  •  libx264-148 0.148.2748+git97eaef2-1
  •  libx265-95 2.1-2+b2
  •  libxapian22 1.2.19-1+deb8u1
  •  libxapian30 1.4.3-2+deb9u3
  •  libxatracker2 13.0.6-1+b2
  •  libxau6 1.0.8-1
  •  libxaw7 1.0.13-1+b2
  •  libxcb1 1.12-1
  •  libxcb-composite0 1.12-1
  •  libxcb-cursor0 0.1.1-3
  •  libxcb-damage0 1.12-1
  •  libxcb-dri2-0 1.12-1
  •  libxcb-dri3-0 1.12-1
  •  libxcb-glx0 1.12-1
  •  libxcb-icccm4 0.4.1-1
  •  libxcb-image0 0.4.0-1+b2
  •  libxcb-keysyms1 0.4.0-1+b2
  •  libxcb-present0 1.12-1
  •  libxcb-randr0 1.12-1
  •  libxcb-record0 1.12-1
  •  libxcb-render0 1.12-1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.12-1
  •  libxcb-shm0 1.12-1
  •  libxcb-sync1 1.12-1
  •  libxcb-util0 0.3.8-3+b2
  •  libxcb-xfixes0 1.12-1
  •  libxcb-xinerama0 1.12-1
  •  libxcb-xkb1 1.12-1
  •  libxcb-xv0 1.12-1
  •  libxcomposite1 0.4.4-2
  •  libxcursor1 1.1.14-1+deb9u2
  •  libxdamage1 1.1.4-2+b3
  •  libxdmcp6 1.1.2-3
  •  libxerces-c3.1 3.1.4+debian-2+deb9u1
  •  libxext6 1.3.3-1+b2
  •  libxfixes3 5.0.3-1
  •  libxfont1 1.5.2-4
  •  libxfont2 2.0.1-3+deb9u1
  •  libxfont2-udeb 2.0.1-3+deb9u1
  •  libxft2 2.3.2-1+b2
  •  libxi6 1.7.9-1
  •  libxinerama1 1.1.3-1+b3
  •  libxkbcommon0 0.7.1-2~deb9u1
  •  libxkbcommon-x11-0 0.7.1-2~deb9u1
  •  libxkbfile1 1.0.9-2
  •  libxml2 2.9.4+dfsg1-2.2+deb9u2
  •  libxml2-utils 2.9.4+dfsg1-2.2+deb9u2
  •  libxmlsec1 1.2.23-0.1
  •  libxmlsec1-openssl 1.2.23-0.1
  •  libxmu6 1.1.2-2
  •  libxmuu1 1.1.2-2
  •  libxosd2 2.2.14-2.A~4.3.0.201712102313
  •  libxpm4 3.5.12-1
  •  libxrandr2 1.5.1-1
  •  libxrender1 0.9.10-1
  •  libxshmfence1 1.2-1+b2
  •  libxshmfence1-udeb 1.2-1+b2
  •  libxslt1.1 1.1.29-2.1
  •  libxss1 1.2.2-1.13.201403122135
  •  libxt6 1.1.5-1
  •  libxtables10 1.4.21-2+b1
  •  libxtables12 1.6.0+snapshot20161117-6
  •  libxtst6 1.2.3-1
  •  libxtst6-udeb 1.2.3-1
  •  libxv1 1.0.11-1
  •  libxvidcore4 1.3.4-1+b2
  •  libxvmc1 1.0.10-1
  •  libxxf86dga1 1.1.4-1+b3
  •  libxxf86vm1 1.1.4-1+b2
  •  libyajl2 2.1.0-2+b3
  •  libyaml-0-2 0.1.7-2
  •  libzip4 1.1.2-1.1+b1
  •  libzvbi0 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lilo 24.2-2+b1
  •  lilo-installer 1.52
  •  linux-base 4.5
  •  linux-compiler-gcc-6-x86 4.9.144-3
  •  linux-headers-4.9.0-8-amd64 4.9.144-3
  •  linux-headers-4.9.0-8-common 4.9.144-3
  •  linux-headers-amd64 4.9+80+deb9u6
  •  linux-image-4.9.0-8-amd64 4.9.144-3
  •  linux-image-4.9.0-8-amd64-signed 4.0.0-10A~4.3.0.201902270914
  •  linux-image-amd64 4.9+80+deb9u6
  •  linux-kbuild-4.9 4.9.144-3
  •  lmdb-utils 0.9.18-5
  •  load-media 1.40
  •  locales 2.24-11+deb9u4
  •  locate 4.6.0+git+20161106-2
  •  lockfile-progs 0.1.17.A~4.3.0.201712102313
  •  login 4.4-4.1
  •  logrotate 3.11.0-0.1
  •  loop-modules-4.9.0-8-amd64-di 4.9.144-3
  •  lowmem 1.45
  •  lsb-base 9.20161125A~4.3.0.201711222238
  •  lsb-release 9.20161125A~4.3.0.201711222238
  •  lsof 4.89+dfsg-0.1
  •  lvm2 2.02.168-2
  •  lvm2-udeb 2.02.168-2
  •  lvmcfg 1.39
  •  lvmcfg-utils 1.39
  •  m17n-db 1.7.0-2
  •  make 4.1-9.1
  •  makepasswd 1.10-10A~4.3.0.201802271133
  •  man-db 2.7.6.1-2
  •  manpages 4.10-2
  •  mariadb-client-core-10.1 10.1.37-0+deb9u1
  •  mariadb-common 10.1.37-0+deb9u1
  •  mariadb-server-core-10.1 10.1.37-0+deb9u1
  •  matchbox-keyboard-udeb 0.1+svn20080916-11+b2
  •  matchbox-window-manager-udeb 1.2-osso21-2+b1
  •  mawk 1.3.3-17.A~4.3.0.201712102313
  •  mbr-udeb 1.1.11-5.A~4.3.0.201711291434
  •  mdadm 3.4-4+b1
  •  mdadm-udeb 3.4-4+b1
  •  mdcfg 1.50
  •  mdcfg-utils 1.50
  •  md-modules-4.9.0-8-amd64-di 4.9.144-3
  •  media-retriever 1.40
  •  memcached 1.4.33-1+deb9u1
  •  memtest86+ 5.01-3A~4.3.0.201711222235
  •  milou 5.8.4-1
  •  mime-support 3.60
  •  mkreiserfs-udeb 3.6.25-4+b1
  •  mmc-core-modules-4.9.0-8-amd64-di 4.9.144-3
  •  mmc-modules-4.9.0-8-amd64-di 4.9.144-3
  •  monitoring-plugins 2.2-3A~4.3.0.201711222223
  •  monitoring-plugins-basic 2.2-3A~4.3.0.201711222223
  •  monitoring-plugins-common 2.2-3A~4.3.0.201711222223
  •  monitoring-plugins-standard 2.2-3A~4.3.0.201711222223
  •  mount 2.29.2-1+deb9u1
  •  mountmedia 0.24
  •  mouseemu 0.15-10+b1
  •  mrtg 2.17.4-4+b1
  •  multiarch-support 2.24-11+deb9u4
  •  multipath-modules-4.9.0-8-amd64-di 4.9.144-3
  •  multipath-tools 0.6.4-5+deb9u1
  •  multipath-tools-boot 0.6.4-5+deb9u1
  •  multipath-udeb 0.6.4-5+deb9u1
  •  mysql-common 5.8+1.0.2
  •  nagios 4.3.4-0A~4.3.0.201801311337
  •  nagios-cgi 4.3.4-0A~4.3.0.201801311337
  •  nagios-common 4.3.4-0A~4.3.0.201801311337
  •  nagios-core 4.3.4-0A~4.3.0.201801311337
  •  nagios-doc 4.3.4-0A~4.3.0.201801311337
  •  nagios-images 0.9.1
  •  nagios-nrpe-plugin 3.0.1-3+deb9u1A~4.3.0.201801231652
  •  nagios-nrpe-server 3.0.1-3+deb9u1A~4.3.0.201801231652
  •  nagios-plugins-basic 2.2-3A~4.3.0.201711222223
  •  nagios-plugins-contrib 21.20170222
  •  nano 2.7.4-1
  •  nbd-modules-4.9.0-8-amd64-di 4.9.144-3
  •  ncurses-base 6.0+20161126-1+deb9u2
  •  ncurses-bin 6.0+20161126-1+deb9u2
  •  ncurses-term 6.0+20161126-1+deb9u2
  •  ndisc6-udeb 1.0.3-3
  •  netbase 5.4
  •  netcat-openbsd 1.130-3
  •  netcat-traditional 1.10-41+b1
  •  netcfg 1.143A~4.3.0.201712011605
  •  netpbm 10.0-15.A~4.3.0.201711291434
  •  net-retriever 1.43A~4.3.0.201712011057
  •  net-tools 1.60+git20161116.90da8a0-1
  •  network-console 1.65
  •  network-preseed 1.85
  •  nfs-common 1.3.4-2.1A~4.3.0.201711222152
  •  nfs-kernel-server 1.3.4-2.1A~4.3.0.201711222152
  •  nic-modules-4.9.0-8-amd64-di 4.9.144-3
  •  nic-pcmcia-modules-4.9.0-8-amd64-di 4.9.144-3
  •  nic-shared-modules-4.9.0-8-amd64-di 4.9.144-3
  •  nic-usb-modules-4.9.0-8-amd64-di 4.9.144-3
  •  nic-wireless-modules-4.9.0-8-amd64-di 4.9.144-3
  •  nmap 7.40-1
  •  nobootloader 1.47
  •  nodejs 4.8.2~dfsg-1
  •  nscd 2.24-11+deb9u4
  •  ntfs-3g-udeb 2016.2.22AR.1+dfsg-1
  •  ntfs-modules-4.9.0-8-amd64-di 4.9.144-3
  •  ntp 4.2.8p10+dfsg-3+deb9u2
  •  ntpdate 4.2.8p10+dfsg-3+deb9u2
  •  ntrack-module-libnl-0 016-1.3
  •  okular 16.08.2-1+deb9u1
  •  oldsys-preseed 3.21
  •  openbox 3.6.1-4
  •  openbsd-inetd 0.20160825-2
  •  open-iscsi 2.0.874-3~deb9u1
  •  open-iscsi-udeb 2.0.874-3~deb9u1
  •  openprinting-ppds 20161201-1
  •  openssh-blacklist 0.4.2.14.201403211015
  •  openssh-client 7.4p1-10+deb9u6
  •  openssh-client-udeb 7.4p1-10+deb9u6
  •  openssh-server 7.4p1-10+deb9u6
  •  openssh-server-udeb 7.4p1-10+deb9u6
  •  openssh-sftp-server 7.4p1-10+deb9u6
  •  openssl 1.1.0j-1~deb9u1
  •  openssl-blacklist 0.5-3.19.201403211036
  •  os-prober 1.76~deb9u1
  •  os-prober-udeb 1.76~deb9u1
  •  oxygen-icon-theme 5.28.0-1
  •  oxygen-sounds 5.8.4-1
  •  pam-runasroot 9.0.0-1A~4.3.0.201712120149
  •  pam-saml 1.8.0-3A~4.2.0.201708041146
  •  partconf-find-partitions 1.50
  •  partconf-mkfstab 1.50
  •  parted 3.2-17
  •  parted-udeb 3.2-17
  •  partman-auto 137A~4.3.0.201712011622
  •  partman-auto-crypto 25
  •  partman-auto-lvm 59
  •  partman-auto-raid 31
  •  partman-base 191+deb9u1
  •  partman-basicfilesystems 127
  •  partman-basicmethods 61
  •  partman-btrfs 35A~4.3.0.201712011627
  •  partman-crypto 88
  •  partman-crypto-dm 88
  •  partman-efi 75
  •  partman-ext3 89
  •  partman-iscsi 44
  •  partman-jfs 47
  •  partman-lvm 113
  •  partman-md 77
  •  partman-multipath 5
  •  partman-nbd 0.44
  •  partman-partitioning 115
  •  partman-target 100
  •  partman-utils 191+deb9u1
  •  partman-xfs 58
  •  passwd 4.4-4.1
  •  pata-modules-4.9.0-8-amd64-di 4.9.144-3
  •  patch 2.7.5-1+deb9u1
  •  pax 20161104-2
  •  pciutils 3.5.2-1
  •  pciutils-udeb 3.5.2-1
  •  pcmcia-modules-4.9.0-8-amd64-di 4.9.144-3
  •  pcmcia-storage-modules-4.9.0-8-amd64-di 4.9.144-3
  •  pcmciautils 018-8.A~4.3.0.201712102313
  •  pcmciautils-udeb 018-8.A~4.3.0.201712102313
  •  perl 5.24.1-3+deb9u5
  •  perl-base 5.24.1-3+deb9u5
  •  perl-modules-5.24 5.24.1-3+deb9u5
  •  perl-openssl-defaults 3
  •  phonon 4.9.0-4
  •  phonon4qt5 4.9.0-4
  •  phonon4qt5-backend-vlc 0.9.0-2+deb9u1
  •  phonon-backend-gstreamer 4.9.0-1
  •  phonon-backend-gstreamer-common 4.9.0-1
  •  php 7.0+49
  •  php7.0 7.0.33-0+deb9u3
  •  php7.0-cgi 7.0.33-0+deb9u3
  •  php7.0-cli 7.0.33-0+deb9u3
  •  php7.0-common 7.0.33-0+deb9u3
  •  php7.0-json 7.0.33-0+deb9u3
  •  php7.0-ldap 7.0.33-0+deb9u3
  •  php7.0-mcrypt 7.0.33-0+deb9u3
  •  php7.0-opcache 7.0.33-0+deb9u3
  •  php7.0-readline 7.0.33-0+deb9u3
  •  php7.0-xml 7.0.33-0+deb9u3
  •  php-cgi 7.0+49
  •  php-common 49
  •  php-krb5 1.1.2-4A~4.3.0.201802091342
  •  php-ldap 7.0+49
  •  php-mcrypt 7.0+49
  •  php-memcache 3.0.9~20160311.4991c2f-5
  •  php-xml 7.0+49
  •  pinentry-curses 1.0.0-2
  •  pkgsel 0.45+deb9u2A~4.3.3.201812061306
  •  pkipplib 0.07-1.3.201410161439
  •  pkpgcounter 3.50-7.A~4.3.0.201711291434
  •  plasma-dataengines-addons 5.8.5-2
  •  plasma-desktop 5.8.6-1
  •  plasma-desktop-data 5.8.6-1
  •  plasma-framework 5.28.0-2
  •  plasma-integration 5.8.6-1
  •  plasma-pa 5.8.6-1
  •  plasma-runners-addons 5.8.5-2
  •  plasma-scriptengine-javascript 16.08.3-2
  •  plasma-wallpapers-addons 5.8.5-2
  •  plasma-widgets-addons 5.8.5-2
  •  plasma-workspace 5.8.6-2.1+deb9u1
  •  plymouth 0.9.2-4A~4.3.0.201711222001
  •  plymouth-themes 0.9.2-4A~4.3.0.201711222001
  •  policykit-1 0.105-18+deb9u1
  •  polkit-kde-agent-1 5.8.4-1
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2+deb9u2
  •  popularity-contest 1.64
  •  postfix 3.1.9-0+deb9u2
  •  postfix-ldap 3.1.9-0+deb9u2
  •  postfix-sqlite 3.1.9-0+deb9u2
  •  postgresql-9.6 9.6.11-0+deb9u1
  •  postgresql-client-9.6 9.6.11-0+deb9u1
  •  postgresql-client-common 181+deb9u2A~4.3.1.201808081329
  •  postgresql-common 181+deb9u2A~4.3.1.201808081329
  •  ppp 2.4.7-1+4
  •  ppp-modules-4.9.0-8-amd64-di 4.9.144-3
  •  pppoeconf 1.21
  •  ppp-udeb 2.4.7-1+4
  •  pptp-linux 1.9.0+ds-1
  •  printer-driver-all 0.20170123
  •  printer-driver-c2050 0.3b-7
  •  printer-driver-c2esp 27-3+b1
  •  printer-driver-cjet 0.8.9-6+b2
  •  printer-driver-escpr 1.6.11-1
  •  printer-driver-foo2zjs 20160902dfsg0-2+b1
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.11-1+b2
  •  printer-driver-hpcups 3.16.11+repack0-3
  •  printer-driver-hpijs 3.16.11+repack0-3
  •  printer-driver-m2300w 0.51-12+b1
  •  printer-driver-min12xxw 0.0.9-9+b1
  •  printer-driver-pnm2ppa 1.13-8
  •  printer-driver-postscript-hp 3.16.11+repack0-3
  •  printer-driver-ptouch 1.4.2-2+b1
  •  printer-driver-pxljr 1.4+repack0-4+b2
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-6
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5.4.201403131050
  •  procps 3.3.12-3+deb9u1
  •  psmisc 22.21-2.1+b2
  •  pulseaudio 10.0-1+deb9u1
  •  pulseaudio-module-gconf 10.0-1+deb9u1
  •  pulseaudio-utils 10.0-1+deb9u1
  •  pwgen 2.07-1.1+b1
  •  pykota 1.27.0-1A~4.3.0.201803091648
  •  python2.6 2.6.8-1.1.31.201409241932
  •  python2.6-minimal 2.6.8-1.1.31.201409241932
  •  python 2.7.13-2
  •  python2.7 2.7.13-2+deb9u3
  •  python2.7-minimal 2.7.13-2+deb9u3
  •  python3 3.5.3-1
  •  python3.5 3.5.3-1+deb9u1
  •  python3.5-minimal 3.5.3-1+deb9u1
  •  python3-apt 1.4.0~beta3
  •  python3-blinker 1.3.dfsg2-1
  •  python3-cffi-backend 1.9.1-2
  •  python3-chardet 2.3.0-2
  •  python3-configobj 5.0.6-2
  •  python3-cryptography 1.7.1-3
  •  python3-dbus 1.2.4-1+b1
  •  python3-debian 0.1.30
  •  python3-debianbts 2.6.1
  •  python3-gi 3.22.0-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-idna 2.2-1
  •  python3-jinja2 2.8-1
  •  python3-jsonpatch 1.19-4
  •  python3-json-pointer 1.10-1
  •  python3-jwt 1.4.2-1+deb9u1
  •  python3-markupsafe 0.23-3
  •  python3-minimal 3.5.3-1
  •  python3-oauthlib 2.0.1-1
  •  python3-pexpect 4.2.1-1
  •  python3-pil 4.0.0-4
  •  python3-pkg-resources 33.1.1-1
  •  python3-prettytable 0.7.2-3
  •  python3-ptyprocess 0.5.1-1
  •  python3-pyasn1 0.1.9-2
  •  python3-pycurl 7.43.0-2
  •  python3-pysimplesoap 1.16-2
  •  python3-reportbug 7.1.7+deb9u2
  •  python3-reportlab 3.3.0-2
  •  python3-reportlab-accel 3.3.0-2
  •  python3-requests 2.12.4-1
  •  python3-setuptools 33.1.1-1
  •  python3-six 1.10.0-3
  •  python3-urllib3 1.19.1-1
  •  python3-yaml 3.12-1
  •  python-alabaster 0.7.8-1
  •  python-apt 1.4.0~beta3
  •  python-apt-common 1.4.0~beta3
  •  python-babel 2.3.4+dfsg.1-2
  •  python-babel-localedata 2.3.4+dfsg.1-2
  •  python-backports-abc 0.5-1
  •  python-backports.ssl-match-hostname 3.5.0.1-1
  •  python-cached-property 1.3.0-2
  •  python-central 0.6.17.11.201403121718
  •  python-cffi-backend 1.9.1-2
  •  python-chardet 2.3.0-2
  •  python-cherrypy3 3.5.0-2
  •  python-cracklib 2.9.2-5
  •  python-crypto 2.6.1-7
  •  python-cryptography 1.7.1-3
  •  python-daemon 2.1.2-1
  •  python-dateutil 2.5.3-2
  •  python-debian 0.1.30
  •  python-debianbts 2.6.1
  •  python-decorator 4.0.11-1
  •  python-defusedxml 0.4.1-2.A~4.2.0.201703071322
  •  python-dns 2.3.6-3
  •  python-dnspython 1.15.0-1+deb9u1
  •  python-docker 1.9.0-1
  •  python-dockerpty 0.4.1-1
  •  python-docopt 0.6.2-1
  •  python-docutils 0.13.1+dfsg-2
  •  python-egenix-mxdatetime 3.2.9-1
  •  python-egenix-mxtools 3.2.9-1
  •  python-enum34 1.1.6-1
  •  python-formencode 1.3.0-2
  •  python-funcsigs 1.0.2-3
  •  python-functools32 3.2.3.2-3
  •  python-httplib2 0.9.2+dfsg-1
  •  python-idna 2.2-1
  •  python-imagesize 0.7.1-1
  •  python-imaging 4.0.0-4
  •  python-ipaddr 2.1.11-2
  •  python-ipaddress 1.0.17-1
  •  python-jaxml 3.01-6.A~4.3.0.201711291434
  •  python-jinja2 2.8-1
  •  python-jsonschema 2.5.1-6
  •  python-lazy-object-proxy 1.2.2-1
  •  python-ldap 2.4.28-0.1
  •  python-ldb 1.5.3-1A~4.4.0.201902172253
  •  python-libcloud 1.5.0-1
  •  python-libvirt 3.0.0-2A~4.3.0.201811161443
  •  python-libxml2 2.9.4+dfsg1-2.2+deb9u2
  •  python-lockfile 0.12.2-2
  •  python-lxml 3.7.1-1
  •  python-m2crypto 0.24.0-1.1
  •  python-magic 5.30-1+deb9u2
  •  python-mako 1.0.6+ds1-2
  •  python-markupsafe 0.23-3
  •  python-memcache 1.57-2
  •  python-minimal 2.7.13-2
  •  python-mock 2.0.0-3
  •  python-mysqldb 1.3.7-1.1
  •  python-netifaces 0.10.4-0.1+b2
  •  python-notifier 0.9.7-5A~4.3.0.201807041139
  •  python-openssl 16.2.0-1
  •  python-osd 0.2.14-6
  •  python-pam 0.4.2-13.A~4.3.0.201711291434
  •  python-paramiko 2.0.0-1
  •  python-passlib 1.7.0-2
  •  python-paste 2.0.3+dfsg-4
  •  python-pbr 1.10.0-1
  •  python-pexpect 4.2.1-1
  •  python-pil 4.0.0-4
  •  python-pkg-resources 33.1.1-1
  •  python-polib 1.0.8-1
  •  python-psutil 5.0.1-1
  •  python-psycopg2 2.6.2-1
  •  python-ptyprocess 0.5.1-1
  •  python-pyasn1 0.1.9-2
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pycurl 7.43.0-2
  •  python-pygments 2.2.0+dfsg-1
  •  python-pygresql 5.0.3-1
  •  python-pylibmc 1.5.0-4+b1
  •  python-pyosd 0.2.14-6
  •  python-pysaml2 3.0.0-5A~4.2.0.201702151906
  •  python-pysimplesoap 1.16-2
  •  python-pysnmp4 4.3.2-2
  •  python-pysqlite2 2.7.0-1
  •  python-reportbug 6.6.3+deb8u1
  •  python-reportlab 3.3.0-2
  •  python-reportlab-accel 3.3.0-2
  •  python-repoze.lru 0.6-6
  •  python-repoze.who 2.2-3
  •  python-requests 2.12.4-1
  •  python-roman 2.0.0-2
  •  python-routes 2.3.1-2
  •  python-ruamel.ordereddict 0.4.9-1
  •  python-ruamel.yaml 0.13.4-2
  •  python-samba 4.10.0-1~rc2A~4.4.0.201902181348
  •  python-setuptools 33.1.1-1
  •  python-simplejson 3.10.0-1
  •  python-singledispatch 3.4.0.3-2A~4.4.0.201901161356
  •  python-six 1.10.0-3
  •  python-smbpasswd 1.0.1-1.3
  •  python-sphinx 1.4.9-2
  •  python-support 1.0.15.18.201403132013
  •  python-talloc 2.1.15-1A~4.4.0.201902111603
  •  python-tdb 1.3.17-1A~4.4.0.201902111913
  •  python-tempita 0.5.2-2
  •  python-texttable 0.8.4-2
  •  python-tornado 4.4.3-1A~4.4.0.201901161249
  •  python-trml2pdf 1.2-3.4.201403132135
  •  python-typing 3.5.2.2-1
  •  python-tz 2016.7-0.3
  •  python-univention 11.0.0-4A~4.3.0.201802051257
  •  python-univention-admin-diary 1.0.0-42A~4.4.0.201903051750
  •  python-univention-appcenter 8.0.11-3A~4.4.0.201903111012
  •  python-univention-config-registry 13.0.0-6A~4.3.0.201811121038
  •  python-univention-connector 13.0.0-3A~4.4.0.201902201259
  •  python-univention-connector-ad 13.0.0-3A~4.4.0.201902201259
  •  python-univention-connector-s4 13.0.2-3A~4.4.0.201902181526
  •  python-univention-debug 10.0.0-3A~4.3.0.201712211325
  •  python-univention-directory-manager 14.0.12-1A~4.4.0.201903061211
  •  python-univention-directory-manager-cli 14.0.12-1A~4.4.0.201903061211
  •  python-univention-directory-manager-uvmm 9.0.2-1A~4.4.0.201902221523
  •  python-univention-directory-reports 10.0.0-2A~4.3.0.201802061134
  •  python-univention-heimdal 8.0.0-5A~4.3.0.201712211537
  •  python-univention-lib 8.0.0-4A~4.4.0.201902120904
  •  python-univention-license 9.0.0-3A~4.3.0.201712211619
  •  python-univention-management-console 11.0.4-2A~4.4.0.201903110950
  •  python-univention-pkgdb 12.0.1-1A~4.4.0.201812211058
  •  python-univention-virtual-machine-manager 8.0.1-5A~4.4.0.201903071556
  •  python-urllib3 1.19.1-1
  •  python-webob 1.6.2-2
  •  python-websocket 0.37.0-2
  •  python-yaml 3.12-1
  •  python-zope.interface 4.3.2-1
  •  qdbus 4.8.7+dfsg-11
  •  qdbus-qt5 5.7.1-1
  •  qemu-kvm 2.8+dfsg-6+deb9u5A~4.3.0.201811261055
  •  qemu-system-common 2.8+dfsg-6+deb9u5A~4.3.0.201811261055
  •  qemu-system-x86 2.8+dfsg-6+deb9u5A~4.3.0.201811261055
  •  qemu-utils 2.8+dfsg-6+deb9u5A~4.3.0.201811261055
  •  qml-module-org-kde-activities 5.28.0-1
  •  qml-module-org-kde-draganddrop 5.28.0-1
  •  qml-module-org-kde-extensionplugin 5.28.0-1
  •  qml-module-org-kde-kcoreaddons 5.28.0-1
  •  qml-module-org-kde-kholidays 16.04.2-1
  •  qml-module-org-kde-kio 5.28.0-1
  •  qml-module-org-kde-kquickcontrols 5.28.0-1
  •  qml-module-org-kde-kquickcontrolsaddons 5.28.0-1
  •  qml-module-org-kde-kwindowsystem 5.28.0-1
  •  qml-module-org-kde-purpose 1.1-4
  •  qml-module-org-kde-solid 5.28.0-3
  •  qml-module-qtgraphicaleffects 5.7.1~20161021-3
  •  qml-module-qt-labs-folderlistmodel 5.7.1-2+b2
  •  qml-module-qt-labs-settings 5.7.1-2+b2
  •  qml-module-qtmultimedia 5.7.1~20161021-2
  •  qml-module-qtqml-models2 5.7.1-2+b2
  •  qml-module-qtquick2 5.7.1-2+b2
  •  qml-module-qtquick-controls 5.7.1~20161021-2
  •  qml-module-qtquick-controls-styles-breeze 5.8.5-2
  •  qml-module-qtquick-dialogs 5.7.1~20161021-2
  •  qml-module-qtquick-layouts 5.7.1-2+b2
  •  qml-module-qtquick-privatewidgets 5.7.1~20161021-2
  •  qml-module-qtquick-window2 5.7.1-2+b2
  •  qml-module-qtwebkit 5.7.1+dfsg-1
  •  qtchooser 63-g13a3d08-1
  •  qtcore4-l10n 4.8.7+dfsg-11
  •  qttools5-dev-tools 5.7.1-1
  •  quota 4.03-2+deb9u1
  •  rdate 1.2-6
  •  rdate-udeb 1.2-6
  •  rdnssd 1.0.3-3
  •  rdnssd-udeb 1.0.3-3
  •  re2c 0.16-2
  •  readline-common 7.0-3
  •  reiserfsprogs 3.6.25-4+b1
  •  reiserfsprogs-udeb 3.6.25-4+b1
  •  reportbug 7.1.7+deb9u2
  •  rescue-mode 1.63
  •  rpcbind 0.2.3-0.6
  •  rsync 3.1.2-1+deb9u1A~4.3.0.201712221514
  •  rsyslog 8.24.0-1
  •  rsyslog-relp 8.24.0-1
  •  runit 2.1.2-9.2
  •  samba 4.10.0-1~rc2A~4.4.0.201902181348
  •  samba-common 4.10.0-1~rc2A~4.4.0.201902181348
  •  samba-common-bin 4.10.0-1~rc2A~4.4.0.201902181348
  •  samba-dsdb-modules 4.10.0-1~rc2A~4.4.0.201902181348
  •  samba-libs 4.10.0-1~rc2A~4.4.0.201902181348
  •  samba-vfs-modules 4.10.0-1~rc2A~4.4.0.201902181348
  •  sasl2-bin 2.1.27~101-g0780600+dfsg-3
  •  sata-modules-4.9.0-8-amd64-di 4.9.144-3
  •  save-logs 2.62
  •  screen 4.5.0-6
  •  screen-udeb 4.5.0-6
  •  scsi-core-modules-4.9.0-8-amd64-di 4.9.144-3
  •  scsi-modules-4.9.0-8-amd64-di 4.9.144-3
  •  seabios 1.10.2-1
  •  sed 4.4-1
  •  sensible-utils 0.0.9+deb9u1
  •  serial-modules-4.9.0-8-amd64-di 4.9.144-3
  •  sg3-utils 1.42-2
  •  sg3-utils-udev 1.42-2
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1+deb9u1
  •  shell-univention-lib 8.0.0-4A~4.4.0.201902120904
  •  shim-signed 2.0.0-1-0.7-5A~4.3.0.201802201624
  •  sieve-connect 0.88-1
  •  simplesamlphp 1.14.11-1+deb9u1A~4.3.0.201803051034
  •  slapd 2.4.45+dfsg-1~bpo9+1A~4.3.0.201808061728
  •  smbclient 4.10.0-1~rc2A~4.4.0.201902181348
  •  smitools 0.4.8+dfsg2-15
  •  soprano-daemon 2.9.4+dfsg-5
  •  sound-modules-4.9.0-8-amd64-di 4.9.144-3
  •  spamassassin 3.4.2-1~deb9u1
  •  spamc 3.4.2-1~deb9u1
  •  speakup-modules-4.9.0-8-amd64-di 4.9.144-3
  •  sphinx-common 1.4.9-2
  •  sqlite3 3.16.2-5+deb9u1
  •  squashfs-modules-4.9.0-8-amd64-di 4.9.144-3
  •  squid 3.5.23-5+deb9u1A~4.3.0.201810151142
  •  squid-common 3.5.23-5+deb9u1A~4.3.0.201810151142
  •  squid-deb-proxy-client-udeb 0.8.14
  •  squid-langpack 20150704-1
  •  ssl-cert 1.0.39
  •  strace-udeb 4.15-2
  •  stunnel4 5.39-2A~4.3.0.201809101414
  •  sudo 1.8.19p1-2.1
  •  sweeper 16.08.0-1+b1
  •  systemd 232-25+deb9u9A~4.3.3.201902261122
  •  systemd-sysv 232-25+deb9u9A~4.3.3.201902261122
  •  sysvinit-utils 2.88dsf-59.9A~4.3.0.201711221818
  •  tar 1.29b-1.1
  •  tasksel 3.39
  •  tasksel-data 3.39
  •  tcl-expect 5.45-7+deb9u1
  •  tcpd 7.6.q-26
  •  tdb-tools 1.3.17-1A~4.4.0.201902111913
  •  telnet 0.17-41
  •  tofrodos 1.7.13+ds-2
  •  traceroute 2.1.0-2
  •  tzdata 2018i-0+deb9u1
  •  tzsetup-udeb 0.94A~4.3.0.201711201939
  •  ucf 3.0036
  •  udev 232-25+deb9u9A~4.3.3.201902261122
  •  udf-modules-4.9.0-8-amd64-di 4.9.144-3
  •  udisks2 2.1.8-1
  •  ufsutils 8.2-3.4.201403112315
  •  uinput-modules-4.9.0-8-amd64-di 4.9.144-3
  •  univention-ad-connector 13.0.0-3A~4.4.0.201902201259
  •  univention-admin-diary-client 1.0.0-42A~4.4.0.201903051750
  •  univention-antivir-mail 9.0.0-5A~4.3.0.201811271114
  •  univention-apache 11.0.1-1A~4.4.0.201812211048
  •  univention-appcenter 8.0.11-3A~4.4.0.201903111012
  •  univention-appcenter-docker 8.0.11-3A~4.4.0.201903111012
  •  univention-archive-key 8.0.0-1A~4.3.0.201712120205
  •  univention-archive-key-udeb 8.0.0-1A~4.3.0.201712120205
  •  univention-base-files 7.0.0-20A~4.3.0.201811221831
  •  univention-base-packages 7.0.0-20A~4.3.0.201811221831
  •  univention-basesystem 14.0.0-2A~4.4.0.201901062148
  •  univention-bind 13.0.1-2A~4.4.0.201901241749
  •  univention-bootsplash 10.0.0-2A~4.4.0.201902191004
  •  univention-cloud-init 5.0.0-2A~4.3.0.201712211503
  •  univention-config 13.0.0-6A~4.3.0.201811121038
  •  univention-container-role-common 14.0.0-2A~4.4.0.201901062148
  •  univention-debootstrap 8.0.0-1A~4.3.0.201712120145
  •  univention-dhcp 12.0.0-5A~4.3.0.201805241419
  •  univention-directory-listener 13.0.2-2A~4.4.0.201902181519
  •  univention-directory-manager-tools 14.0.12-1A~4.4.0.201903061211
  •  univention-directory-notifier 13.0.1-7A~4.4.0.201902191404
  •  univention-directory-policy 10.0.1-1A~4.4.0.201812211228
  •  univention-directory-replication 11.0.0-7A~4.3.0.201808201733
  •  univention-directory-reports 10.0.0-2A~4.3.0.201802061134
  •  univention-docker 3.0.0-2A~4.3.0.201801171446
  •  univention-docker-container-mode 3.0.2-2A~4.3.0.201811130105
  •  univention-errata-level 4.4.0-0A~4.4.0.201902261523
  •  univention-fetchmail 12.0.1-1A~4.4.0.201812201708
  •  univention-fetchmail-schema 12.0.1-1A~4.4.0.201812201708
  •  univention-firewall 11.0.1-1A~4.4.0.201812201644
  •  univention-foomatic-ppds 10.0.0-1A~4.3.0.201712112037
  •  univention-grub 11.0.0-1A~4.3.0.201712120233
  •  univention-heimdal-common 12.0.1-1A~4.4.0.201901031036
  •  univention-heimdal-kdc 12.0.1-1A~4.4.0.201901031036
  •  univention-heimdal-member 12.0.1-1A~4.4.0.201901031036
  •  univention-home-mounter 9.0.0-1A~4.3.0.201712120218
  •  univention-ifplugd 10.0.0-3A~4.3.0.201804231306
  •  univention-initrd 10.0.0-1A~4.3.0.201712120143
  •  univention-ipcalc 9.0.0-2A~4.3.0.201712211334
  •  univention-join 11.0.1-14A~4.4.0.201902262037
  •  univention-kde 13.0.1-2A~4.4.0.201902190958
  •  univention-kde-setdirs 13.0.1-2A~4.4.0.201902190958
  •  univention-kdm 5.0.0-2A~4.4.0.201902190957
  •  univention-kernel-image 11.0.1-11A~4.3.0.201812211117
  •  univention-kvm-compat 2.0.0-1A~4.3.0.201712120044
  •  univention-kvm-virtio 7.0.0-3A~4.3.0.201807091354
  •  univention-l10n-fr 2.0.0-11A~4.3.0.201810181342
  •  univention-l10n-tools 5.0.0-3A~4.3.0.201802091551
  •  univention-ldap-acl-master 15.0.0-14A~4.4.0.201903071515
  •  univention-ldap-acl-slave 15.0.0-14A~4.4.0.201903071515
  •  univention-ldap-client 15.0.0-14A~4.4.0.201903071515
  •  univention-ldap-config 15.0.0-14A~4.4.0.201903071515
  •  univention-ldap-overlay-memberof 10.0.0-4A~4.3.0.201802051318
  •  univention-ldap-server 15.0.0-14A~4.4.0.201903071515
  •  univention-license-import 9.0.0-3A~4.3.0.201712211619
  •  univention-mail-dovecot 5.0.1-1A~4.4.0.201812201713
  •  univention-mail-postfix 13.0.1-1A~4.4.0.201812201717
  •  univention-mail-server 13.0.1-1A~4.4.0.201812201717
  •  univention-maintenance 10.0.0-1A~4.3.0.201712120134
  •  univention-maintenance-mode 1.0.0-5A~4.3.0.201808211355
  •  univention-management-console 11.0.4-2A~4.4.0.201903110950
  •  univention-management-console-frontend 11.0.4-2A~4.4.0.201903110950
  •  univention-management-console-login 11.0.4-2A~4.4.0.201903110950
  •  univention-management-console-module-adconnector 13.0.0-3A~4.4.0.201902201259
  •  univention-management-console-module-adtakeover 6.0.1-2A~4.4.0.201902190953
  •  univention-management-console-module-appcenter 8.0.11-3A~4.4.0.201903111012
  •  univention-management-console-module-apps 8.0.11-3A~4.4.0.201903111012
  •  univention-management-console-module-diagnostic 5.0.1-7A~4.4.0.201902181531
  •  univention-management-console-module-ipchange 7.0.1-1A~4.4.0.201812211247
  •  univention-management-console-module-join 11.0.1-14A~4.4.0.201902262037
  •  univention-management-console-module-lib 8.0.1-1A~4.4.0.201812211249
  •  univention-management-console-module-mrtg 7.0.1-1A~4.4.0.201812211251
  •  univention-management-console-module-passwordchange 3.0.0-2A~4.3.0.201712211414
  •  univention-management-console-module-pkgdb 12.0.1-1A~4.4.0.201812211058
  •  univention-management-console-module-printers 12.0.1-2A~4.4.0.201812201614
  •  univention-management-console-module-quota 13.0.1-4A~4.4.0.201901221246
  •  univention-management-console-module-reboot 8.0.1-1A~4.4.0.201812211253
  •  univention-management-console-module-services 8.0.1-1A~4.4.0.201812211256
  •  univention-management-console-module-setup 12.0.2-2A~4.4.0.201903110954
  •  univention-management-console-module-sysinfo 9.0.1-1A~4.4.0.201812211322
  •  univention-management-console-module-top 8.0.1-1A~4.4.0.201812211259
  •  univention-management-console-module-ucr 8.0.1-1A~4.4.0.201812211305
  •  univention-management-console-module-udm 9.0.11-1A~4.4.0.201903081403
  •  univention-management-console-module-updater 14.0.0-17A~4.4.0.201903110851
  •  univention-management-console-module-uvmm 8.0.1-5A~4.4.0.201903071556
  •  univention-management-console-server 11.0.4-2A~4.4.0.201903110950
  •  univention-management-console-web-server 11.0.4-2A~4.4.0.201903110950
  •  univention-mozilla-firefox 12.0.0-6A~4.3.0.201803051634
  •  univention-nagios-ad-connector 8.0.1-1A~4.4.0.201812201734
  •  univention-nagios-client 12.0.1-4A~4.4.0.201902041533
  •  univention-nagios-common 12.0.1-4A~4.4.0.201902041533
  •  univention-nagios-cups 8.0.1-1A~4.4.0.201812201742
  •  univention-nagios-dansguardian 8.0.1-1A~4.4.0.201812201742
  •  univention-nagios-libvirtd 7.0.1-1A~4.4.0.201812201747
  •  univention-nagios-libvirtd-kvm 7.0.1-1A~4.4.0.201812201747
  •  univention-nagios-s4-connector 4.0.1-1A~4.4.0.201812201737
  •  univention-nagios-samba 4.0.1-1A~4.4.0.201812201739
  •  univention-nagios-server 12.0.1-4A~4.4.0.201902041533
  •  univention-nagios-squid 8.0.1-1A~4.4.0.201812201742
  •  univention-nagios-uvmmd 7.0.1-1A~4.4.0.201812201747
  •  univention-network-common 10.0.0-3A~4.3.0.201804231306
  •  univention-newsid 9.0.0-1A~4.3.0.201712120245
  •  univention-nfs-server 11.0.1-1A~4.4.0.201812211056
  •  univention-novnc 2.0.0-2A~4.3.0.201712211526
  •  univention-pam 12.0.1-1A~4.4.0.201812201646
  •  univention-pkgdb 12.0.1-1A~4.4.0.201812211058
  •  univention-pkgdb-tools 12.0.1-1A~4.4.0.201812211058
  •  univention-policy-tools 9.0.0-4A~4.3.0.201811131609
  •  univention-portal 3.0.1-20A~4.4.0.201903051158
  •  univention-postgresql 11.0.1-1A~4.4.0.201812211100
  •  univention-postgresql-9.6 11.0.1-1A~4.4.0.201812211100
  •  univention-printclient 11.0.0-1A~4.3.0.201712120227
  •  univention-printquota 11.0.1-1A~4.4.0.201812211102
  •  univention-printquotadb 11.0.1-1A~4.4.0.201812211102
  •  univention-printserver 12.0.1-2A~4.4.0.201812201614
  •  univention-quota 13.0.1-4A~4.4.0.201901221246
  •  univention-radius 6.0.2-9A~4.4.0.201902271055
  •  univention-role-common 14.0.0-2A~4.4.0.201901062148
  •  univention-role-server-common 14.0.0-2A~4.4.0.201901062148
  •  univention-runit 9.0.0-5A~4.3.0.201802011050
  •  univention-s4-connector 13.0.2-3A~4.4.0.201902181526
  •  univention-samba 12.0.1-9A~4.3.0.201811261350
  •  univention-samba4 8.0.0-15A~4.4.0.201903051348
  •  univention-samba4-sysvol-sync 8.0.0-15A~4.4.0.201903051348
  •  univention-samba-local-config 12.0.1-9A~4.3.0.201811261350
  •  univention-saml 6.0.2-1A~4.4.0.201903061529
  •  univention-saml-schema 6.0.2-1A~4.4.0.201903061529
  •  univention-sasl 6.0.0-1A~4.3.0.201712120026
  •  univention-self-service 4.0.3-6A~4.4.0.201903081612
  •  univention-self-service-invitation 4.0.3-6A~4.4.0.201903081612
  •  univention-self-service-master 4.0.3-6A~4.4.0.201903081612
  •  univention-self-service-passwordreset-umc 4.0.3-6A~4.4.0.201903081612
  •  univention-server-backup 14.0.0-2A~4.4.0.201901062148
  •  univention-server-master 14.0.0-2A~4.4.0.201901062148
  •  univention-server-member 14.0.0-2A~4.4.0.201901062148
  •  univention-server-overview 2.0.1-2A~4.4.0.201901221303
  •  univention-server-slave 14.0.0-2A~4.4.0.201901062148
  •  univention-skel 10.0.0-1A~4.3.0.201712120207
  •  univention-spamassassin 9.0.0-6A~4.3.0.201803091404
  •  univention-squid 12.0.1-1A~4.4.0.201812211115
  •  univention-ssh 9.0.0-1A~4.3.0.201712120243
  •  univention-ssl 12.0.0-16A~4.3.0.201810301145
  •  univention-sudo 3.0.0-1A~4.3.0.201712120130
  •  univention-system-activation 3.0.0-6A~4.3.0.201803281314
  •  univention-system-info 9.0.1-1A~4.4.0.201812211322
  •  univention-system-setup 12.0.2-2A~4.4.0.201903110954
  •  univention-system-setup-boot 12.0.2-2A~4.4.0.201903110954
  •  univention-updater 14.0.0-17A~4.4.0.201903110851
  •  univention-virtual-machine-manager-daemon 8.0.1-5A~4.4.0.201903071556
  •  univention-virtual-machine-manager-node-common 7.0.1-1A~4.4.0.201812211136
  •  univention-virtual-machine-manager-node-kvm 7.0.1-1A~4.4.0.201812211136
  •  univention-virtual-machine-manager-schema 9.0.2-1A~4.4.0.201902221523
  •  univention-web-js 3.0.5-2A~4.4.0.201903061834
  •  univention-web-style 3.0.5-2A~4.4.0.201903061834
  •  univention-welcome-screen 10.0.0-2A~4.4.0.201902191004
  •  univention-x-core 11.0.0-2A~4.3.0.201801081639
  •  unzip 6.0-21
  •  update-inetd 4.44
  •  upower 0.99.4-4+b1
  •  usb-modules-4.9.0-8-amd64-di 4.9.144-3
  •  usb-serial-modules-4.9.0-8-amd64-di 4.9.144-3
  •  usb-storage-modules-4.9.0-8-amd64-di 4.9.144-3
  •  usbutils 007-4+b1
  •  usbutils-udeb 007-4+b1
  •  user-setup-udeb 1.67A~4.3.0.201712011653
  •  util-linux 2.29.2-1+deb9u1
  •  util-linux-udeb 2.29.2-1+deb9u1
  •  vim 8.0.0197-4+deb9u1
  •  vim-common 8.0.0197-4+deb9u1
  •  vim-runtime 8.0.0197-4+deb9u1
  •  vim-tiny 8.0.0197-4+deb9u1
  •  virtio-modules-4.9.0-8-amd64-di 4.9.144-3
  •  vlan 1.9-3.A~4.3.0.201712102313
  •  vlc-data 3.0.6-0+deb9u1
  •  vlc-plugin-base 3.0.6-0+deb9u1
  •  vlc-plugin-video-output 3.0.6-0+deb9u1
  •  wamerican 7.1-1.17.201403182304
  •  wget 1.18-5+deb9u2
  •  wget-udeb 1.18-5+deb9u2
  •  whiptail 0.52.19-1+b1
  •  whois 5.2.17~deb9u1
  •  wide-dhcpv6-client-udeb 20080615-19
  •  winbind 4.10.0-1~rc2A~4.4.0.201902181348
  •  wireless-tools 30~pre9-12+b1
  •  wireless-tools-udeb 30~pre9-12+b1
  •  wngerman 20161207-1
  •  wpasupplicant 2.4-1+deb9u2A~4.3.2.201811191242
  •  wpasupplicant-udeb 2.4-1+deb9u2A~4.3.2.201811191242
  •  x11-apps 7.7+6+b1
  •  x11-common 7.7+19
  •  x11-session-utils 7.7+2+b1
  •  x11-utils 7.7+3+b1
  •  x11-xkb-utils 7.7+3+b1
  •  x11-xserver-utils 7.7+7+b1
  •  xauth 1.0.9-1+b2
  •  xbase-clients 7.7+19
  •  xdg-utils 1.1.1-1+deb9u1
  •  xfonts-100dpi 1.0.4+nmu1
  •  xfonts-75dpi 1.0.4+nmu1
  •  xfonts-base 1.0.4+nmu1
  •  xfonts-encodings 1.0.4-2
  •  xfonts-scalable 1.0.3-1.A~4.3.0.201711291434
  •  xfonts-utils 7.7+4
  •  xfs-modules-4.9.0-8-amd64-di 4.9.144-3
  •  xfsprogs 4.9.0+nmu1
  •  xfsprogs-udeb 4.9.0+nmu1
  •  xinit 1.3.4-3+b1
  •  xkb-data 2.19-1+deb9u1
  •  xml-core 0.17
  •  xmlsec1 1.2.23-0.1
  •  xorg 7.7+19
  •  xorg-docs-core 1.7.1-1
  •  xserver-common 1.19.2-1+deb9u5
  •  xserver-xorg 7.7+19
  •  xserver-xorg-core 1.19.2-1+deb9u5
  •  xserver-xorg-input-kbd 1.9.0-1+b1
  •  xserver-xorg-input-libinput 0.23.0-2
  •  xserver-xorg-input-libinput-udeb 0.23.0-2
  •  xserver-xorg-input-mouse 1.9.2-1+b1
  •  xserver-xorg-video-all 7.7+19
  •  xserver-xorg-video-amdgpu 1.2.0-1+b1
  •  xserver-xorg-video-ati 7.8.0-1+b1
  •  xserver-xorg-video-fbdev 0.4.4-1+b5
  •  xserver-xorg-video-nouveau 1.0.13-3
  •  xserver-xorg-video-openchrome 0.5.0-3
  •  xserver-xorg-video-radeon 7.8.0-1+b1
  •  xserver-xorg-video-vesa 2.3.4-1+b2
  •  xserver-xorg-video-vmware 13.2.1-1+b1
  •  xxd 8.0.0197-4+deb9u1
  •  xz-utils 5.2.2-1.2+b1
  •  zip 3.0-11+b1
  •  zlib1g 1.2.8.dfsg-5
  •  zlib1g-udeb 1.2.8.dfsg-5
  •  zsync 0.6.2-2+b1


Reader Ratings
Reader supplied reviews for Univention Corporate Server

Average rating
7.0
from 3 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Univention Corporate Server?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.4-0
Rating: 9
Date: 2019-03-13
Votes: 1


UCS is the easiest way to have both an OpenLDAP for Linux/Unix clients and software and a Windows / Mac OS X focussed Active Directory based on Samba. To manage users and groups for various services and desktops UCS is a very good choice. In contrast to other preconfigured server distros, UCS has the ability to scale to several instances (like in a Microsoft Domain). The different additional software packages are also helpful, for example the good integration of OwnCloud/Nextcloud with Collabora or free groupware solutions like Kopano.

Regarding the licensing mentioned by other reviews: UCS itself is free and open source. There is a good community on help.univention.com, and as long as you are willing to discuss with the community or read the documentation (mostly HTML/PDF), you aren't forced to have a contract. On the other hand, there are some software packages in the addons / "App Center", that are not directly from Univention and not free.


Was this review helpful? Yes No
Version: 4.3-1
Rating: 2
Date: 2018-06-24
Votes: 12


UCS is not really free, you are mostly forced to purchase their expensive support plans...it's not a standard distro...furthermore is has some kind of obscure registry (yep like Microsoft) and a mix max of clustered config files....many bigger packages need optimization and the basic man pages do not help just because UCS uses their above mentioned system...

The standard documentation from UCS is written poorly and the offered youtube videos sound like something for non techs.




Was this review helpful? Yes No
Version: 4.2-2
Rating: 10
Date: 2017-10-04
Votes: 0


Like RedHat...just with an actual debian as foundation.


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly