• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Ubuntu MATE RSS Feed DistroWatch.com: Ubuntu MATE

Ubuntu MATE

Last Update: 2018-04-27 02:10 UTC


Ubuntu MATE is a desktop Linux distribution which aims to bring the simplicity and elegance of the Ubuntu operating system through a classic, traditional desktop environment - the MATE desktop. MATE is the continuation of the GNOME 2 desktop environment which was used as Ubuntu's default desktop until 10.10 (when it was replaced by Unity). The project began its life as an Ubuntu "remix", but starting with version 15.04, it was formally accepted as an official member of the Ubuntu family of Linux distributions.

Popularity (hits per day): 12 months: 24 (353), 6 months: 26 (354), 3 months: 24 (347), 4 weeks: 38 (264), 1 week: 32 (266)

Average visitor rating: 9.36/10 from 140 review(s).


Ubuntu MATE Summary
Distribution Ubuntu MATE
Home Page https://ubuntu-mate.org/
Mailing Lists --
User Forums https://ubuntu-mate.community/
Alternative User Forums
Documentation https://ubuntu-mate.community/t/tips-tutorials-and-guides-index/14519
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://ubuntu-mate.org/download/
Bug Tracker https://bugs.launchpad.net/
Related Websites  
Reviews 18.04: Dedoimedo
17.10: DistroWatchLinuxAndUbuntu
17.04: DarkDuck
16.10: CMS Critic
16.04: DarkDuckDistroWatch
15.10: Dedoimedo
14.10: BlogspotDistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-04-27: Distribution Release: Ubuntu MATE 18.04
 • 2017-10-19: Distribution Release: Ubuntu MATE 17.10
 • 2017-07-28: Development Release: Ubuntu MATE 17.10 Alpha 2
 • 2017-04-13: Distribution Release: Ubuntu MATE 17.04
 • 2016-10-13: Distribution Release: Ubuntu MATE 16.10
 • 2016-08-26: Development Release: Ubuntu MATE 16.10 Beta 1
 • 2016-06-30: Development Release: Ubuntu MATE 16.10 Alpha 1
 • 2016-04-21: Distribution Release: Ubuntu MATE 16.04
 • 2016-01-04: Development Release: Ubuntu MATE 16.04 Alpha 1
 • 2015-10-22: Distribution Release: Ubuntu MATE 15.10
 • 2015-04-24: Distribution Release: Ubuntu MATE 15.04
 • 2015-03-24: Distribution Release: Ubuntu MATE 14.04.2
 • More Ubuntu MATE releases...

  Headlines:
 •2017-10-10 Ubuntu MATE ships default snap
 •2017-07-28 Ubuntu MATE shows off HUD
 •2017-07-26 Picking a video player
 •2017-06-28 Software Boutique getting Snap support
 •2017-06-27 MATE considering using Mir
 •2016-06-09 Ubuntu MATE gets MATE 1.14
 •2016-05-25 Ubuntu MATE progress report
 • More Ubuntu MATE headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.



Feature 18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10 14.04.2 Feature
Release Date 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2015-03-23 Release Date
End Of Life 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1900-2000 1707-1716 1614-1630   1560-1647         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE MATE MATE MATE Default Desktop
Package Management DEB (apt), snap DEB (apt), snap DEB (apt), snap DEB (apt), snap DEB (apt), snap DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 armhf, i386, powerpc, x86_64 armhf, i386, powerpc, x86_64 armhf, i386, powerpc, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support                   Asian Language Support
Full Package List 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04.2 Full Package List

Full Package List:   Ubuntu MATE 18.04-beta2
  Number of packages: 1,968 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a11y-profile-manager 0.1.11-0ubuntu4
  •  a11y-profile-manager-indicator 0.1.11-0ubuntu4
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.27.90-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  anacron 2.3-24
  •  apparmor 2.12-4ubuntu2
  •  app-install-data 15.10
  •  appmenu-gtk2-module:amd64 0.6.94-0ubuntu1
  •  appmenu-gtk3-module:amd64 0.6.94-0ubuntu1
  •  appmenu-gtk-module-common 0.6.94-0ubuntu1
  •  appmenu-qt:amd64 0.2.7+14.04.20140305-0ubuntu2
  •  apport 2.20.9-0ubuntu2
  •  apport-gtk 2.20.9-0ubuntu2
  •  apport-symptoms 0.20
  •  apt 1.6~beta1
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu19
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19
  •  apturl 0.5.2ubuntu14
  •  apturl-common 0.5.2ubuntu14
  •  apt-utils 1.6~beta1
  •  archdetect-deb 1.117ubuntu6
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  atril 1.20.1-0ubuntu1
  •  atril-common 1.20.1-0ubuntu1
  •  at-spi2-core 2.28.0-1
  •  avahi-autoipd 0.7-3.1ubuntu1
  •  avahi-daemon 0.7-3.1ubuntu1
  •  avahi-utils 0.7-3.1ubuntu1
  •  bamfdaemon 0.5.3+18.04.20180207.2-0ubuntu1
  •  base-files 10ubuntu1
  •  base-passwd 3.5.44
  •  bash 4.4.18-1ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.2.P1-1ubuntu5
  •  binutils 2.30-11ubuntu1
  •  binutils-common:amd64 2.30-11ubuntu1
  •  binutils-x86-64-linux-gnu 2.30-11ubuntu1
  •  blueman 2.0.5-1ubuntu1
  •  bluez 5.48-0ubuntu3
  •  bluez-cups 5.48-0ubuntu3
  •  bluez-obexd 5.48-0ubuntu3
  •  brasero 3.12.1-4ubuntu2
  •  brasero-cdrkit:amd64 3.12.1-4ubuntu2
  •  brasero-common 3.12.1-4ubuntu2
  •  brltty 5.5-4ubuntu1
  •  brltty-x11 5.5-4ubuntu1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20170717
  •  caja 1.20.1-0ubuntu1
  •  caja-admin 0.0.1-1
  •  caja-common 1.20.1-0ubuntu1
  •  caja-eiciel 1.18.1-1
  •  caja-extensions-common 1.20.0-0ubuntu1
  •  caja-gtkhash 1.1.1-1
  •  caja-open-terminal 1.20.0-0ubuntu1
  •  caja-rename 17.3.28~bzr14+repack1-2
  •  caja-seahorse 1.18.4-1
  •  caja-sendto 1.20.0-0ubuntu1
  •  caja-wallpaper 1.20.0-0ubuntu1
  •  casper 1.392
  •  cdrdao 1:1.2.3-4
  •  cheese 3.28.0-1ubuntu1
  •  cheese-common 3.28.0-1ubuntu1
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.0
  •  command-not-found-data 18.04.0
  •  compiz 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-core 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-gnome 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-mate 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compton 0.1~beta2+20150922-1
  •  console-setup 1.178ubuntu1
  •  console-setup-linux 1.178ubuntu1
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-2ubuntu1
  •  cpp-7 7.3.0-14ubuntu1
  •  cpufrequtils 008-1build1
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.1-0ubuntu2
  •  cryptsetup-bin 2:2.0.1-0ubuntu2
  •  cups 2.2.7-1ubuntu1
  •  cups-browsed 1.20.2-0ubuntu2
  •  cups-bsd 2.2.7-1ubuntu1
  •  cups-client 2.2.7-1ubuntu1
  •  cups-common 2.2.7-1ubuntu1
  •  cups-core-drivers 2.2.7-1ubuntu1
  •  cups-daemon 2.2.7-1ubuntu1
  •  cups-filters 1.20.2-0ubuntu2
  •  cups-filters-core-drivers 1.20.2-0ubuntu2
  •  cups-ipp-utils 2.2.7-1ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu1
  •  cups-ppdc 2.2.7-1ubuntu1
  •  cups-server-common 2.2.7-1ubuntu1
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debianutils 4.8.4
  •  deja-dup 37.1-2fakesync1
  •  deja-dup-caja 0.0.4-0ubuntu2
  •  desktop-file-utils 0.23-1ubuntu3
  •  dh-python 3.20180325ubuntu2
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1
  •  distro-info-data 0.37
  •  dmeventd 2:1.02.145-4.1ubuntu2
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu2
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.2.P1-1ubuntu5
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu1
  •  dpkg-repack 1.43
  •  duplicity 0.7.17-0ubuntu1
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-12
  •  e2fsprogs 1.44.1-1
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  engrampa 1.20.0-0ubuntu1
  •  engrampa-common 1.20.0-0ubuntu1
  •  eom 1.20.0-0ubuntu1
  •  eom-common 1.20.0-0ubuntu1
  •  espeak-ng-data:amd64 1.49.2+dfsg-1
  •  ethtool 1:4.15-0ubuntu1
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  fcitx 1:4.2.9.6-1
  •  fcitx-bin 1:4.2.9.6-1
  •  fcitx-config-common 0.4.10-1
  •  fcitx-config-gtk 0.4.10-1
  •  fcitx-data 1:4.2.9.6-1
  •  fcitx-frontend-all 1:4.2.9.6-1
  •  fcitx-frontend-gtk2 1:4.2.9.6-1
  •  fcitx-frontend-gtk3 1:4.2.9.6-1
  •  fcitx-frontend-qt4 1:4.2.9.6-1
  •  fcitx-frontend-qt5:amd64 1.1.1-1build2
  •  fcitx-module-dbus 1:4.2.9.6-1
  •  fcitx-module-kimpanel 1:4.2.9.6-1
  •  fcitx-module-lua 1:4.2.9.6-1
  •  fcitx-modules 1:4.2.9.6-1
  •  fcitx-module-x11 1:4.2.9.6-1
  •  fcitx-ui-classic 1:4.2.9.6-1
  •  fdisk 2.31.1-0.4ubuntu3
  •  ffmpegthumbnailer 2.1.1-0.1build1
  •  file 1:5.32-2
  •  findutils 4.6.0+git+20170828-2
  •  firefox 59.0.1+build1-0ubuntu1
  •  firefox-locale-de 59.0.1+build1-0ubuntu1
  •  firefox-locale-en 59.0.1+build1-0ubuntu1
  •  firefox-locale-es 59.0.1+build1-0ubuntu1
  •  firefox-locale-fr 59.0.1+build1-0ubuntu1
  •  firefox-locale-it 59.0.1+build1-0ubuntu1
  •  firefox-locale-pt 59.0.1+build1-0ubuntu1
  •  firefox-locale-ru 59.0.1+build1-0ubuntu1
  •  firefox-locale-zh-hans 59.0.1+build1-0ubuntu1
  •  folder-color-caja 0.0.86-0ubuntu1
  •  folder-color-common 0.0.86-0ubuntu1
  •  fontconfig 2.12.6-0ubuntu1
  •  fontconfig-config 2.12.6-0ubuntu1
  •  fonts-arphic-ukai 0.2.20080216.2-4ubuntu2
  •  fonts-arphic-uming 0.2.20080216.2-7ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-dejavu-core 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-5
  •  fonts-liberation2 2.00.1-5
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-color-emoji 0~20180102-1
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-opendyslexic 20160623-1
  •  fonts-opensymbol 2:102.10+LibO6.0.2-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tiresias 0.1-4
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  friendly-recovery 0.2.38
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.6-2
  •  fwupdate 10-3
  •  fwupdate-signed 1.18+10-3
  •  gcc-7-base:amd64 7.3.0-14ubuntu1
  •  gcc-8-base:amd64 8-20180402-1ubuntu1
  •  gcr 3.28.0-1
  •  gdb 8.1-0ubuntu2
  •  gdbserver 8.1-0ubuntu2
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6
  •  gettext-base 0.19.8.1-6
  •  ghostscript 9.22~dfsg+1-0ubuntu1
  •  ghostscript-x 9.22~dfsg+1-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-atspi-2.0:amd64 2.28.0-1
  •  gir1.2-bamf-3:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  gir1.2-caja-2.0:amd64 1.20.1-0ubuntu1
  •  gir1.2-caja:amd64 1.20.1-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-0ubuntu3
  •  gir1.2-freedesktop:amd64 1.56.0-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.0-2
  •  gir1.2-goa-1.0:amd64 3.27.92-1ubuntu3
  •  gir1.2-gst-plugins-base-1.0 1.14.0-2ubuntu1
  •  gir1.2-gstreamer-1.0 1.14.0-1
  •  gir1.2-gtk-2.0 2.24.32-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.22.29-2ubuntu1
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.20.0-2
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-matedesktop-2.0:amd64 1.20.1-1ubuntu1
  •  gir1.2-mate-panel 1.20.1-0ubuntu1
  •  gir1.2-matepanelapplet-4.0:amd64 1.20.1-0ubuntu1
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu1
  •  gir1.2-pango-1.0:amd64 1.40.14-1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-polkit-1.0 0.105-20
  •  gir1.2-rb-3.0:amd64 3.4.2-4ubuntu1
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.38-1
  •  gir1.2-soup-2.4:amd64 2.62.0-1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.7.6-2ubuntu4
  •  gir1.2-unity-5.0:amd64 7.1.4+18.04.20180209.1-0ubuntu1
  •  gir1.2-vte-2.91:amd64 0.52.0-1ubuntu2
  •  gir1.2-webkit2-4.0:amd64 2.20.0-2
  •  gir1.2-wnck-3.0:amd64 3.24.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-control-center-faces 1:3.28.0-0ubuntu6
  •  gnome-desktop3-data 3.28.0-0ubuntu1
  •  gnome-disk-utility 3.28.0-1ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.1-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.28.0.1-1ubuntu1
  •  gnome-session-bin 3.28.0-0ubuntu3
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnome-settings-daemon-schemas 3.28.0-0ubuntu2
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-video-effects 0.4.3-1ubuntu1
  •  gnupg 2.2.4-1ubuntu1
  •  gnupg-l10n 2.2.4-1ubuntu1
  •  gnupg-utils 2.2.4-1ubuntu1
  •  gparted 0.30.0-3ubuntu1
  •  gpg 2.2.4-1ubuntu1
  •  gpg-agent 2.2.4-1ubuntu1
  •  gpgconf 2.2.4-1ubuntu1
  •  gpgsm 2.2.4-1ubuntu1
  •  gpgv 2.2.4-1ubuntu1
  •  gpg-wks-client 2.2.4-1ubuntu1
  •  gpg-wks-server 2.2.4-1ubuntu1
  •  grep 3.1-2
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8
  •  grub-common 2.02-2ubuntu8
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8
  •  grub-pc-bin 2.02-2ubuntu8
  •  gsettings-desktop-schemas 3.27.90-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.14.0-2ubuntu1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-gl:amd64 1.14.0-2ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.14.0-2ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.14.0-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.14.0-1ubuntu1
  •  gstreamer1.0-x:amd64 1.14.0-2ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtkhash 1.1.1-1
  •  gtk-update-icon-cache 3.22.29-2ubuntu1
  •  gucharmap 1:10.0.4-1
  •  gufw 18.04.0-0ubuntu1
  •  gvfs:amd64 1.36.0-1ubuntu1
  •  gvfs-backends 1.36.0-1ubuntu1
  •  gvfs-bin 1.36.0-1ubuntu1
  •  gvfs-common 1.36.0-1ubuntu1
  •  gvfs-daemons 1.36.0-1ubuntu1
  •  gvfs-fuse 1.36.0-1ubuntu1
  •  gvfs-libs:amd64 1.36.0-1ubuntu1
  •  gzip 1.6-5ubuntu1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-de-at 20161207-4
  •  hunspell-de-ch 20161207-4
  •  hunspell-de-de 20161207-4
  •  hunspell-en-ca 1:2017.08.24
  •  hunspell-en-us 1:2017.08.24
  •  hunspell-fr 1:6.2-1
  •  hunspell-fr-classical 1:6.2-1
  •  hunspell-ru 1:6.0.0~rc1-1
  •  hyphen-de 1:6.0.0~rc1-1
  •  hyphen-en-ca 0.10
  •  hyphen-en-us 2.8.8-5
  •  hyphen-fi 0.10
  •  hyphen-fr 1:6.0.0~rc1-1
  •  hyphen-ga 0.10
  •  hyphen-id 0.10
  •  hyphen-it 1:6.0.0~rc1-1
  •  hyphen-ru 20030310-1ubuntu2
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ideviceinstaller 1.1.0-0ubuntu2
  •  ifupdown 0.8.17ubuntu1
  •  ifuse 1.1.3-0.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu5
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu5
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu5
  •  im-config 0.34-1ubuntu1
  •  indicator-application 12.10.1+17.04.20161201-0ubuntu1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu2
  •  indicator-power 12.10.6+17.10.20170829.1-0ubuntu4
  •  indicator-session 17.3.20+17.10.20171006-0ubuntu1
  •  indicator-sound 12.10.2+17.10.20170829.1-0ubuntu1
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3
  •  initramfs-tools-bin 0.130ubuntu3
  •  initramfs-tools-core 0.130ubuntu3
  •  init-system-helpers 1.51
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu6
  •  isc-dhcp-common 4.3.5-3ubuntu6
  •  iso-codes 3.79-1
  •  iw 4.14-0.1
  •  jfsutils 1.1.15-3
  •  kbd 2.0.4-2ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  language-pack-de 1:18.04+20180329
  •  language-pack-de-base 1:18.04+20180118
  •  language-pack-en 1:18.04+20180329
  •  language-pack-en-base 1:18.04+20180118
  •  language-pack-es 1:18.04+20180329
  •  language-pack-es-base 1:18.04+20180118
  •  language-pack-fr 1:18.04+20180329
  •  language-pack-fr-base 1:18.04+20180118
  •  language-pack-gnome-de 1:18.04+20180329
  •  language-pack-gnome-de-base 1:18.04+20180118
  •  language-pack-gnome-en 1:18.04+20180329
  •  language-pack-gnome-en-base 1:18.04+20180118
  •  language-pack-gnome-es 1:18.04+20180329
  •  language-pack-gnome-es-base 1:18.04+20180118
  •  language-pack-gnome-fr 1:18.04+20180329
  •  language-pack-gnome-fr-base 1:18.04+20180118
  •  language-pack-gnome-it 1:18.04+20180329
  •  language-pack-gnome-it-base 1:18.04+20180118
  •  language-pack-gnome-pt 1:18.04+20180329
  •  language-pack-gnome-pt-base 1:18.04+20180118
  •  language-pack-gnome-ru 1:18.04+20180329
  •  language-pack-gnome-ru-base 1:18.04+20180118
  •  language-pack-gnome-zh-hans 1:18.04+20180329
  •  language-pack-gnome-zh-hans-base 1:18.04+20180118
  •  language-pack-it 1:18.04+20180329
  •  language-pack-it-base 1:18.04+20180118
  •  language-pack-pt 1:18.04+20180329
  •  language-pack-pt-base 1:18.04+20180118
  •  language-pack-ru 1:18.04+20180329
  •  language-pack-ru-base 1:18.04+20180118
  •  language-pack-zh-hans 1:18.04+20180329
  •  language-pack-zh-hans-base 1:18.04+20180118
  •  language-selector-common 0.186
  •  language-selector-gnome 0.186
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba11y-profile-manager-0.1-0:amd64 0.1.11-0ubuntu4
  •  liba11y-profile-manager-data 0.1.11-0ubuntu4
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.1-4ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1:amd64 2.12-4ubuntu2
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappmenu-gtk2-parser0:amd64 0.6.94-0ubuntu1
  •  libappmenu-gtk3-parser0:amd64 0.6.94-0ubuntu1
  •  libappstream4:amd64 0.11.8-3
  •  libappstream-glib8:amd64 0.7.7-2
  •  libapt-inst2.0:amd64 1.6~beta1
  •  libapt-pkg5.0:amd64 1.6~beta1
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1
  •  libarchive-zip-perl 1.60-1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-adaptor:amd64 2.26.2-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatrildocument3 1.20.1-0ubuntu1
  •  libatrilview3 1.20.1-0ubuntu1
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1
  •  libavahi-compat-libdnssd1:amd64 0.7-3.1ubuntu1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec57:amd64 7:3.4.2-1build1
  •  libavfilter6:amd64 7:3.4.2-1build1
  •  libavformat57:amd64 7:3.4.2-1build1
  •  libavresample3:amd64 7:3.4.2-1build1
  •  libavutil55:amd64 7:3.4.2-1build1
  •  libb2-1 0.97+git20171226-2
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbamf3-2:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.2.P1-1ubuntu5
  •  libbinutils:amd64 2.30-11ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3
  •  libbluray2:amd64 1:1.0.2-3
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu2
  •  libbrlapi0.6:amd64 5.5-4ubuntu1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-0ubuntu2
  •  libc6-dbg:amd64 2.27-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcaja-extension1:amd64 1.20.1-0ubuntu1
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-bin 2.27-0ubuntu2
  •  libcc1-0:amd64 8-20180402-1ubuntu1
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.28.0-1ubuntu1
  •  libchromaprint1:amd64 1.4.3-1
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3
  •  libcogl-common 1.22.2-3
  •  libcogl-pango20:amd64 1.22.2-3
  •  libcogl-path20:amd64 1.22.2-3
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1
  •  libcompizconfig0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libconfig9:amd64 1.5-0.4
  •  libconfuse2:amd64 3.2.1+dfsg-4
  •  libconfuse-common 3.2.1+dfsg-4
  •  libcpufreq0 008-1build1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcryptsetup12:amd64 2:2.0.1-0ubuntu2
  •  libcryptui0a:amd64 3.12.2-5
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.7-1ubuntu1
  •  libcupscgi1:amd64 2.2.7-1ubuntu1
  •  libcupsfilters1:amd64 1.20.2-0ubuntu2
  •  libcupsimage2:amd64 2.2.7-1ubuntu1
  •  libcupsmime1:amd64 2.2.7-1ubuntu1
  •  libcupsppdc1:amd64 2.2.7-1ubuntu1
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3
  •  libcurl4:amd64 7.58.0-2ubuntu3
  •  libdaemon0:amd64 0.14-6
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu1
  •  libdecoration0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu3
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdmapsharing-3.0-2:amd64 2.9.39-2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns169:amd64 1:9.11.2.P1-1ubuntu5
  •  libdns-export169 1:9.11.2.P1-1ubuntu5
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu1
  •  libdrm2:amd64 2.4.91-2
  •  libdrm-amdgpu1:amd64 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1:amd64 2.4.91-2
  •  libdrm-nouveau2:amd64 2.4.91-2
  •  libdrm-radeon1:amd64 2.4.91-2
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.3
  •  libebml4v5:amd64 1.3.5-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libedit2:amd64 3.1-20170329-1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2
  •  libegl1-mesa:amd64 18.0.0~rc5-1ubuntu1
  •  libegl-mesa0:amd64 18.0.0~rc5-1ubuntu1
  •  libelf1:amd64 0.170-0.3
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  libespeak-ng1:amd64 1.49.2+dfsg-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1
  •  libexpat1:amd64 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-9
  •  libfcgi-perl 0.78-2build1
  •  libfcitx-config4:amd64 1:4.2.9.6-1
  •  libfcitx-core0:amd64 1:4.2.9.6-1
  •  libfcitx-gclient1:amd64 1:4.2.9.6-1
  •  libfcitx-qt5-1:amd64 1.1.1-1build2
  •  libfcitx-utils0:amd64 1:4.2.9.6-1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3
  •  libffi6:amd64 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.1-release-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu1
  •  libfontembed1:amd64 1.20.2-0ubuntu2
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.8.1-2ubuntu1
  •  libfribidi0:amd64 0.19.7-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 10-3
  •  libfwupd2:amd64 1.0.6-2
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-3-0:amd64 3.22.29-2ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgbm1:amd64 18.0.0~rc5-1ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8-20180402-1ubuntu1
  •  libgck-1-0:amd64 3.28.0-1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1
  •  libgd3:amd64 2.2.5-4
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-6
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgirepository-1.0-1:amd64 1.56.0-2
  •  libgl1:amd64 1.0.0-2ubuntu2
  •  libgl1-mesa-dri:amd64 18.0.0~rc5-1ubuntu1
  •  libgl1-mesa-glx:amd64 18.0.0~rc5-1ubuntu1
  •  libglapi-mesa:amd64 18.0.0~rc5-1ubuntu1
  •  libgles2:amd64 1.0.0-2ubuntu2
  •  libglib2.0-0:amd64 2.56.0-4ubuntu1
  •  libglib2.0-bin 2.56.0-4ubuntu1
  •  libglib2.0-data 2.56.0-4ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2
  •  libglx0:amd64 1.0.0-2ubuntu2
  •  libglx-mesa0:amd64 18.0.0~rc5-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnome-desktop-3-17:amd64 3.28.0-0ubuntu1
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.27.92-1ubuntu3
  •  libgoa-1.0-common 3.27.92-1ubuntu3
  •  libgoa-backend-1.0-1:amd64 3.27.92-1ubuntu3
  •  libgomp1:amd64 8-20180402-1ubuntu1
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu1
  •  libgpgmepp6:amd64 1.10.0-1ubuntu1
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgrilo-0.3-0:amd64 0.3.4-1
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.22~dfsg+1-0ubuntu1
  •  libgs9-common 9.22~dfsg+1-0ubuntu1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgstreamer1.0-0:amd64 1.14.0-1
  •  libgstreamer-gl1.0-0:amd64 1.14.0-2ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.0-2ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.0-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk-3-0:amd64 3.22.29-2ubuntu1
  •  libgtk-3-bin 3.22.29-2ubuntu1
  •  libgtk-3-common 3.22.29-2ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtop-2.0-11:amd64 2.38.0-2
  •  libgtop2-common 2.38.0-2
  •  libgucharmap-2-90-7:amd64 1:10.0.4-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgxps2:amd64 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1
  •  libharfbuzz-icu0:amd64 1.7.2-1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libimobiledevice-utils 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.3-2
  •  libinput-bin 1.10.3-2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.2.P1-1ubuntu5
  •  libisc166:amd64 1:9.11.2.P1-1ubuntu5
  •  libisccc160:amd64 1:9.11.2.P1-1ubuntu5
  •  libisccfg160:amd64 1:9.11.2.P1-1ubuntu5
  •  libisc-export166:amd64 1:9.11.2.P1-1ubuntu5
  •  libisl19:amd64 0.19-1
  •  libisofs6:amd64 1.4.8-1
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.20.0-2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.16-2build1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu1
  •  libklibc 2.0.4-9ubuntu2
  •  libkmod2:amd64 24-1ubuntu3
  •  libkpathsea6:amd64 2017.20170613.44572-8build1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblcms2-2:amd64 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.2.3-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblouis14:amd64 3.5.0-1
  •  liblouis-data 3.5.0-1
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu2
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.2.P1-1ubuntu5
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.32-2
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu5
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu5
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu5
  •  libmagic-mgc 1:5.32-2
  •  libmailtools-perl 2.18-1
  •  libmarco-private1:amd64 1.20.1-0ubuntu1
  •  libmate-desktop-2-17:amd64 1.20.1-1ubuntu1
  •  libmatedict6 1.20.0-0ubuntu1
  •  libmatekbd4:amd64 1.20.1-0ubuntu1
  •  libmatekbd-common 1.20.1-0ubuntu1
  •  libmate-menu2:amd64 1.20.0-1ubuntu1
  •  libmatemixer0:amd64 1.20.0-0ubuntu1
  •  libmatemixer-common 1.20.0-0ubuntu1
  •  libmate-panel-applet-4-1:amd64 1.20.1-0ubuntu1
  •  libmate-sensors-applet-plugin0 1.20.1-0ubuntu1
  •  libmate-slab0:amd64 1.20.2-0ubuntu1
  •  libmateweather1:amd64 1.20.0-0ubuntu1
  •  libmateweather-common 1.20.0-0ubuntu1
  •  libmate-window-settings1:amd64 1.20.2-0ubuntu1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1
  •  libmbim-proxy 1.14.2-2.1
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu2
  •  libmetacity1:amd64 1:3.28.0-1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libmm-glib0:amd64 1.6.8-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.31.1-0.4ubuntu3
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.21-1ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1 20150609-2
  •  libnautilus-extension1a:amd64 1:3.26.3-0ubuntu1
  •  libncurses5:amd64 6.1-1ubuntu1
  •  libncursesw5:amd64 6.1-1ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build4
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.11.0-3
  •  libnghttp2-14:amd64 1.30.0-1
  •  libnih1:amd64 1.0.3-6ubuntu1
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1
  •  libnma0:amd64 1.8.10-2ubuntu1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-systemd:amd64 237-3ubuntu6
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-3
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu1
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.1-1ubuntu1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu1
  •  libpam-modules-bin 1.1.8-3.6ubuntu1
  •  libpam-runtime 1.1.8-3.6ubuntu1
  •  libpam-systemd:amd64 237-3ubuntu6
  •  libpango-1.0-0:amd64 1.40.14-1
  •  libpangocairo-1.0-0:amd64 1.40.14-1
  •  libpangoft2-1.0-0:amd64 1.40.14-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangoxft-1.0-0:amd64 1.40.14-1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20
  •  libparted-fs-resize0:amd64 3.2-20
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1ubuntu1
  •  libpcre3:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.1-5
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpkcs11-helper1:amd64 1.22-4
  •  libplacebo4:amd64 0.4.0-2
  •  libplank1:amd64 0.11.4-2
  •  libplank-common 0.11.4-2
  •  libplist3:amd64 2.0.0-2
  •  libplist-utils 2.0.0-2
  •  libplymouth4:amd64 0.9.3-1ubuntu6
  •  libpng16-16:amd64 1.6.34-1
  •  libpolkit-agent-1-0:amd64 0.105-20
  •  libpolkit-backend-1-0:amd64 0.105-20
  •  libpolkit-gobject-1-0:amd64 0.105-20
  •  libpoppler73:amd64 0.62.0-1ubuntu1
  •  libpoppler-glib8:amd64 0.62.0-1ubuntu1
  •  libpopt0:amd64 1.16-11
  •  libpostproc54:amd64 7:3.4.2-1build1
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu4
  •  libpresage-data 0.9.1-2.1ubuntu4
  •  libprocps6:amd64 2:3.3.12-3ubuntu1
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1-plugin-gsettings:amd64 0.4.15-1
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpulse0:amd64 1:11.1-1ubuntu7
  •  libpulsedsp:amd64 1:11.1-1ubuntu7
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.14-8
  •  libpython2.7-minimal:amd64 2.7.14-8
  •  libpython2.7-stdlib:amd64 2.7.14-8
  •  libpython3.6:amd64 3.6.5~rc1-1
  •  libpython3.6-minimal:amd64 3.6.5~rc1-1
  •  libpython3.6-stdlib:amd64 3.6.5~rc1-1
  •  libpython3-stdlib:amd64 3.6.4-1
  •  libpython-stdlib:amd64 2.7.14-4
  •  libqmi-glib5:amd64 1.18.0-3
  •  libqmi-proxy 1.18.0-3
  •  libqpdf21:amd64 8.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5core5a:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5dbus5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5gui5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5network5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5svg5:amd64 5.9.4-0ubuntu1
  •  libqt5widgets5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5x11extras5:amd64 5.9.4-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.2-0ubuntu1
  •  libreoffice-base-core 1:6.0.2-0ubuntu1
  •  libreoffice-calc 1:6.0.2-0ubuntu1
  •  libreoffice-common 1:6.0.2-0ubuntu1
  •  libreoffice-core 1:6.0.2-0ubuntu1
  •  libreoffice-draw 1:6.0.2-0ubuntu1
  •  libreoffice-gnome 1:6.0.2-0ubuntu1
  •  libreoffice-gtk3 1:6.0.2-0ubuntu1
  •  libreoffice-help-de 1:6.0.2-0ubuntu1
  •  libreoffice-help-en-gb 1:6.0.2-0ubuntu1
  •  libreoffice-help-en-us 1:6.0.2-0ubuntu1
  •  libreoffice-help-es 1:6.0.2-0ubuntu1
  •  libreoffice-help-fr 1:6.0.2-0ubuntu1
  •  libreoffice-help-it 1:6.0.2-0ubuntu1
  •  libreoffice-help-pt 1:6.0.2-0ubuntu1
  •  libreoffice-help-pt-br 1:6.0.2-0ubuntu1
  •  libreoffice-help-ru 1:6.0.2-0ubuntu1
  •  libreoffice-help-zh-cn 1:6.0.2-0ubuntu1
  •  libreoffice-help-zh-tw 1:6.0.2-0ubuntu1
  •  libreoffice-impress 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-de 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-en-gb 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-en-za 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-es 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-fr 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-it 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-pt 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-pt-br 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-ru 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-zh-cn 1:6.0.2-0ubuntu1
  •  libreoffice-l10n-zh-tw 1:6.0.2-0ubuntu1
  •  libreoffice-math 1:6.0.2-0ubuntu1
  •  libreoffice-ogltrans 1:6.0.2-0ubuntu1
  •  libreoffice-pdfimport 1:6.0.2-0ubuntu1
  •  libreoffice-style-galaxy 1:6.0.2-0ubuntu1
  •  libreoffice-style-tango 1:6.0.2-0ubuntu1
  •  libreoffice-writer 1:6.0.2-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhythmbox-core10:amd64 3.4.2-4ubuntu1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libsgutils2-2 1.42-2ubuntu1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1:amd64 1.38-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsonic0:amd64 0.2.0-5
  •  libsoup2.4-1:amd64 2.62.0-1
  •  libsoup-gnome2.4-1:amd64 2.62.0-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.22.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1build1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5
  •  libssl1.1:amd64 1.1.0g-2ubuntu3
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8-20180402-1ubuntu1
  •  libstemmer0d:amd64 0+svn585-1
  •  libsub-name-perl 0.21-1build1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libswresample2:amd64 7:3.4.2-1build1
  •  libswscale4:amd64 7:3.4.2-1build1
  •  libsystemd0:amd64 237-3ubuntu6
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-4ubuntu1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtracker-sparql-2.0-0:amd64 2.0.3-1ubuntu4
  •  libtry-tiny-perl 0.30-1
  •  libtwolame0:amd64 0.3.13-3
  •  libu2f-udev 1.1.4-1
  •  libudev1:amd64 237-3ubuntu6
  •  libudisks2-0:amd64 2.7.6-2ubuntu4
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu1
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburi-perl 1.73-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.1-3
  •  libvlc-bin:amd64 3.0.1-3
  •  libvlccore9:amd64 3.0.1-3
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.52.0-1ubuntu2
  •  libvte-2.91-common 0.52.0-1ubuntu2
  •  libvulkan1:amd64 1.1.70+dfsg1-1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1
  •  libwayland-client0:amd64 1.14.0-2
  •  libwayland-cursor0:amd64 1.14.0-2
  •  libwayland-egl1-mesa:amd64 18.0.0~rc5-1ubuntu1
  •  libwayland-server0:amd64 1.14.0-2
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.20.0-2
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.60
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf0.2-7-gtk 0.2.8.4-12
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxatracker2:amd64 18.0.0~rc5-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-ewmh2:amd64 0.4.1-1ubuntu1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xrm0:amd64 1.0-3
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1
  •  libxkbcommon-x11-0:amd64 0.8.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyelp0:amd64 3.26.0-1ubuntu1
  •  libzip4:amd64 1.1.2-1.1
  •  libzmq5:amd64 4.2.3-1build1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lintian 2.5.75ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173
  •  linux-generic 4.15.0.13.14
  •  linux-headers-4.15.0-13 4.15.0-13.14
  •  linux-headers-4.15.0-13-generic 4.15.0-13.14
  •  linux-headers-generic 4.15.0.13.14
  •  linux-image-4.15.0-13-generic 4.15.0-13.14
  •  linux-image-extra-4.15.0-13-generic 4.15.0-13.14
  •  linux-image-generic 4.15.0.13.14
  •  linux-signed-generic 4.15.0.13.14
  •  linux-signed-image-4.15.0-13-generic 4.15.0-13.14
  •  linux-signed-image-generic 4.15.0.13.14
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu1
  •  locales 2.27-0ubuntu2
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu2
  •  man-db 2.8.2-1
  •  manpages 4.15-1
  •  marco 1.20.1-0ubuntu1
  •  marco-common 1.20.1-0ubuntu1
  •  mate-accessibility-profiles 0.1.11-0ubuntu4
  •  mate-applet-appmenu 0.6.94+repack1-0ubuntu1
  •  mate-applet-brisk-menu 0.5.0-6ubuntu1
  •  mate-applets 1.20.1-0ubuntu1
  •  mate-applets-common 1.20.1-0ubuntu1
  •  mate-calc 1.20.1-0ubuntu1
  •  mate-calc-common 1.20.1-0ubuntu1
  •  mate-control-center 1.20.2-0ubuntu1
  •  mate-control-center-common 1.20.2-0ubuntu1
  •  mate-desktop 1.20.1-1ubuntu1
  •  mate-desktop-common 1.20.1-1ubuntu1
  •  mate-desktop-environment-core 1.20.0+3ubuntu2
  •  mate-dock-applet 0.85-0ubuntu1
  •  mate-hud 18.04.8-0ubuntu1
  •  mate-icon-theme 1.20.0-0ubuntu1
  •  mate-indicator-applet 1.20.0-0ubuntu1
  •  mate-indicator-applet-common 1.20.0-0ubuntu1
  •  mate-media 1.20.0-0ubuntu1
  •  mate-media-common 1.20.0-0ubuntu1
  •  mate-menu 18.04.2-1ubuntu1
  •  mate-menus 1.20.0-1ubuntu1
  •  mate-netbook 1.20.0-0ubuntu1
  •  mate-netbook-common 1.20.0-0ubuntu1
  •  mate-notification-daemon 1.20.0-0ubuntu1
  •  mate-notification-daemon-common 1.20.0-0ubuntu1
  •  mate-optimus 18.04.0-0ubuntu1
  •  mate-panel 1.20.1-0ubuntu1
  •  mate-panel-common 1.20.1-0ubuntu1
  •  mate-polkit:amd64 1.20.0-0ubuntu1
  •  mate-polkit-common 1.20.0-0ubuntu1
  •  mate-power-manager 1.20.1-0ubuntu1
  •  mate-power-manager-common 1.20.1-0ubuntu1
  •  mate-screensaver 1.20.0-0ubuntu1
  •  mate-screensaver-common 1.20.0-0ubuntu1
  •  mate-sensors-applet 1.20.1-0ubuntu1
  •  mate-sensors-applet-common 1.20.1-0ubuntu1
  •  mate-session-manager 1.20.0-0ubuntu1
  •  mate-settings-daemon 1.20.1-0ubuntu1
  •  mate-settings-daemon-common 1.20.1-0ubuntu1
  •  mate-system-monitor 1.20.0-0ubuntu1
  •  mate-system-monitor-common 1.20.0-0ubuntu1
  •  mate-terminal 1.20.0-2ubuntu1
  •  mate-terminal-common 1.20.0-2ubuntu1
  •  mate-themes 3.22.16-0ubuntu1
  •  mate-tweak 18.04.16-0ubuntu1
  •  mate-user-guide 1.20.0-0ubuntu1
  •  mate-utils 1.20.0-0ubuntu1
  •  mate-utils-common 1.20.0-0ubuntu1
  •  mate-window-applets-common 1.5.1-1
  •  mate-window-buttons-applet 1.5.1-1
  •  mate-window-menu-applet 1.5.1-1
  •  mate-window-title-applet 1.5.1-1
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 23-1
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1
  •  menu-xdg 0.5
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 18.0.0~rc5-1ubuntu1
  •  mesa-vdpau-drivers:amd64 18.0.0~rc5-1ubuntu1
  •  metacity-common 1:3.28.0-1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2
  •  mokutil 0.3.0-0ubuntu5
  •  mount 2.31.1-0.4ubuntu3
  •  mozo 1.20.0-1
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-0ubuntu2
  •  myspell-en-au 2.1-5.4
  •  myspell-es 1.11-14
  •  myspell-pt 20091013-12
  •  myspell-pt-br 20131030-10
  •  myspell-pt-pt 20091013-12
  •  mysql-common 5.8+1.0.4
  •  mythes-de 20160424-3
  •  mythes-de-ch 20160424-3
  •  mythes-en-au 2.1-5.4
  •  mythes-en-us 1:6.0.0~rc1-1
  •  mythes-fr 1:6.0.0~rc1-1
  •  mythes-it 1:6.0.0~rc1-1
  •  mythes-ru 1:6.0.0~rc1-1
  •  nano 2.9.3-2
  •  nautilus-extension-brasero:amd64 3.12.1-4ubuntu2
  •  ncurses-base 6.1-1ubuntu1
  •  ncurses-bin 6.1-1ubuntu1
  •  netbase 5.4
  •  netcat-openbsd 1.187-1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.34.1
  •  network-manager 1.10.6-2ubuntu1
  •  network-manager-gnome 1.8.10-2ubuntu1
  •  network-manager-openvpn 1.8.2-1
  •  network-manager-openvpn-gnome 1.8.2-1
  •  network-manager-pptp 1.2.4-5build1
  •  network-manager-pptp-gnome 1.2.4-5build1
  •  nplan 0.34.1
  •  ntfs-3g 1:2017.3.23-2
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2ubuntu3
  •  openvpn 2.4.4-2ubuntu1
  •  orca 3.27.91-1ubuntu2
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu1
  •  packagekit-tools 1.1.9-1ubuntu1
  •  parted 3.2-20
  •  passwd 1:4.5-1ubuntu1
  •  patch 2.7.6-1
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-5
  •  perl-base 5.26.1-5
  •  perl-modules-5.26 5.26.1-5
  •  perl-openssl-defaults:amd64 3build1
  •  pinentry-gnome3 1.1.0-1
  •  plank 0.11.4-2
  •  pluma 1.20.1-0ubuntu1
  •  pluma-common 1.20.1-0ubuntu1
  •  plymouth 0.9.3-1ubuntu6
  •  plymouth-label 0.9.3-1ubuntu6
  •  plymouth-theme-ubuntu-mate-logo 18.04.9
  •  plymouth-theme-ubuntu-mate-text 18.04.9
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu6
  •  pm-utils 1.4.1-17
  •  policykit-1 0.105-20
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-1ubuntu1
  •  popularity-contest 1.66ubuntu1
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  presage 0.9.1-2.1ubuntu4
  •  printer-driver-brlaser 3-6
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procps 2:3.3.12-3ubuntu1
  •  psmisc 23.1-1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7
  •  pulseaudio-utils 1:11.1-1ubuntu7
  •  python 2.7.14-4
  •  python2.7 2.7.14-8
  •  python2.7-minimal 2.7.14-8
  •  python3 3.6.4-1
  •  python3.6 3.6.5~rc1-1
  •  python3.6-minimal 3.6.5~rc1-1
  •  python3-apport 2.20.9-0ubuntu2
  •  python3-apt 1.6.0~rc2ubuntu1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python3-asn1crypto 0.24.0-1
  •  python3-brlapi 5.5-4ubuntu1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.0
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cryptography 2.1.4-1ubuntu1.1
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.13
  •  python3-distutils 3.6.5~rc1-1
  •  python3-gdbm:amd64 3.6.5~rc1-1
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-keyring 10.6.0-1
  •  python3-keyrings.alt 3.0-1
  •  python3-launchpadlib 1.10.6-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-lib2to3 3.6.5~rc1-1
  •  python3-louis 3.5.0-1
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.0-1build1
  •  python3-minimal 3.6.4-1
  •  python3-oauth 1.0.1-5
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.0.0-1
  •  python3-pkg-resources 39.0.1-1
  •  python3-problem-report 2.20.9-0ubuntu2
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyatspi 2.26.0+dfsg-1
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2
  •  python3-secretstorage 2.3.1-2
  •  python3-setproctitle:amd64 1.1.10-1build2
  •  python3-simplejson 3.13.2-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.25
  •  python3-speechd 0.8.8-1
  •  python3-systemd 234-1build1
  •  python3-uno 1:6.0.2-0ubuntu1
  •  python3-update-manager 1:18.04.10
  •  python3-urllib3 1.22-1
  •  python3-wadllib 1.3.2-3
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.20-3
  •  python3-yaml 3.12-1build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-apt-common 1.6.0~rc2ubuntu1
  •  python-caja 1.20.0-0ubuntu1
  •  python-caja-common 1.20.0-0ubuntu1
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-8ubuntu2
  •  python-fasteners 0.12.0-3
  •  python-gi 3.26.1-2
  •  python-ldb:amd64 2:1.2.3-1
  •  python-lockfile 1:0.12.2-2
  •  python-mate-menu 1.20.0-1ubuntu1
  •  python-minimal 2.7.14-4
  •  python-monotonic 1.1-2
  •  python-pkg-resources 39.0.1-1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  python-setproctitle:amd64 1.1.10-1build2
  •  python-six 1.11.0-2
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-xdg 0.25-4
  •  python-xlib 0.20-3
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qpdf 8.0.2-1
  •  qt5-gtk-platformtheme:amd64 5.9.4+dfsg-0ubuntu4
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2build4
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qttranslations5-l10n 5.9.4-0ubuntu1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  redshift 1.11-1ubuntu1
  •  redshift-gtk 1.11-1ubuntu1
  •  reiserfsprogs 1:3.6.27-2
  •  rfkill 2.31.1-0.4ubuntu3
  •  rhythmbox 3.4.2-4ubuntu1
  •  rhythmbox-data 3.4.2-4ubuntu1
  •  rhythmbox-plugin-alternative-toolbar 0.18.0-1
  •  rhythmbox-plugin-cdrecorder 3.4.2-4ubuntu1
  •  rhythmbox-plugins 3.4.2-4ubuntu1
  •  rofi 1.5.0-1
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.16.0-1ubuntu10
  •  rtkit 0.11-6
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  seahorse 3.20.0-5
  •  seahorse-daemon 3.12.2-5
  •  secureboot-db 1.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  shared-mime-info 1.9-2
  •  shotwell 0.28.1-0ubuntu1
  •  shotwell-common 0.28.1-0ubuntu1
  •  simple-scan 3.28.0-0ubuntu1
  •  slick-greeter 1.1.4-1
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  snapd 2.32+18.04
  •  software-properties-common 0.96.24.25
  •  software-properties-gtk 0.96.24.25
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.8.8-1
  •  speech-dispatcher-audio-plugins:amd64 0.8.8-1
  •  speech-dispatcher-espeak-ng 0.8.8-1
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squashfs-tools 1:4.3-6
  •  ssl-cert 1.0.39
  •  strace 4.19-1ubuntu2
  •  sudo 1.8.21p2-3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu6
  •  systemd-sysv 237-3ubuntu6
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2
  •  tcpdump 4.9.2-3
  •  telnet 0.17-41
  •  thermald 1.7.0-3
  •  thunderbird 1:52.6.0+build1-0ubuntu1
  •  thunderbird-gnome-support 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-de 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-en 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-en-gb 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-en-us 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-es 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-es-ar 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-es-es 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-fr 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-it 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-pt 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-pt-br 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-pt-pt 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-ru 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-zh-cn 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-zh-hans 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-zh-hant 1:52.6.0+build1-0ubuntu1
  •  thunderbird-locale-zh-tw 1:52.6.0+build1-0ubuntu1
  •  tilda 1.4.1-2
  •  time 1.7-25.1build1
  •  transmission-common 2.92-3ubuntu2
  •  transmission-gtk 2.92-3ubuntu2
  •  tzdata 2018d-1
  •  ubiquity 18.04.4
  •  ubiquity-casper 1.392
  •  ubiquity-frontend-gtk 18.04.4
  •  ubiquity-slideshow-ubuntu-mate 136
  •  ubiquity-ubuntu-artwork 18.04.4
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-mate-artwork 18.04.9
  •  ubuntu-mate-core 1.220
  •  ubuntu-mate-default-settings 18.04.14
  •  ubuntu-mate-desktop 1.220
  •  ubuntu-mate-guide 18.04.1-0ubuntu1
  •  ubuntu-mate-icon-themes 18.04.9
  •  ubuntu-mate-live-settings 18.04.14
  •  ubuntu-mate-themes 18.04.9
  •  ubuntu-mate-wallpapers 18.04.9
  •  ubuntu-mate-wallpapers-bionic 18.04.9
  •  ubuntu-mate-wallpapers-common 18.04.9
  •  ubuntu-mate-wallpapers-photos 18.04.9
  •  ubuntu-minimal 1.414
  •  ubuntu-mono 16.10+18.04.20180328-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.13
  •  ubuntu-release-upgrader-gtk 1:18.04.13
  •  ubuntu-sounds 0.13
  •  ubuntu-standard 1.414
  •  ucf 3.0038
  •  udev 237-3ubuntu6
  •  udisks2 2.7.6-2ubuntu4
  •  ufw 0.35-5
  •  unattended-upgrades 1.0ubuntu2
  •  uno-libs3 6.0.2-0ubuntu1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager 1:18.04.10
  •  update-manager-core 1:18.04.10
  •  update-notifier 3.189
  •  update-notifier-common 3.189
  •  upower 0.99.7-2
  •  ure 6.0.2-0ubuntu1
  •  ureadahead 0.100.0-20
  •  usb-creator-common 0.3.4
  •  usb-creator-gtk 0.3.4
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3
  •  uuid-runtime 2.31.1-0.4ubuntu3
  •  va-driver-all:amd64 2.1.0-3
  •  vala-panel-appmenu-common 0.6.94+repack1-0ubuntu1
  •  vala-panel-appmenu-registrar 0.6.94+repack1-0ubuntu1
  •  vbetool 1.1-4
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.1401-1ubuntu3
  •  vim-tiny 2:8.0.1401-1ubuntu3
  •  vlc 3.0.1-3
  •  vlc-bin 3.0.1-3
  •  vlc-data 3.0.1-3
  •  vlc-l10n 3.0.1-3
  •  vlc-plugin-base:amd64 3.0.1-3
  •  vlc-plugin-notify:amd64 3.0.1-3
  •  vlc-plugin-qt:amd64 3.0.1-3
  •  vlc-plugin-samba:amd64 3.0.1-3
  •  vlc-plugin-skins2:amd64 3.0.1-3
  •  vlc-plugin-video-output:amd64 3.0.1-3
  •  vlc-plugin-video-splitter:amd64 3.0.1-3
  •  vlc-plugin-visualization:amd64 3.0.1-3
  •  wamerican 2017.08.24-1
  •  wbrazilian 3.0~beta4-20
  •  wbritish 2017.08.24-1
  •  wfrench 1.2.3-11build1
  •  wget 1.19.4-1ubuntu2
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie 0.2.60
  •  wireless-regdb 2016.06.10-0ubuntu1
  •  wireless-tools 30~pre9-12ubuntu1
  •  witalian 1.8
  •  wngerman 20161207-4
  •  wodim 9:1.1.11-3ubuntu2
  •  wogerman 1:2-33
  •  wpasupplicant 2:2.6-15ubuntu2
  •  wportuguese 20171225-1
  •  wspanish 1.0.27
  •  wswiss 20161207-4
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu5
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.5-4ubuntu1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.9.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xorg 1:7.7+19ubuntu5
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.19.6-1ubuntu3
  •  xserver-xorg 1:7.7+19ubuntu5
  •  xserver-xorg-core 2:1.19.6-1ubuntu3
  •  xserver-xorg-input-all 1:7.7+19ubuntu5
  •  xserver-xorg-input-libinput 0.27.0-1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu3
  •  xserver-xorg-video-all 1:7.7+19ubuntu5
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xterm 330-1ubuntu2
  •  xul-ext-calendar-timezones 1:52.6.0+build1-0ubuntu1
  •  xul-ext-gdata-provider 1:52.6.0+build1-0ubuntu1
  •  xul-ext-lightning 1:52.6.0+build1-0ubuntu1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1401-1ubuntu3
  •  xzoom 0.3-24
  •  xz-utils 5.2.2-1.3
  •  yelp 3.26.0-1ubuntu1
  •  yelp-xsl 3.20.1-4
  •  zenity 3.28.0-1
  •  zenity-common 3.28.0-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for Ubuntu MATE

Average rating
9.4
from 140 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ubuntu MATE?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 18.04
Rating: 10
Date: 2018-07-10
Votes: 1


MATE is the only desktop environment that ever seems to work for me. Even on multiple HiDPI displays, it's stable, lightweight, and easy to use. I've tried all the prettier ones and all the lighter ones, and MATE is as perfect as it gets on Linux. What is more, Ubuntu MATE provides a working installation out of the box, with several useful presets. It even does fullscreen video without tearing! It's the desktop we all wanted in 2010, but we got Unity instead..


Was this review helpful? Yes No
Version: 18.04
Rating: 3
Date: 2018-07-02
Votes: 0


Never had a problem-free experience with UM. Can't handle multiple displays properly, issues with rebooting, panels are flimsy (can only customize within certain limits otherwise it will crash), the staple Ubuntu base errors every session, and the only community member that counts being a Canonical employee using it as a test-bed, and very averse to constructive criticism. With the switch to GTK3, it uses just as much RAM as GNOME shell, and yet still labeled as a "stable", "lightweight" distro.

Long Term Support releases that are advertised as suitable for mission critical systems, are rushed to a deadline and end up being perceived as beta quality by a large portion of the community, who only recommend upgrading to the latest LTS after the first or second point release, at least a year after initial release.

The upside is that it is clear that what made Ubuntu a viable alternative for home users is lost on Canonical, and that their are many other distributions who endeavor to create a "Debian for human beings" to help you wean yourself away from dependency on a non-caring conglomerate.


Was this review helpful? Yes No
Version: 18.04
Rating: 10
Date: 2018-07-02
Votes: 9


WOW! I have Qemu running Windows XP inside Ubuntu Mate which is running inside Oracle virtual box which is inside Windows 10 on a 5 year old lap top. X2GO works from inside the Windows XP with no problems. A double layered virtual machine by two vendors using 3 operating systems. Only with Ubuntu Mate in the middle has it been continuously stable. Microsoft Streets and Trips 2013 cannot crash it.

I put Ubuntu Mate as the only operating system on a 448 MB dinosaur pentium III and it works. Of course web browsing is done with pale moon instead of firefox due to the low ram.

I do alot of crazy things with different distros. Ubuntu Mate survives the stress better than 13 of the top 16 linux distros. Only Debian stable, Arch, and openSuse do as well. It even survives better than its daddy Ubuntu.

If all you want to do is answer emails and watch a little media, then any top 16 distro will work. But if you want to go extreme with python tweaks at every corner; then Ubuntu Mate has the stamina.


Was this review helpful? Yes No

See all 140 reader reviews of Ubuntu MATE...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly