• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Ubuntu Kylin RSS Feed DistroWatch.com: Ubuntu Kylin

Ubuntu Kylin

Last Update: 2019-10-17 16:34 UTC


Ubuntu Kylin is an official Ubuntu subproject whose goal is to create a variant of Ubuntu that is more suitable for Chinese users using the Simplified Chinese writing system. The project provides a delicate, thoughtful and fully customised Chinese user experience out-of-the-box by providing a desktop user interface localised into Simplified Chinese and with software generally preferred by many Chinese users. Ubuntu Kylin was originally shipping with Ubuntu's Unity desktop, but starting with version 17.04, it was replaced with a custom desktop called UKUI (based on MATE).

Popularity (hits per day): 12 months: 37 (286), 6 months: 51 (211), 3 months: 66 (167), 4 weeks: 88 (141), 1 week: 96 (125)

Average visitor rating: 8.71/10 from 7 review(s).


Ubuntu Kylin Summary
Distribution Ubuntu Kylin (formerly UbuntuKylin)
Home Page http://www.ubuntukylin.com/
Mailing Lists --
User Forums http://www.ubuntukylin.com/ukylin/forum.php
Alternative User Forums
Documentation http://www.ubuntukylin.com/downloads/show.php?lang=cn&id=141
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.ubuntukylin.com/downloads/
Bug Tracker https://bugs.launchpad.net/ubuntukylin
Related Websites UbuntuKylin on Ubuntu Wiki
Reviews 17.04: Linux Journal
14.04: DistroWatch
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-04-19: Distribution Release: Ubuntu Kylin 19.04
 • 2018-10-19: Distribution Release: Ubuntu Kylin 18.10
 • 2018-04-27: Distribution Release: Ubuntu Kylin 18.04
 • 2017-04-14: Distribution Release: Ubuntu Kylin 17.04
 • 2016-10-14: Distribution Release: Ubuntu Kylin 16.10
 • 2016-04-22: Distribution Release: Ubuntu Kylin 16.04
 • 2015-10-23: Distribution Release: Ubuntu Kylin 15.10
 • 2015-04-24: Distribution Release: Ubuntu Kylin 15.04
 • 2014-10-24: Distribution Release: Ubuntu Kylin 14.10
 • 2014-04-18: Distribution Release: Ubuntu Kylin 14.04
 • 2013-10-18: Distribution Release: UbuntuKylin 13.10
 • 2013-04-26: Distribution Release: UbuntuKylin 13.04
 • More Ubuntu Kylin releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.10
eoan
19.04
disco
18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
Feature
Release Date 2019-10-17 2019-04-18 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2014-04-17 2013-10-17 2013-04-25 Release Date
End Of Life 2020-07 2020-01 2019-07 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2400-2500 1700-1800 1700-1800 1600-1700 1594-1608 1638-1662   1476-1505             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) Unity Unity Unity Unity Unity Unity Unity Unity Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual -- -- -- -- -- -- -- -- -- -- -- -- -- -- Multilingual
Asian Language Support zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN Asian Language Support
Full Package List 19.10 19.04 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 Full Package List

Full Package List:   Ubuntu Kylin 19.10-beta
  Number of packages: 1,838 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu10
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adium-theme-ubuntu 0.3.4-0ubuntu4
  •  adwaita-icon-theme 3.34.0-1ubuntu1
  •  aisleriot 1:3.22.9-1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.9-0ubuntu1
  •  amd64-microcode 3.20181128.1ubuntu2
  •  anacron 2.3-29
  •  apparmor 2.13.3-5ubuntu1
  •  app-install-data-partner 19.04
  •  apport 2.20.11-0ubuntu7
  •  apport-gtk 2.20.11-0ubuntu7
  •  apport-symptoms 0.22
  •  apt 1.9.4
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu28
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu28
  •  apt-utils 1.9.4
  •  apt-xapian-index 0.49ubuntu3
  •  archdetect-deb 1.117ubuntu7
  •  aspell 0.60.7-3
  •  aspell-en 2018.04.16-0-1
  •  atril 1.22.2-0ubuntu1
  •  atril-common 1.22.2-0ubuntu1
  •  at-spi2-core 2.34.0-2
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  avahi-utils 0.7-4ubuntu5
  •  bamfdaemon 0.5.3+18.04.20180207.2-0ubuntu1
  •  baobab 3.34.0-1
  •  base-files 10.2ubuntu6
  •  base-passwd 3.5.46
  •  bash 5.0-4ubuntu1
  •  bash-completion 1:2.9-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  blueman 2.0.8-1ubuntu1
  •  bluez 5.50-0ubuntu4
  •  bluez-cups 5.50-0ubuntu4
  •  bluez-obexd 5.50-0ubuntu4
  •  bolt 0.8-3~ubuntu3
  •  branding-ubuntu 0.10
  •  brltty 5.6-11ubuntu2
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.34-0.1ubuntu2
  •  btrfs-progs 5.2.1-1ubuntu1
  •  bubblewrap 0.3.3-2
  •  burner-cdrkit:amd64 3.0.6-1ubuntu1
  •  burner-common 3.0.6-1ubuntu1
  •  busybox-initramfs 1:1.30.1-4ubuntu4
  •  busybox-static 1:1.30.1-4ubuntu4
  •  bzip2 1.0.6-9.2
  •  ca-certificates 20190110
  •  casper 1.419
  •  cdrdao 1:1.2.4-1
  •  cheese 3.34.0-1
  •  cheese-common 3.34.0-1
  •  cifs-utils 2:6.9-0ubuntu1
  •  colord 1.4.4-1
  •  colord-data 1.4.4-1
  •  command-not-found 18.10.0~pre2
  •  command-not-found-data 18.10.0~pre2
  •  console-setup 1.191ubuntu3
  •  console-setup-linux 1.191ubuntu3
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.12+dfsg-9
  •  cpp 4:9.2.1-3.1ubuntu1
  •  cpp-9 9.2.1-8ubuntu1
  •  cpufrequtils 008-1.1
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1build1
  •  cron 3.0pl1-134ubuntu1
  •  cryptsetup 2:2.2.0-3ubuntu1
  •  cryptsetup-bin 2:2.2.0-3ubuntu1
  •  cryptsetup-initramfs 2:2.2.0-3ubuntu1
  •  cryptsetup-run 2:2.2.0-3ubuntu1
  •  cups 2.2.12-2ubuntu1
  •  cups-browsed 1.25.6-0ubuntu1
  •  cups-bsd 2.2.12-2ubuntu1
  •  cups-client 2.2.12-2ubuntu1
  •  cups-common 2.2.12-2ubuntu1
  •  cups-core-drivers 2.2.12-2ubuntu1
  •  cups-daemon 2.2.12-2ubuntu1
  •  cups-filters 1.25.6-0ubuntu1
  •  cups-filters-core-drivers 1.25.6-0ubuntu1
  •  cups-ipp-utils 2.2.12-2ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.12-2ubuntu1
  •  cups-server-common 2.2.12-2ubuntu1
  •  dash 0.5.10.2-6
  •  dbus 1.12.14-1ubuntu2
  •  dbus-user-session 1.12.14-1ubuntu2
  •  dbus-x11 1.12.14-1ubuntu2
  •  dc 1.07.1-2build1
  •  dconf-cli 0.34.0-1
  •  dconf-gsettings-backend:amd64 0.34.0-1
  •  dconf-service 0.34.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debianutils 4.8.6.3
  •  deja-dup 40.1-1
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1ubuntu3
  •  distro-info-data 0.40ubuntu2
  •  dmeventd 2:1.02.155-2ubuntu6
  •  dmidecode 3.2-2
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.155-2ubuntu6
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.80-1ubuntu2
  •  dns-root-data 2019052802
  •  dnsutils 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  doc-base 0.10.9
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu2
  •  dpkg-repack 1.45
  •  dvdauthor 0.7.2-1
  •  dvd+rw-tools 7.1-14
  •  e2fsprogs 1.45.3-4ubuntu1
  •  ed 1.15-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1build1
  •  engrampa 1.22.1-2
  •  engrampa-common 1.22.1-2
  •  eom 1.22.2-0ubuntu1
  •  eom-common 1.22.2-0ubuntu1
  •  espeak-ng-data:amd64 1.49.2+dfsg-8
  •  ethtool 1:4.19-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  fcitx 1:4.2.9.6-5build1
  •  fcitx5-module-quickphrase-editor:amd64 1.2.3-2build3
  •  fcitx-bin 1:4.2.9.6-5build1
  •  fcitx-config-common 0.4.10-2
  •  fcitx-config-gtk 0.4.10-2
  •  fcitx-data 1:4.2.9.6-5build1
  •  fcitx-frontend-all 1:4.2.9.6-5build1
  •  fcitx-frontend-gtk2 1:4.2.9.6-5build1
  •  fcitx-frontend-gtk3 1:4.2.9.6-5build1
  •  fcitx-frontend-qt4 1:4.2.9.6-5build1
  •  fcitx-frontend-qt5:amd64 1.2.3-2build3
  •  fcitx-googlepinyin:amd64 0.1.6-4
  •  fcitx-module-cloudpinyin:amd64 0.3.6-2
  •  fcitx-module-dbus 1:4.2.9.6-5build1
  •  fcitx-module-kimpanel 1:4.2.9.6-5build1
  •  fcitx-module-lua 1:4.2.9.6-5build1
  •  fcitx-modules 1:4.2.9.6-5build1
  •  fcitx-module-x11 1:4.2.9.6-5build1
  •  fcitx-pinyin 1:4.2.9.6-5build1
  •  fcitx-table 1:4.2.9.6-5build1
  •  fcitx-table-wubi 1:4.2.9.6-5build1
  •  fcitx-ui-classic 1:4.2.9.6-5build1
  •  fcitx-ui-qimpanel 2.1.3-2
  •  fdisk 2.34-0.1ubuntu2
  •  ffmpeg 7:4.1.4-1build2
  •  ffmpegthumbnailer 2.1.1-0.2build1
  •  file 1:5.37-5
  •  findutils 4.6.0+git+20190209-2ubuntu1
  •  firefox 69.0.1+build1-0ubuntu2
  •  firefox-locale-zh-hans 69.0.1+build1-0ubuntu2
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu1
  •  fonts-dejavu-core 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu2
  •  fonts-indic 2:1.3
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-10
  •  fonts-kalapi 1.0-3
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-10
  •  fonts-liberation2 2.00.5-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20181227-1
  •  fonts-noto-cjk 1:20190410+repack1-1
  •  fonts-noto-cjk-extra 1:20190410+repack1-1
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-extra 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-ui-extra 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-opensymbol 2:102.11+LibO6.3.1-0ubuntu2
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu1
  •  fonts-pagul 1.0-7
  •  fonts-quicksand 0.2016-2
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 4.000-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.400-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.2-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.2.0-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20190913-1
  •  friendly-recovery 0.2.41
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1ubuntu1
  •  fwupd 1.2.10-1ubuntu1
  •  fwupd-signed 1.9+1.2.10-1ubuntu1
  •  gcc-9-base:amd64 9.2.1-8ubuntu1
  •  gcr 3.33.4-2
  •  gdb 8.3-0ubuntu1
  •  gdbserver 8.3-0ubuntu1
  •  gdisk 1.0.4-3
  •  genisoimage 9:1.1.11-3ubuntu3
  •  geoclue-2.0 2.5.3-1ubuntu1
  •  geoip-database 20190920-1
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg+0-0ubuntu3
  •  ghostscript-x 9.27~dfsg+0-0ubuntu3
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu4
  •  gir1.2-atk-1.0:amd64 2.34.0-1
  •  gir1.2-atspi-2.0:amd64 2.34.0-2
  •  gir1.2-bamf-3:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-4ubuntu3
  •  gir1.2-eom-1.0 1.22.2-0ubuntu1
  •  gir1.2-freedesktop:amd64 1.60.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.39.2-3
  •  gir1.2-glib-2.0:amd64 1.60.1-1
  •  gir1.2-goa-1.0:amd64 3.34.0-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.16.0-4
  •  gir1.2-gstreamer-1.0:amd64 1.16.0-3
  •  gir1.2-gtk-3.0:amd64 3.24.11-1ubuntu1
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2
  •  gir1.2-gudev-1.0:amd64 1:233-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.26.0-1ubuntu1
  •  gir1.2-json-1.0:amd64 1.4.4-2
  •  gir1.2-nm-1.0:amd64 1.20.2-1ubuntu1
  •  gir1.2-nma-1.0:amd64 1.8.22-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.8-1ubuntu1
  •  gir1.2-packagekitglib-1.0 1.1.12-5ubuntu4
  •  gir1.2-pango-1.0:amd64 1.42.4-7
  •  gir1.2-peas-1.0:amd64 1.24.0-2
  •  gir1.2-pluma-1.0 1.22.2-0ubuntu1
  •  gir1.2-polkit-1.0 0.105-26ubuntu1
  •  gir1.2-rb-3.0:amd64 3.4.3-2ubuntu1
  •  gir1.2-secret-1:amd64 0.18.8-2
  •  gir1.2-snapd-1:amd64 1.49-0ubuntu1
  •  gir1.2-soup-2.4:amd64 2.68.1-1
  •  gir1.2-timezonemap-1.0 0.4.6
  •  gir1.2-udisks-2.0:amd64 2.8.4-1
  •  gir1.2-ukuipanelapplet-4.0:amd64 1.1.6-1
  •  gir1.2-unity-5.0:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  gir1.2-vte-2.91:amd64 0.58.0-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.26.0-1ubuntu1
  •  gir1.2-wnck-3.0:amd64 3.32.0-1
  •  gir1.2-xkl-1.0:amd64 5.4-4
  •  glib-networking:amd64 2.62.0-1
  •  glib-networking-common 2.62.0-1
  •  glib-networking-services 2.62.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-control-center-data 1:3.34.0.1-1ubuntu2
  •  gnome-desktop3-data 3.33.91-1ubuntu2
  •  gnome-disk-utility 3.34.0-2ubuntu1
  •  gnome-font-viewer 3.34.0-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.31.91-1ubuntu3
  •  gnome-keyring-pkcs11:amd64 3.31.91-1ubuntu3
  •  gnome-mahjongg 1:3.33.90-1
  •  gnome-mines 1:3.34.0-1
  •  gnome-screenshot 3.33.90-1ubuntu1
  •  gnome-session-bin 3.33.92-1ubuntu1
  •  gnome-session-canberra 0.30-7ubuntu1
  •  gnome-session-common 3.33.92-1ubuntu1
  •  gnome-startup-applications 3.33.92-1ubuntu1
  •  gnome-sudoku 1:3.34.0-1
  •  gnome-system-log 3.9.90-8
  •  gnome-system-monitor 3.32.1-2
  •  gnome-video-effects 0.5.0-1ubuntu1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg-agent 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  grep 3.3-1build1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grub2-common 2.04-1ubuntu6
  •  grub-common 2.04-1ubuntu6
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.04-1ubuntu6
  •  grub-pc-bin 2.04-1ubuntu6
  •  gsettings-desktop-schemas 3.34.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.16.0-4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.0-4
  •  gstreamer1.0-gtk3:amd64 1.16.0-3ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.16.0-4
  •  gstreamer1.0-plugins-base-apps 1.16.0-4
  •  gstreamer1.0-plugins-good:amd64 1.16.0-3ubuntu2
  •  gstreamer1.0-pulseaudio:amd64 1.16.0-3ubuntu2
  •  gstreamer1.0-tools 1.16.0-3
  •  gstreamer1.0-x:amd64 1.16.0-4
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk-update-icon-cache 3.24.11-1ubuntu1
  •  gucharmap 1:12.0.1-2
  •  guile-2.2-libs:amd64 2.2.6+1-1
  •  gvfs:amd64 1.42.0-1ubuntu1
  •  gvfs-backends 1.42.0-1ubuntu1
  •  gvfs-bin 1.42.0-1ubuntu1
  •  gvfs-common 1.42.0-1ubuntu1
  •  gvfs-daemons 1.42.0-1ubuntu1
  •  gvfs-fuse 1.42.0-1ubuntu1
  •  gvfs-libs:amd64 1.42.0-1ubuntu1
  •  gzip 1.10-0ubuntu3
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.22
  •  hplip 3.19.6+dfsg0-1ubuntu1
  •  hplip-data 3.19.6+dfsg0-1ubuntu1
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2018.04.16-1
  •  i965-va-driver:amd64 2.3.0-0ubuntu2
  •  ifupdown 0.8.35ubuntu1
  •  iio-sensor-proxy 2.8-0ubuntu1
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu3
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu3
  •  imagemagick 8:6.9.10.23+dfsg-2.1ubuntu3
  •  im-config 0.43-1ubuntu3
  •  indicator-china-weather 3.0.3-0ubuntu1
  •  info 6.6.0.dfsg.1-2ubuntu1
  •  init 1.57
  •  initramfs-tools 0.133ubuntu10
  •  initramfs-tools-bin 0.133ubuntu10
  •  initramfs-tools-core 0.133ubuntu10
  •  init-system-helpers 1.57
  •  inotify-hookable 0.09-1
  •  inputattach 1:1.6.1-1
  •  install-info 6.6.0.dfsg.1-2ubuntu1
  •  intel-gpu-tools 1.24-1
  •  intel-media-va-driver:amd64 19.2.1+dfsg1-2
  •  intel-microcode 3.20190514.1ubuntu1
  •  ippusbxd 1.33-1
  •  iproute2 5.2.0-1ubuntu1
  •  iptables 1.8.3-2ubuntu5
  •  iputils-ping 3:20190709-1
  •  iputils-tracepath 3:20190709-1
  •  irqbalance 1.6.0-1ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu5
  •  isc-dhcp-common 4.4.1-2ubuntu5
  •  iso-codes 4.3-1
  •  iucode-tool 2.3.1-1
  •  iw 5.3-1
  •  jfsutils 1.1.15-4
  •  kbd 2.0.4-4ubuntu2
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.191ubuntu3
  •  klibc-utils 2.0.6-1ubuntu1
  •  kmod 26-1ubuntu1
  •  kpartx 0.7.9-3ubuntu4
  •  kpartx-boot 0.7.9-3ubuntu4
  •  krb5-locales 1.17-6
  •  kylin-burner 3.0.6-1ubuntu1
  •  kylin-display-switch 1.0.3-1
  •  kylin-nm 1.0.2-0ubuntu1
  •  kylin-video 1.1.7-1
  •  language-pack-en 1:19.10+20190914
  •  language-pack-en-base 1:19.10+20190914
  •  language-pack-gnome-en 1:19.10+20190914
  •  language-pack-gnome-en-base 1:19.10+20190914
  •  language-pack-gnome-zh-hans 1:19.10+20190914
  •  language-pack-gnome-zh-hans-base 1:19.10+20190914
  •  language-pack-zh-hans 1:19.10+20190914
  •  language-pack-zh-hans-base 1:19.10+20190914
  •  language-selector-common 0.198
  •  language-selector-gnome 0.198
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 0.6.55-0ubuntu10
  •  libacl1:amd64 2.2.53-4
  •  libaio1:amd64 0.3.112-5
  •  libalgorithm-c3-perl 0.10-1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.3-5ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu4
  •  libappstream4:amd64 0.12.8-1
  •  libapt-pkg5.90:amd64 1.9.4
  •  libarchive13:amd64 3.4.0-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-3build1
  •  libasound2:amd64 1.1.9-0ubuntu1
  •  libasound2-data 1.1.9-0ubuntu1
  •  libasound2-plugins:amd64 1.1.9-0ubuntu1
  •  libaspell15:amd64 0.60.7-3
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.34.0-1
  •  libatk1.0-data 2.34.0-1
  •  libatk-adaptor:amd64 2.34.0-3
  •  libatk-bridge2.0-0:amd64 2.34.0-3
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatm1:amd64 1:2.5.1-4
  •  libatrildocument3 1.22.2-0ubuntu1
  •  libatrilview3 1.22.2-0ubuntu1
  •  libatspi2.0-0:amd64 2.34.0-2
  •  libattr1:amd64 1:2.4.48-4
  •  libaudio2:amd64 1.9.4-6build1
  •  libaudit1:amd64 1:2.8.5-2ubuntu1
  •  libaudit-common 1:2.8.5-2ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavahi-ui-gtk3-0:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.4-1build2
  •  libavdevice58:amd64 7:4.1.4-1build2
  •  libavfilter7:amd64 7:4.1.4-1build2
  •  libavformat58:amd64 7:4.1.4-1build2
  •  libavresample4:amd64 7:4.1.4-1build2
  •  libavutil56:amd64 7:4.1.4-1build2
  •  libbabeltrace1:amd64 1.5.7-1
  •  libbamf3-2:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1build1
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libblkid1:amd64 2.34-0.1ubuntu2
  •  libblockdev2:amd64 2.22-1
  •  libblockdev-crypto2:amd64 2.22-1
  •  libblockdev-fs2:amd64 2.22-1
  •  libblockdev-loop2:amd64 2.22-1
  •  libblockdev-part2:amd64 2.22-1
  •  libblockdev-part-err2:amd64 2.22-1
  •  libblockdev-swap2:amd64 2.22-1
  •  libblockdev-utils2:amd64 2.22-1
  •  libbluetooth3:amd64 5.50-0ubuntu4
  •  libbluray2:amd64 1:1.1.2-2
  •  libboost-date-time1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-filesystem1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-iostreams1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-locale1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-system1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-thread1.67.0:amd64 1.67.0-13ubuntu1
  •  libbrlapi0.6:amd64 5.6-11ubuntu2
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.10.0-1
  •  libburn4:amd64 1.5.0-1build1
  •  libburner-media3-1:amd64 3.0.6-1ubuntu1
  •  libbz2-1.0:amd64 1.0.6-9.2
  •  libc6:amd64 2.30-0ubuntu2
  •  libc6-dbg:amd64 2.30-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.004-3
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3
  •  libcaja-extension1:amd64 1.22.2-0ubuntu1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libcarp-clan-perl 6.07-1
  •  libc-bin 2.30-0ubuntu2
  •  libcc1-0:amd64 9.2.1-8ubuntu1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcheese8:amd64 3.34.0-1
  •  libcheese-gtk25:amd64 3.34.0-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libclass-c3-perl 0.34-1
  •  libclass-c3-xs-perl 0.14-1build4
  •  libclass-inspector-perl 1.36-1
  •  libclass-load-perl 0.25-1
  •  libclass-load-xs-perl 0.10-1build3
  •  libclass-tiny-perl 1.006-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-12
  •  libclutter-1.0-common 1.26.2+dfsg-12
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcogl20:amd64 1.22.4-3
  •  libcogl-common 1.22.4-3
  •  libcogl-pango20:amd64 1.22.4-3
  •  libcogl-path20:amd64 1.22.4-3
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.4-1
  •  libcolorhug2:amd64 1.4.4-1
  •  libcom-err2:amd64 1.45.3-4ubuntu1
  •  libcommon-sense-perl 3.74-2build5
  •  libcpufreq0 008-1.1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.13-1
  •  libcryptsetup12:amd64 2:2.2.0-3ubuntu1
  •  libcups2:amd64 2.2.12-2ubuntu1
  •  libcupsfilters1:amd64 1.25.6-0ubuntu1
  •  libcupsimage2:amd64 2.2.12-2ubuntu1
  •  libcurl3-gnutls:amd64 7.65.3-1ubuntu3
  •  libcurl4:amd64 7.65.3-1ubuntu3
  •  libdaemon0:amd64 0.14-7
  •  libdata-bitmask-perl 0.91-2
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu1
  •  libdbus-1-3:amd64 1.12.14-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  libdc1394-22:amd64 2.2.5-2
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.34.0-1
  •  libdebconfclient0:amd64 0.249ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu3
  •  libdevel-callchecker-perl 0.008-1
  •  libdevel-caller-perl 2.06-2build1
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-2build1
  •  libdevel-overloadinfo-perl 0.005-1
  •  libdevel-partialdump-perl 0.20-1
  •  libdevel-stacktrace-perl 2.0400-1
  •  libdevmapper1.02.1:amd64 2:1.02.155-2ubuntu6
  •  libdevmapper-event1.02.1:amd64 2:1.02.155-2ubuntu6
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdist-checkconflicts-perl 0.11-1
  •  libdjvulibre21:amd64 3.5.27.1-13
  •  libdjvulibre-text 3.5.27.1-13
  •  libdmapsharing-3.0-2:amd64 2.9.39-4ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-2
  •  libdpkg-perl 1.19.7ubuntu2
  •  libdrm2:amd64 2.4.99-1
  •  libdrm-amdgpu1:amd64 2.4.99-1
  •  libdrm-common 2.4.99-1
  •  libdrm-intel1:amd64 2.4.99-1
  •  libdrm-nouveau2:amd64 2.4.99-1
  •  libdrm-radeon1:amd64 2.4.99-1
  •  libdv4:amd64 1.0.0-12
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libdynaloader-functions-perl 0.003-1
  •  libe-book-0.1-1:amd64 0.1.3-1build1
  •  libedit2:amd64 3.1-20190324-1
  •  libefiboot1:amd64 37-2ubuntu2
  •  libefivar1:amd64 37-2ubuntu2
  •  libegl1:amd64 1.1.1-0ubuntu1
  •  libegl1-mesa:amd64 19.1.6-1ubuntu1
  •  libegl-mesa0:amd64 19.1.6-1ubuntu1
  •  libelf1:amd64 0.176-1.1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.1build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu1
  •  libespeak-ng1:amd64 1.49.2+dfsg-8
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.8.0+dfsg-2
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexempi8:amd64 2.5.1-1
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4ubuntu2
  •  libexpat1:amd64 2.2.7-2
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.3-4ubuntu1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-3.2
  •  libfastjson4:amd64 0.99.8-2
  •  libfcitx-config4:amd64 1:4.2.9.6-5build1
  •  libfcitx-core0:amd64 1:4.2.9.6-5build1
  •  libfcitx-gclient1:amd64 1:4.2.9.6-5build1
  •  libfcitx-qt5-1:amd64 1.2.3-2build3
  •  libfcitx-qt5-data 1.2.3-2build3
  •  libfcitx-utils0:amd64 1:4.2.9.6-5build1
  •  libfdisk1:amd64 2.34-0.1ubuntu2
  •  libffi6:amd64 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2build1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac8:amd64 1.3.3-1
  •  libflite1:amd64 2.1-release-3
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontembed1:amd64 1.25.6-0ubuntu1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreerdp-client2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreetype6:amd64 2.9.1-4
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfuse2:amd64 2.9.9-1ubuntu1
  •  libfwupd2:amd64 1.2.10-1ubuntu1
  •  libgail18:amd64 2.24.32-4ubuntu1
  •  libgail-3-0:amd64 3.24.11-1ubuntu1
  •  libgail-common:amd64 2.24.32-4ubuntu1
  •  libgbm1:amd64 19.1.6-1ubuntu1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcab-1.0-0:amd64 1.2-5
  •  libgcc1:amd64 1:9.2.1-8ubuntu1
  •  libgck-1-0:amd64 3.33.4-2
  •  libgcr-base-3-1:amd64 3.33.4-2
  •  libgcr-ui-3-1:amd64 3.33.4-2
  •  libgcrypt20:amd64 1.8.4-5ubuntu1
  •  libgd3:amd64 2.2.5-5.2
  •  libgdata22:amd64 0.17.11-1
  •  libgdata-common 0.17.11-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.39.2-3
  •  libgdk-pixbuf2.0-bin 2.39.2-3
  •  libgdk-pixbuf2.0-common 2.39.2-3
  •  libgee-0.8-2:amd64 0.20.2-1
  •  libgeoip1:amd64 1.6.12-5
  •  libgetopt-long-descriptive-perl 0.104-1
  •  libgettextpo0:amd64 0.19.8.1-9
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgif7:amd64 5.1.4-3ubuntu1
  •  libgirepository-1.0-1:amd64 1.60.1-1
  •  libgl1:amd64 1.1.1-0ubuntu1
  •  libgl1-mesa-dri:amd64 19.1.6-1ubuntu1
  •  libglapi-mesa:amd64 19.1.6-1ubuntu1
  •  libgles2:amd64 1.1.1-0ubuntu1
  •  libglib2.0-0:amd64 2.62.0-1
  •  libglib2.0-bin 2.62.0-1
  •  libglib2.0-data 2.62.0-1
  •  libglibmm-2.4-1v5:amd64 2.60.0-1
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl:amd64 3:1.329-5
  •  libglu1-mesa:amd64 9.0.1-0ubuntu1
  •  libglvnd0:amd64 1.1.1-0ubuntu1
  •  libglx0:amd64 1.1.1-0ubuntu1
  •  libglx-mesa0:amd64 19.1.6-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome-desktop-3-18:amd64 3.33.91-1ubuntu2
  •  libgnome-games-support-1-3:amd64 1.4.4-1
  •  libgnome-games-support-common 1.4.4-1
  •  libgnutls30:amd64 3.6.9-4build1
  •  libgoa-1.0-0b:amd64 3.34.0-1ubuntu1
  •  libgoa-1.0-common 3.34.0-1ubuntu1
  •  libgomp1:amd64 9.2.1-8ubuntu1
  •  libgooglepinyin0:amd64 0.1.2-6
  •  libgpg-error0:amd64 1.36-7
  •  libgpgme11:amd64 1.12.0-6ubuntu1
  •  libgpgmepp6:amd64 1.12.0-6ubuntu1
  •  libgphoto2-6:amd64 2.5.23-2
  •  libgphoto2-l10n 2.5.23-2
  •  libgphoto2-port12:amd64 2.5.23-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-14
  •  libgpod-common 0.8.3-14
  •  libgraphene-1.0-0:amd64 1.9.6-1
  •  libgraphite2-3:amd64 1.3.13-8
  •  libgrilo-0.3-0:amd64 0.3.10-1
  •  libgs9:amd64 9.27~dfsg+0-0ubuntu3
  •  libgs9-common 9.27~dfsg+0-0ubuntu3
  •  libgsettings-qt1:amd64 0.1+17.10.20170824-9fakesync1
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-3build1
  •  libgssapi-krb5-2:amd64 1.17-6
  •  libgssdp-1.2-0:amd64 1.2.1-1
  •  libgstreamer1.0-0:amd64 1.16.0-3
  •  libgstreamer-gl1.0-0:amd64 1.16.0-4
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.0-4
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.0-3ubuntu2
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu1
  •  libgtk2.0-bin 2.24.32-4ubuntu1
  •  libgtk2.0-common 2.24.32-4ubuntu1
  •  libgtk-3-0:amd64 3.24.11-1ubuntu1
  •  libgtk-3-bin 3.24.11-1ubuntu1
  •  libgtk-3-common 3.24.11-1ubuntu1
  •  libgtk3-perl 0.036-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgucharmap-2-90-7:amd64 1:12.0.1-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.1-1
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libgxps2:amd64 0.3.1-1
  •  libharfbuzz0b:amd64 2.6.1-3
  •  libharfbuzz-icu0:amd64 2.6.1-3
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-3build1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-3build1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-3build1
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.19.6+dfsg0-1ubuntu1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.04-2
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-3build1
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.5-2
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu63:amd64 63.2-2
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm9:amd64 19.2.4+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase23:amd64 2.2.1-2ubuntu1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libinput10:amd64 1.14.1-1
  •  libinput-bin 1.14.1-1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.066-0ubuntu4
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.3-2ubuntu5
  •  libip6tc2:amd64 1.8.3-2ubuntu5
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.3-2ubuntu5
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisl21:amd64 0.21-2
  •  libisofs6:amd64 1.5.0-1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.26.0-1ubuntu1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.16-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjson-c4:amd64 0.13.1+dfsg-4
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjte1:amd64 1.21-1ubuntu1
  •  libk5crypto3:amd64 1.17-6
  •  libkeyutils1:amd64 1.6-6
  •  libklibc:amd64 2.0.6-1ubuntu1
  •  libkmod2:amd64 26-1ubuntu1
  •  libkpathsea6:amd64 2019.20190605.51237-2build1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-3build1
  •  libkrb5-3:amd64 1.17-6
  •  libkrb5support0:amd64 1.17-6
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.48+dfsg-1ubuntu1
  •  libldap-common 2.4.48+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.5.5-0ubuntu2
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu1
  •  liblightdm-qt5-3-0:amd64 1.30.0-0ubuntu1
  •  liblilv-0-0:amd64 0.24.4~dfsg0-1
  •  liblinux-inotify2-perl:amd64 1:2.1-1
  •  liblirc-client0:amd64 0.10.1-6
  •  liblist-moreutils-perl 0.416-1build4
  •  libllvm8:amd64 1:8.0.1-3build1
  •  liblmdb0:amd64 0.9.23-0ubuntu1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblouis17:amd64 3.10.0-1
  •  liblouis-data 3.10.0-1
  •  liblouisutdml9:amd64 2.7.1-2
  •  liblouisutdml-bin 2.7.1-2
  •  liblouisutdml-data 2.7.1-2
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  libltdl7:amd64 2.4.6-11
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblvm2cmd2.03:amd64 2.03.02-2ubuntu6
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  liblz4-1:amd64 1.9.1-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.37-5
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu3
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1ubuntu3
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu3
  •  libmagic-mgc 1:5.37-5
  •  libmailtools-perl 2.21-1
  •  libmate-desktop-2-17:amd64 1.22.2-0ubuntu1
  •  libmatekbd4:amd64 1.22.0-1
  •  libmatekbd-common 1.22.0-1
  •  libmatemixer0:amd64 1.22.0-1
  •  libmatemixer-common 1.22.0-1
  •  libmbim-glib4:amd64 1.18.2-0.2
  •  libmbim-proxy 1.18.2-0.2
  •  libmessaging-menu0:amd64 13.10.1+18.10.20180918-0ubuntu2
  •  libmetacity1:amd64 1:3.34.0-1
  •  libmhash2:amd64 0.9.9.9-7.1
  •  libminiupnpc17:amd64 2.1.20190824-0ubuntu1
  •  libmm-glib0:amd64 1.10.4-0.1
  •  libmng2:amd64 2.0.3+dfsg-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-conflicts-perl 0.003-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoose-perl 2.2011-1build1
  •  libmoosex-getopt-perl 0.74-1
  •  libmoosex-role-parameterized-perl 1.11-1
  •  libmoosex-types-perl 0.50-1
  •  libmount1:amd64 2.34-0.1ubuntu2
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.12-1build1
  •  libmro-compat-perl 0.13-1
  •  libmspub-0.1-1:amd64 0.1.4-1build1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmwaw-0.3-3:amd64 0.3.15-2
  •  libmysofa0:amd64 0.7~dfsg0-1
  •  libmysqlclient21:amd64 8.0.16-0ubuntu3
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1:amd64 20150609-7
  •  libnautilus-extension1a:amd64 1:3.34.0-1ubuntu1
  •  libncurses6:amd64 6.1+20190803-1ubuntu1
  •  libncursesw6:amd64 6.1+20190803-1ubuntu1
  •  libndp0:amd64 1.7-0ubuntu1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet-dbus-perl 1.1.0-6
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-0ubuntu1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.21-2ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs12:amd64 3.0.0-2ubuntu1
  •  libnftnl11:amd64 1.1.4-1
  •  libnghttp2-14:amd64 1.39.2-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.20.2-1ubuntu1
  •  libnma0:amd64 1.8.22-2ubuntu1
  •  libnorm1:amd64 1.5.8+dfsg2-2
  •  libnotify4:amd64 0.7.8-1ubuntu1
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.21-2build1
  •  libnss3:amd64 2:3.45-1ubuntu2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 241-7ubuntu1
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  liboauth0:amd64 1.0.3-3
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu1
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.6-1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.30-1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libp11-kit0:amd64 0.23.17-2
  •  libpackage-deprecationmanager-perl 0.17-1
  •  libpackagekit-glib2-18:amd64 1.1.12-5ubuntu4
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1
  •  libpadwalker-perl 2.3-1build1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5ubuntu1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.31.91-1ubuntu3
  •  libpam-modules:amd64 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd:amd64 241-7ubuntu1
  •  libpango-1.0-0:amd64 1.42.4-7
  •  libpangocairo-1.0-0:amd64 1.42.4-7
  •  libpangoft2-1.0-0:amd64 1.42.4-7
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpangoxft-1.0-0:amd64 1.42.4-7
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparams-classify-perl 0.015-1build1
  •  libparams-util-perl 1.07-3build4
  •  libparams-validate-perl 1.29-2
  •  libparted2:amd64 3.2-26
  •  libparted-fs-resize0:amd64 3.2-26
  •  libpcap0.8:amd64 1.9.0-2build1
  •  libpcaudio0:amd64 1.1-3
  •  libpci3:amd64 1:3.6.2-2
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.25-2ubuntu1
  •  libpeas-1.0-0:amd64 1.24.0-2
  •  libpeas-1.0-python2loader:amd64 1.24.0-2
  •  libpeas-common 1.24.0-2
  •  libpeony-extension1:amd64 1.1.6-1
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-6build1
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4git20190712-0ubuntu3
  •  libpng16-16:amd64 1.6.37-1
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler90:amd64 0.80.0-0ubuntu1
  •  libpoppler-cpp0v5:amd64 0.80.0-0ubuntu1
  •  libpoppler-glib8:amd64 0.80.0-0ubuntu1
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.4-1build2
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu5
  •  libpresage-data 0.9.1-2.1ubuntu5
  •  libprocps7:amd64 2:3.3.15-2ubuntu3
  •  libproxy1-plugin-gsettings:amd64 0.4.15-5
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-5
  •  libproxy1v5:amd64 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 1:13.0-1ubuntu1
  •  libpulsedsp:amd64 1:13.0-1ubuntu1
  •  libpulse-mainloop-glib0:amd64 1:13.0-1ubuntu1
  •  libpwquality1:amd64 1.4.1-1
  •  libpwquality-common 1.4.1-1
  •  libpython2.7:amd64 2.7.16-4
  •  libpython2.7-minimal:amd64 2.7.16-4
  •  libpython2.7-stdlib:amd64 2.7.16-4
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.4-4
  •  libpython3.7-minimal:amd64 3.7.4-4
  •  libpython3.7-stdlib:amd64 3.7.4-4
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqmi-glib5:amd64 1.22.4-0.1
  •  libqmi-proxy 1.22.4-0.1
  •  libqpdf21:amd64 8.4.2-1
  •  libqqwing2v5:amd64 1.3.4-1.1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqt5core5a:amd64 5.12.4+dfsg-4build1
  •  libqt5dbus5:amd64 5.12.4+dfsg-4build1
  •  libqt5designer5:amd64 5.12.4-1
  •  libqt5gui5:amd64 5.12.4+dfsg-4build1
  •  libqt5help5:amd64 5.12.4-1
  •  libqt5network5:amd64 5.12.4+dfsg-4build1
  •  libqt5positioning5:amd64 5.12.4+dfsg-1
  •  libqt5printsupport5:amd64 5.12.4+dfsg-4build1
  •  libqt5qml5:amd64 5.12.4-1
  •  libqt5quick5:amd64 5.12.4-1
  •  libqt5quickwidgets5:amd64 5.12.4-1
  •  libqt5sensors5:amd64 5.12.4-1
  •  libqt5sql5:amd64 5.12.4+dfsg-4build1
  •  libqt5sql5-sqlite:amd64 5.12.4+dfsg-4build1
  •  libqt5svg5:amd64 5.12.4-1
  •  libqt5test5:amd64 5.12.4+dfsg-4build1
  •  libqt5webchannel5:amd64 5.12.4-1
  •  libqt5webkit5:amd64 5.212.0~alpha3-3
  •  libqt5widgets5:amd64 5.12.4+dfsg-4build1
  •  libqt5x11extras5:amd64 5.12.4-1
  •  libqt5xml5:amd64 5.12.4+dfsg-4build1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu3
  •  libraptor2-0:amd64 2.0.15-0ubuntu1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.5-1
  •  librdf0:amd64 1.0.17-1.1build1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-3
  •  libreoffice-base-core 1:6.3.1-0ubuntu2
  •  libreoffice-calc 1:6.3.1-0ubuntu2
  •  libreoffice-common 1:6.3.1-0ubuntu2
  •  libreoffice-core 1:6.3.1-0ubuntu2
  •  libreoffice-draw 1:6.3.1-0ubuntu2
  •  libreoffice-gnome 1:6.3.1-0ubuntu2
  •  libreoffice-gtk3 1:6.3.1-0ubuntu2
  •  libreoffice-impress 1:6.3.1-0ubuntu2
  •  libreoffice-l10n-zh-cn 1:6.3.1-0ubuntu2
  •  libreoffice-math 1:6.3.1-0ubuntu2
  •  libreoffice-ogltrans 1:6.3.1-0ubuntu2
  •  libreoffice-pdfimport 1:6.3.1-0ubuntu2
  •  libreoffice-style-breeze 1:6.3.1-0ubuntu2
  •  libreoffice-style-colibre 1:6.3.1-0ubuntu2
  •  libreoffice-style-elementary 1:6.3.1-0ubuntu2
  •  libreoffice-style-tango 1:6.3.1-0ubuntu2
  •  libreoffice-writer 1:6.3.1-0ubuntu2
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhythmbox-core10:amd64 3.4.3-2ubuntu1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-3build1
  •  librsvg2-2:amd64 2.44.14-1
  •  librsvg2-common:amd64 2.44.14-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2ubuntu3
  •  libsane-common 1.0.27-3.2ubuntu3
  •  libsane-hpaio:amd64 3.19.6+dfsg0-1ubuntu1
  •  libsasl2-2:amd64 2.1.27+dfsg-1build3
  •  libsasl2-modules:amd64 2.1.27+dfsg-1build3
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1build3
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-1ubuntu1
  •  libseccomp2:amd64 2.4.1-0ubuntu0.19.10.3
  •  libsecret-1-0:amd64 0.18.8-2
  •  libsecret-common 0.18.8-2
  •  libselinux1:amd64 2.9-2
  •  libsemanage1:amd64 2.9-3
  •  libsemanage-common 2.9-3
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.9-2
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsgutils2-2 1.44-1ubuntu1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu2
  •  libsmbclient:amd64 2:4.10.7+dfsg-0ubuntu2
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1:amd64 1.49-0ubuntu1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5ubuntu5
  •  libsnmp-base 5.7.3+dfsg-5ubuntu5
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-7
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoup2.4-1:amd64 2.68.1-1
  •  libsoup-gnome2.4-1:amd64 2.68.1-1
  •  libsoxr0:amd64 0.1.3-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.9.1-2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.29.0-2
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libss2:amd64 1.45.3-4ubuntu1
  •  libssh-4:amd64 0.9.0-1
  •  libssh-gcrypt-4:amd64 0.9.0-1
  •  libssl1.1:amd64 1.1.1c-1ubuntu4
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 9.2.1-8ubuntu1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libsub-exporter-formethods-perl 0.100052-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1build2
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libswresample3:amd64 7:4.1.4-1build2
  •  libswscale5:amd64 7:4.1.4-1build2
  •  libsystemd0:amd64 241-7ubuntu1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.16-0ubuntu2
  •  libtasn1-6:amd64 4.14-3
  •  libtdb1:amd64 1.3.18-2
  •  libteamdctl0:amd64 1.29-0ubuntu2
  •  libtevent0:amd64 0.9.39-0ubuntu2
  •  libtext-charwidth-perl 0.04-8
  •  libtext-iconv-perl 1.7-6
  •  libtext-wrapi18n-perl 0.06-8
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10+git190818-1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.6
  •  libtimezonemap-data 0.4.6
  •  libtinfo6:amd64 6.1+20190803-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtotem-plparser18:amd64 3.26.3-1ubuntu1
  •  libtotem-plparser-common 3.26.3-1ubuntu1
  •  libtracker-sparql-2.0-0:amd64 2.3.0-1
  •  libtry-tiny-perl 0.30-1
  •  libtwolame0:amd64 0.3.13-4
  •  libu2f-udev 1.1.10-1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 241-7ubuntu1
  •  libudisks2-0:amd64 2.8.4-1
  •  libukui-menu2:amd64 1.1.3-2fakesync1
  •  libukui-panel-applet-4-1:amd64 1.1.6-1
  •  libukwm-1-0:amd64 1.1.11-1build1
  •  libunistring2:amd64 0.9.10-2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu1
  •  libunwind8:amd64 1.2.1-9
  •  libupower-glib3:amd64 0.99.11-1
  •  liburi-perl 1.76-1
  •  libusb-1.0-0:amd64 2:1.0.23-1
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.34-0.1ubuntu2
  •  libuuid-perl 0.28-1
  •  libv4l-0:amd64 1.16.7-1
  •  libv4lconvert0:amd64 1.16.7-1
  •  libva2:amd64 2.5.0-1
  •  libva-drm2:amd64 2.5.0-1
  •  libvariable-magic-perl 0.62-1build1
  •  libva-wayland2:amd64 2.5.0-1
  •  libva-x11-2:amd64 2.5.0-1
  •  libvdpau1:amd64 1.2-1ubuntu1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.7-1
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvncclient1:amd64 0.9.11+dfsg-1.3
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx6:amd64 1.8.1-2
  •  libvte-2.91-0:amd64 0.58.0-1ubuntu1
  •  libvte-2.91-common 0.58.0-1ubuntu1
  •  libvulkan1:amd64 1.1.114.0-1
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-7
  •  libwayland-client0:amd64 1.17.0-1
  •  libwayland-cursor0:amd64 1.17.0-1
  •  libwayland-egl1:amd64 1.17.0-1
  •  libwayland-server0:amd64 1.17.0-1
  •  libwbclient0:amd64 2:4.10.7+dfsg-0ubuntu2
  •  libwebkit2gtk-4.0-37:amd64 2.26.0-1ubuntu1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu2
  •  libwhoopsie0:amd64 0.2.66
  •  libwhoopsie-preferences0 21
  •  libwind0-heimdal:amd64 7.5.0+dfsg-3build1
  •  libwinpr2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libwmf0.2-7:amd64 0.2.8.4-15
  •  libwmf0.2-7-gtk 0.2.8.4-15
  •  libwnck-3-0:amd64 3.32.0-1
  •  libwnck-3-common 3.32.0-1
  •  libwoff1:amd64 1.0.2-1build1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28build1
  •  libwww-perl 6.39-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.8-1
  •  libx11-data 2:1.6.8-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.8-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-176:amd64 3.1.1-2
  •  libxapian30:amd64 1.4.12-1
  •  libxatracker2:amd64 19.1.6-1ubuntu1
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.13.1-2
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xinput0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.5-0ubuntu1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-1
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.4-1
  •  libxkbcommon-x11-0:amd64 0.8.4-1
  •  libxkbfile1:amd64 1:1.1.0-0ubuntu1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3
  •  libxmlb1:amd64 0.1.8-1
  •  libxml-parser-perl 2.44-4
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-3
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.33-0ubuntu1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.3-2ubuntu5
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.11-0ubuntu1
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-tiny-perl 1.73-1
  •  libyelp0:amd64 3.34.0-1
  •  libzmq5:amd64 4.3.2-1
  •  libzstd1:amd64 1.4.3+dfsg-1
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lightdm 1.30.0-0ubuntu1
  •  light-themes 19.04-0ubuntu1
  •  linux-base 4.5ubuntu2
  •  linux-firmware 1.182
  •  linux-generic 5.3.0.10.11
  •  linux-headers-5.3.0-10 5.3.0-10.11
  •  linux-headers-5.3.0-10-generic 5.3.0-10.11
  •  linux-headers-generic 5.3.0.10.11
  •  linux-image-5.3.0-10-generic 5.3.0-10.11
  •  linux-image-generic 5.3.0.10.11
  •  linux-modules-5.3.0-10-generic 5.3.0-10.11
  •  linux-modules-extra-5.3.0-10-generic 5.3.0-10.11
  •  linux-signed-generic 5.3.0.10.11
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.5.0-3ubuntu1
  •  localechooser-data 2.71ubuntu4
  •  locales 2.30-0ubuntu2
  •  login 1:4.5-1.1ubuntu4
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.3-4ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 11.0.1ubuntu1
  •  lsb-release 11.0.1ubuntu1
  •  lshw 02.18.85-0.3
  •  lsof 4.91+dfsg-1ubuntu2
  •  ltrace 0.7.3-6.1ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.03.02-2ubuntu6
  •  lz4 1.9.1-1
  •  man-db 2.8.7-3
  •  manpages 5.02-1
  •  mate-calc 1.22.2-0ubuntu1
  •  mate-calc-common 1.22.2-0ubuntu1
  •  mate-desktop 1.22.2-0ubuntu1
  •  mate-desktop-common 1.22.2-0ubuntu1
  •  mate-notification-daemon 1.22.1-0ubuntu1
  •  mate-notification-daemon-common 1.22.1-0ubuntu1
  •  mate-system-monitor 1.22.2-0ubuntu1
  •  mate-system-monitor-common 1.22.2-0ubuntu1
  •  mate-terminal 1.22.1-1
  •  mate-terminal-common 1.22.1-1
  •  mate-user-guide 1.22.3-0ubuntu1
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 24-2
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu3
  •  menu-xdg 0.6
  •  mesa-va-drivers:amd64 19.1.6-1ubuntu1
  •  mesa-vdpau-drivers:amd64 19.1.6-1ubuntu1
  •  mesa-vulkan-drivers:amd64 19.1.6-1ubuntu1
  •  metacity 1:3.34.0-1
  •  metacity-common 1:3.34.0-1
  •  mime-support 3.63ubuntu1
  •  mobile-broadband-provider-info 20190618-2
  •  modemmanager 1.10.4-0.1
  •  mokutil 0.3.0+1538710437.fb6250f-1
  •  mount 2.34-0.1ubuntu2
  •  mousetweaks 3.32.0-1
  •  mplayer 2:1.3.0-8build4
  •  mpv 0.29.1-1ubuntu1
  •  mscompress 0.4-4
  •  mtools 4.0.23-1
  •  mtr-tiny 0.93-1
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.3-1
  •  nautilus-extension-burner:amd64 3.0.6-1ubuntu1
  •  ncurses-base 6.1+20190803-1ubuntu1
  •  ncurses-bin 6.1+20190803-1ubuntu1
  •  netbase 5.6
  •  netcat-openbsd 1.203-1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.98-0ubuntu1
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0.1-1
  •  network-manager 1.20.2-1ubuntu1
  •  network-manager-gnome 1.8.22-2ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  onboard 1.4.1-2ubuntu5
  •  onboard-common 1.4.1-2ubuntu5
  •  onboard-data 1.4.1-2ubuntu5
  •  openprinting-ppds 20190913-1
  •  openssh-client 1:8.0p1-6build1
  •  openssl 1.1.1c-1ubuntu4
  •  orca 3.34.0-1ubuntu3
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.17-2
  •  p11-kit-modules:amd64 0.23.17-2
  •  p7zip 16.02+dfsg-7
  •  p7zip-full 16.02+dfsg-7
  •  packagekit 1.1.12-5ubuntu4
  •  packagekit-tools 1.1.12-5ubuntu4
  •  parchives 1.1.2-1ubuntu1
  •  parted 3.2-26
  •  passwd 1:4.5-1.1ubuntu4
  •  patch 2.7.6-6
  •  pciutils 1:3.6.2-2
  •  pcmciautils 018-10
  •  peony 1.1.6-1
  •  peony-common 1.1.6-1
  •  peony-extensions-common 1.1.2-1ubuntu1
  •  peony-image-converter 1.1.2-1ubuntu1
  •  peony-open-terminal 1.1.2-1ubuntu1
  •  peony-sendto 1.1.2-1ubuntu1
  •  peony-share 1.1.2-1ubuntu1
  •  peony-wallpaper 1.1.2-1ubuntu1
  •  peony-xattr-tags 1.1.2-1ubuntu1
  •  perl 5.28.1-6build1
  •  perl-base 5.28.1-6build1
  •  perl-modules-5.28 5.28.1-6build1
  •  perl-openssl-defaults:amd64 3build1
  •  phantomjs 2.1.1+dfsg-2
  •  pinentry-curses 1.1.0-3
  •  pinentry-gnome3 1.1.0-3
  •  pluma 1.22.2-0ubuntu1
  •  pluma-common 1.22.2-0ubuntu1
  •  plymouth 0.9.4git20190712-0ubuntu3
  •  plymouth-label 0.9.4git20190712-0ubuntu3
  •  plymouth-theme-ubuntu-logo 0.9.4git20190712-0ubuntu3
  •  plymouth-theme-ubuntu-text 0.9.4git20190712-0ubuntu3
  •  policykit-1 0.105-26ubuntu1
  •  policykit-desktop-privileges 0.21
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.80.0-0ubuntu1
  •  popularity-contest 1.67ubuntu2
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu3
  •  pppconfig 2.3.23
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.10.0-1build1
  •  presage 0.9.1-2.1ubuntu5
  •  printer-driver-brlaser 5-1
  •  printer-driver-c2esp 27-5
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.6+dfsg0-1ubuntu1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.6+dfsg0-1ubuntu1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  procps 2:3.3.15-2ubuntu3
  •  psmisc 23.2-1
  •  publicsuffix 20190723.1836-1
  •  pulseaudio 1:13.0-1ubuntu1
  •  pulseaudio-module-bluetooth 1:13.0-1ubuntu1
  •  pulseaudio-utils 1:13.0-1ubuntu1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-4
  •  python2.7-minimal 2.7.16-4
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.4-4
  •  python3.7-minimal 3.7.4-4
  •  python3-apport 2.20.11-0ubuntu7
  •  python3-apt 1.9.0ubuntu1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu28
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu28
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-brlapi:amd64 5.6-11ubuntu2
  •  python3-bs4 4.8.0-2
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.3-1build1
  •  python3-chardet 3.0.4-4
  •  python3-commandnotfound 18.10.0~pre2
  •  python3-configobj 5.0.6-3
  •  python3-crypto 2.6.1-10
  •  python3-cryptography 2.6.1-3ubuntu1
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-4ubuntu1
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.12-1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36
  •  python3-defer 1.0.6-2build1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu4
  •  python3-distupgrade 1:19.10.12
  •  python3-entrypoints 0.3-1
  •  python3-gdbm:amd64 3.7.4-3
  •  python3-gi 3.34.0-1
  •  python3-gi-cairo 3.34.0-1
  •  python3-html5lib 1.0.1-1
  •  python3-httplib2 0.11.3-2
  •  python3-icu 2.2-2
  •  python3-idna 2.6-2
  •  python3-jwt 1.7.0-2
  •  python3-keyring 18.0.1-1
  •  python3-launchpadlib 1.10.7-1
  •  python3-lazr.restfulclient 0.14.2-1
  •  python3-lazr.uri 1.0.3-3
  •  python3-ldb 2:1.5.5-0ubuntu2
  •  python3-louis 3.10.0-1
  •  python3-lxml:amd64 4.4.1-1
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.1.0-1
  •  python3-minimal 3.7.3-1
  •  python3-nacl 1.3.0-2
  •  python3-netifaces 0.10.4-1build3
  •  python3-oauthlib 2.1.0-1
  •  python3-olefile 0.46-1
  •  python3-pam 0.4.2-13.2ubuntu6
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 6.1.0-1
  •  python3-piston-mini-client 0.7.5-0ubuntu3
  •  python3-pkg-resources 41.1.0-1
  •  python3-problem-report 2.20.11-0ubuntu7
  •  python3-psutil 5.5.1-1build1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pyatspi 2.34.0-2
  •  python3-pyinotify 0.9.6-1.2
  •  python3-pymacaroons 0.13.0-3
  •  python3-pyqt5 5.12.3+dfsg-2
  •  python3-pyxattr 0.6.1-1
  •  python3-renderpm:amd64 3.5.23-1
  •  python3-reportlab 3.5.23-1
  •  python3-reportlab-accel:amd64 3.5.23-1
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-samba 2:4.10.7+dfsg-0ubuntu2
  •  python3-schedule 0.3.2-1
  •  python3-secretstorage 2.3.1-2
  •  python3-simplejson 3.16.0-1ubuntu1
  •  python3-sip 4.19.18+dfsg-1
  •  python3-six 1.12.0-2
  •  python3-software-properties 0.98.5
  •  python3-soupsieve 1.9.2+dfsg-2ubuntu1
  •  python3-speechd 0.9.1-2
  •  python3-systemd 234-3
  •  python3-talloc 2.1.16-0ubuntu2
  •  python3-tdb 1.3.18-2
  •  python3-ukui-menu 1.1.3-2fakesync1
  •  python3-uno 1:6.3.1-0ubuntu2
  •  python3-update-manager 1:19.04.8
  •  python3-urllib3 1.24.1-1ubuntu1
  •  python3-wadllib 1.3.3-2
  •  python3-webencodings 0.5.1-1
  •  python3-xapian 1.4.11-2
  •  python3-xdg 0.25-5
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.23-2
  •  python3-yaml 5.1.2-1
  •  python-apt-common 1.9.0ubuntu1
  •  python-minimal 2.7.16-1
  •  qdbus 4:4.8.7+dfsg-7ubuntu3
  •  qml-module-qtquick2:amd64 5.12.4-1
  •  qt5-gtk-platformtheme:amd64 5.12.4+dfsg-4build1
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu3
  •  qttranslations5-l10n 5.12.4-1
  •  rdate 1:1.2-6
  •  readline-common 8.0-3
  •  reiserfsprogs 1:3.6.27-3
  •  remmina 1.3.4+dfsg-3ubuntu1
  •  remmina-common 1.3.4+dfsg-3ubuntu1
  •  remmina-plugin-rdp:amd64 1.3.4+dfsg-3ubuntu1
  •  remmina-plugin-secret:amd64 1.3.4+dfsg-3ubuntu1
  •  remmina-plugin-vnc:amd64 1.3.4+dfsg-3ubuntu1
  •  rfkill 2.34-0.1ubuntu2
  •  rhythmbox 3.4.3-2ubuntu1
  •  rhythmbox-data 3.4.3-2ubuntu1
  •  rhythmbox-plugin-alternative-toolbar 0.18.4-1
  •  rhythmbox-plugins 3.4.3-2ubuntu1
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1ubuntu4
  •  rtkit 0.12-4
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  samba-common 2:4.10.7+dfsg-0ubuntu2
  •  samba-common-bin 2:4.10.7+dfsg-0ubuntu2
  •  samba-libs:amd64 2:4.10.7+dfsg-0ubuntu2
  •  sane-utils 1.0.27-3.2ubuntu3
  •  sbsigntool 0.9.2-2ubuntu1
  •  seahorse 3.32.2-1
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  session-migration 0.3.4
  •  sgml-base 1.29
  •  shared-mime-info 1.10-1
  •  shotwell 0.30.7-0ubuntu1
  •  shotwell-common 0.30.7-0ubuntu1
  •  simple-scan 3.34.0-0ubuntu1
  •  snap:chromium stable/ubuntu-19.10
  •  snap:core18 stable
  •  snap:core stable
  •  snapd 2.41+19.10.1
  •  snap:gtk-common-themes stable/ubuntu-19.10
  •  software-properties-common 0.98.5
  •  software-properties-gtk 0.98.5
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-2
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-2
  •  speech-dispatcher-espeak-ng 0.9.1-2
  •  spice-vdagent 0.19.0-1
  •  squashfs-tools 1:4.4-1
  •  ssl-cert 1.0.39
  •  strace 4.26-0.2ubuntu3
  •  sudo 1.8.27-1ubuntu3
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  system-config-printer 1.5.11-4ubuntu1
  •  system-config-printer-common 1.5.11-4ubuntu1
  •  system-config-printer-udev 1.5.11-4ubuntu1
  •  systemd 241-7ubuntu1
  •  systemd-sysv 241-7ubuntu1
  •  sysvinit-utils 2.95-5ubuntu2
  •  tar 1.30+dfsg-6
  •  tcpdump 4.9.3~git20190901-2
  •  telnet 0.17-41.2
  •  thermald 1.9.0-1
  •  thin-provisioning-tools 0.7.6-2.1ubuntu1
  •  thunderbird 1:60.8.0+build1-0ubuntu1
  •  thunderbird-gnome-support 1:60.8.0+build1-0ubuntu1
  •  thunderbird-locale-zh-cn 1:60.8.0+build1-0ubuntu1
  •  thunderbird-locale-zh-hans 1:60.8.0+build1-0ubuntu1
  •  time 1.7-25.1build1
  •  transmission-common 2.94-2ubuntu1
  •  transmission-gtk 2.94-2ubuntu1
  •  tzdata 2019c-1
  •  ubiquity 19.10.12
  •  ubiquity-casper 1.419
  •  ubiquity-frontend-gtk 19.10.12
  •  ubiquity-slideshow-ubuntukylin 148
  •  ubiquity-ubuntu-artwork 19.10.12
  •  ubuntu-advantage-tools 19.5.1
  •  ubuntu-artwork 1:19.04-0ubuntu1
  •  ubuntu-drivers-common 1:0.7.6
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntukylin-default-settings 19.10.0
  •  ubuntukylin-desktop 0.39
  •  ubuntu-kylin-docs 18.10.0
  •  ubuntukylin-keyring 2014.04.10
  •  ubuntu-kylin-software-center 1.6.8
  •  ubuntukylin-theme 1.8.2.1
  •  ubuntukylin-wallpapers 19.04.0
  •  ubuntukylin-wallpapers-disco 19.04.0
  •  ubuntu-minimal 1.436
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.10.12
  •  ubuntu-release-upgrader-gtk 1:19.10.12
  •  ubuntu-settings 19.10.2
  •  ubuntu-sounds 0.14
  •  ubuntu-standard 1.436
  •  ubuntu-wallpapers 19.10.2-0ubuntu1
  •  ubuntu-wallpapers-eoan 19.10.2-0ubuntu1
  •  ucf 3.0038+nmu1
  •  udev 241-7ubuntu1
  •  udisks2 2.8.4-1
  •  ufw 0.36-1ubuntu3
  •  ukui-control-center 1.1.7.1-0ubuntu1
  •  ukui-desktop-environment 1.2.1
  •  ukui-desktop-environment-core 1.2.1
  •  ukui-greeter 1.1.9-1
  •  ukui-indicators 1.1.5-1
  •  ukui-media 1.1.2-1fakesync1
  •  ukui-media-common 1.1.2-1fakesync1
  •  ukui-menu 1.1.12-1
  •  ukui-menus 1.1.3-2fakesync1
  •  ukui-panel 1.1.6-1
  •  ukui-panel-common 1.1.6-1
  •  ukui-polkit 1.0.3-2
  •  ukui-power-manager 1.1.2-1
  •  ukui-power-manager-common 1.1.2-1
  •  ukui-screensaver 2.0.7-1
  •  ukui-session-manager 1.1.6-1
  •  ukui-settings-daemon 1.1.7-2
  •  ukui-settings-daemon-common 1.1.7-2
  •  ukui-window-switch 1.1.2-1
  •  ukwm 1.1.11-1build1
  •  ukwm-common 1.1.11-1build1
  •  unattended-upgrades 1.14ubuntu1
  •  uno-libs3 6.3.1-0ubuntu2
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.50
  •  update-manager 1:19.04.8
  •  update-manager-core 1:19.04.8
  •  update-notifier 3.192.26
  •  update-notifier-common 3.192.26
  •  upower 0.99.11-1
  •  ure 6.3.1-0ubuntu2
  •  usb-creator-common 0.3.7
  •  usb-creator-gtk 0.3.7
  •  usb.ids 2019.07.27-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:012-1
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu2
  •  uuid-runtime 2.34-0.1ubuntu2
  •  va-driver-all:amd64 2.5.0-1
  •  vdpau-driver-all:amd64 1.2-1ubuntu1
  •  vim-common 2:8.1.0875-5ubuntu2
  •  vim-tiny 2:8.1.0875-5ubuntu2
  •  wamerican 2018.04.16-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-2ubuntu1
  •  whoopsie 0.2.66
  •  whoopsie-preferences 21
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wmctrl 1.07-7build1
  •  wodim 9:1.1.11-3ubuntu3
  •  wpasupplicant 2:2.9-1ubuntu2
  •  x11-apps 7.7+7build1
  •  x11-common 1:7.7+19ubuntu12
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4build1
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-0ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.6-11ubuntu2
  •  xcursor-themes 1.0.6-0ubuntu1
  •  xdg-dbus-proxy 0.1.1-1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1ubuntu2
  •  xdiagnose 3.8.9
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.0.0-1ubuntu1
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-0ubuntu1
  •  xkb-data 2.26-2ubuntu2
  •  xorg 1:7.7+19ubuntu12
  •  xorg-docs-core 1:1.7.1-1.1
  •  xscreensaver-data 5.42+dfsg1-1ubuntu1
  •  xserver-common 2:1.20.5+git20190820-0ubuntu3
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.5+git20190820-0ubuntu3
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu2
  •  xserver-xorg-legacy 2:1.20.5+git20190820-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.1-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20190815-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xterm 348-2ubuntu1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.0875-5ubuntu2
  •  xz-utils 5.2.4-1
  •  yelp 3.34.0-1
  •  yelp-xsl 3.34.0-1
  •  youker-assistant 3.0.1-0ubuntu1
  •  youtube-dl 2019.09.12.1-0ubuntu1
  •  zenity 3.32.0-4
  •  zenity-common 3.32.0-4
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu3


Reader Ratings
Reader supplied reviews for Ubuntu Kylin

Average rating
8.7
from 7 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ubuntu Kylin?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.04
Rating: 10
Date: 2019-04-21
Votes: 2


If kilin would become multilingual it would be perfect! And now it's a great Ubuntu distribution with great design! I advise if you know Chinese!



Was this review helpful? Yes No
Version: 18.10-beta
Rating: 10
Date: 2018-10-10
Votes: 1


The software center is very useful, especially it show you the linux replacements for your favorite Windows Apps.


Was this review helpful? Yes No
Version: 18.04
Rating: 10
Date: 2018-10-08
Votes: 0


The UKUI is pretty and the youker assistant is useful. I like it.


Was this review helpful? Yes No

See all 7 reader reviews of Ubuntu Kylin...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly