• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

SparkyLinux RSS Feed DistroWatch.com: SparkyLinux

SparkyLinux

Last Update: 2019-05-16 03:25 UTC


SparkyLinux is a lightweight, fast and simple Linux distribution designed for both old and new computers featuring customised Enlightenment and LXDE desktops. It has been built on the "testing" branch of Debian GNU/Linux.

Popularity (hits per day): 12 months: 27 (347), 6 months: 28 (345), 3 months: 29 (337), 4 weeks: 39 (328), 1 week: 55 (233)

Average visitor rating: 8.35/10 from 79 review(s).


SparkyLinux Summary
Distribution SparkyLinux
Home Page https://sparkylinux.org/
Mailing Lists --
User Forums https://sparkylinux.org/forum/
Alternative User Forums
Documentation https://sparkylinux.org/wiki/doku.php
Screenshots https://sparkylinux.org/screenshotsDistroWatch Gallery
Screencasts
Download Mirrors https://sparkylinux.org/download/
Bug Tracker https://sourceforge.net/p/sparkylinux/tickets/
Related Websites  
Reviews 5.x: DistroWatch
3.x: DistroWatchHectic GeekLinuxInsiderNavy ChristianDedoimedoEveryday Linux User
2.x: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2019-03-06: Distribution Release: SparkyLinux 5.7
 • 2018-12-17: Distribution Release: SparkyLinux 5.6
 • 2018-11-10: Distribution Release: SparkyLinux 4.9
 • 2018-09-18: Distribution Release: SparkyLinux 5.5
 • 2018-08-12: Development Release: SparkyLinux 5.5 RC
 • 2018-07-27: Development Release: SparkyLinux 5.5 Dev
 • 2018-05-13: Distribution Release: SparkyLinux 4.8
 • 2018-04-12: Development Release: SparkyLinux 4.8 RC
 • 2018-03-10: Distribution Release: SparkyLinux 5.3
 • 2017-11-19: Distribution Release: SparkyLinux 4.7
 • 2017-09-27: Distribution Release: SparkyLinux 5.1
 • 2017-07-17: Distribution Release: SparkyLinux 5.0
 • More SparkyLinux releases...

  Headlines:
 •2018-04-07 Sparky reducing number of editions
 •2017-12-12 Sparky runs on a Raspberry Pi
 •2016-11-29 SparkyLinux unveils several changes
 • More SparkyLinux headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.2$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 5.7.1 4.10 4.5.2 3.5 3.1 2.1 2.0.1 Feature
Release Date 2019-04-03 2019-05-02 2016-12-23 2014-09-06 2013-09-29 2013-03-19 2012-12-18 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 500-1400 400-1400           Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXQt LXDE KDE Plasma, LXDE, LXQt, MATE, Xfce Enlightenment, LXDE, Razor-qt LXDE LXDE LXDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Rolling Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice LibreOffice -- Office Suite
Processor Architecture i686, x86_64 i686, x86_64 i586, x86_64 i486, x86_64 i486, x86_64 i486, x86_64 i486 Processor Architecture
Init Software systemd systemd systemd systemd SysV SysV SysV Init Software
Journaled File Systems               Journaled File Systems
Multilingual de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl en en Multilingual
Asian Language Support -- -- -- -- -- -- -- Asian Language Support
Full Package List 5.7.1 4.10 4.5.2 3.5 3.1 2.1 2.0.1 Full Package List

Full Package List:   SparkyLinux 5.7
  Number of packages: 1,832 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acl 2.2.52-5
  •  acpi 1.7-1.1
  •  acpid 1:2.0.31-1
  •  acpi-fakekey 0.142-8+b1
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  alsa-base 1.0.27+1
  •  alsa-oss 1.1.8-1
  •  alsa-utils 1.1.8-1
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-27
  •  apparmor 2.13.2-7
  •  apt 1.8.0~rc3
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  apt-listchanges 3.18
  •  apt-utils 1.8.0~rc3
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at 3.1.23-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-7
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-4+b1
  •  avahi-daemon 0.7-4+b1
  •  b43-fwcutter 1:019-4
  •  base-files 10~sparky5~3
  •  base-passwd 3.5.46
  •  bash 5.0-2
  •  bash-completion 1:2.8-5
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P4+dfsg-1
  •  binutils 2.31.1-11
  •  binutils-common:amd64 2.31.1-11
  •  binutils-x86-64-linux-gnu 2.31.1-11
  •  bleachbit 2.0-1
  •  bluetooth 5.50-1
  •  bluez 5.50-1
  •  bluez-cups 5.50-1
  •  bluez-firmware 1.2-4
  •  bsd-mailx 8.1.2-0.20180807cvs-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  build-essential 12.5
  •  busybox 1:1.27.2-3
  •  bzip2 1.0.6-9
  •  ca-certificates 20190110
  •  calamares 3.2.4~sparky5~6-1
  •  calendar-google-provider 1:60.5.1-1
  •  camorama 0.19-5+b1
  •  cifs-utils 2:6.8-2
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  console-data 2:1.12-6
  •  console-setup 1.188
  •  console-setup-linux 1.188
  •  coreutils 8.30-1
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.2.0-2
  •  cpp-8 8.2.0-21
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1
  •  cron 3.0pl1-130
  •  cryptsetup 2:2.1.0-1
  •  cryptsetup-bin 2:2.1.0-1
  •  cryptsetup-initramfs 2:2.1.0-1
  •  cryptsetup-run 2:2.1.0-1
  •  cups 2.2.10-4
  •  cups-browsed 1.21.6-4
  •  cups-client 2.2.10-4
  •  cups-common 2.2.10-4
  •  cups-core-drivers 2.2.10-4
  •  cups-daemon 2.2.10-4
  •  cups-filters 1.21.6-4
  •  cups-filters-core-drivers 1.21.6-4
  •  cups-ipp-utils 2.2.10-4
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-4
  •  cups-server-common 2.2.10-4
  •  curl 7.64.0-1
  •  dash 0.5.10.2-5
  •  db5.1-util 5.1.29-9
  •  dbus 1.12.12-1
  •  dbus-user-session 1.12.12-1
  •  dbus-x11 1.12.12-1
  •  dc 1.07.1-2+b1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  dctrl-tools 2.24-3
  •  debconf 1.5.70
  •  debconf-i18n 1.5.70
  •  debhelper 12.1
  •  debian-archive-keyring 2018.1
  •  debian-faq 9.0
  •  debianutils 4.8.6.1
  •  debi-tool 0.1.10
  •  deb-multimedia-keyring 2016.8.1
  •  desktop-base 10.0.0
  •  desktop-file-utils 0.23-4
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.1.1-1
  •  dialog 1.3-20190211-1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-2
  •  dirmngr 2.2.12-1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  disk-manager 1.1.1-2
  •  distro-info-data 0.39
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-2
  •  dnsmasq-base 2.80-1
  •  dns-root-data 2018091102
  •  dnsutils 1:9.11.5.P4+dfsg-1
  •  docbook-xml 4.5-8
  •  doc-debian 6.4
  •  dosfstools 4.1-2
  •  dpkg 1.19.5
  •  dpkg-dev 1.19.5
  •  dwz 0.12-3
  •  e2fslibs:amd64 1.44.5-1
  •  e2fsprogs 1.44.5-1
  •  ecryptfs-utils 111-4
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  ethtool 1:4.19-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exim4 4.92-2
  •  exim4-base 4.92-2
  •  exim4-config 4.92-2
  •  exim4-daemon-light 4.92-2
  •  fakeroot 1.23-1
  •  fdisk 2.33.1-0.1
  •  featherpad 0.9.3-1
  •  ffmpeg 10:4.1-dmo3
  •  file 1:5.35-2
  •  findutils 4.6.0+git+20190209-2
  •  firefox 65.0.1-1
  •  firmware-amd-graphics 20190114-1
  •  firmware-atheros 20190114-1
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  firmware-bnx2 20190114-1
  •  firmware-bnx2x 20190114-1
  •  firmware-brcm80211 20190114-1
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 20190114-1
  •  firmware-ipw2x00 20190114-1
  •  firmware-ivtv 20190114-1
  •  firmware-iwlwifi 20190114-1
  •  firmware-libertas 20190114-1
  •  firmware-linux 20190114-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-1
  •  firmware-misc-nonfree 20190114-1
  •  firmware-myricom 20190114-1
  •  firmware-netxen 20190114-1
  •  firmware-qlogic 20190114-1
  •  firmware-realtek 20190114-1
  •  firmware-ti-connectivity 20190114-1
  •  firmware-zd1211 1:1.5-6
  •  florence 0.6.3-1.2
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-liberation 1:1.07.4-9
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-noto-mono 20181227-1
  •  fonts-opensymbol 2:102.10+LibO6.1.5-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  foomatic-db-compressed-ppds 20181217-2
  •  foomatic-db-engine 4.0.13-3
  •  freepats 20060219-1
  •  ftp 0.17-34
  •  fuse 2.9.9-1
  •  fuse2fs 1.44.5-1
  •  g++ 4:8.2.0-2
  •  g++-8 8.2.0-21
  •  galculator 2.1.4-1+b1
  •  gawk 1:4.2.1+dfsg-1
  •  gcc 4:8.2.0-2
  •  gcc-8 8.2.0-21
  •  gcc-8-base:amd64 8.2.0-21
  •  gcc-8-base:i386 8.2.0-21
  •  gconf2 3.2.6-5
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1.1
  •  geoclue-2.0 2.5.2-1
  •  geoip-database-contrib 1.19
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  gexec 0.4-2
  •  ghostscript 9.26a~dfsg-2
  •  giblib1:amd64 1.2.4-12
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.0+dfsg-7
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gtk-3.0:amd64 3.24.5-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.22.6-1
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-1
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-webkit2-4.0:amd64 2.22.6-1
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.28.2-2
  •  gnome-mime-data 2.18.0-2
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-themes-standard 3.28-1
  •  gnupg 2.2.12-1
  •  gnupg2 2.2.12-1
  •  gnupg-l10n 2.2.12-1
  •  gnupg-utils 2.2.12-1
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1
  •  gpg-agent 2.2.12-1
  •  gpgconf 2.2.12-1
  •  gpgsm 2.2.12-1
  •  gpgv 2.2.12-1
  •  gpg-wks-client 2.2.12-1
  •  gpg-wks-server 2.2.12-1
  •  grep 3.3-1
  •  groff-base 1.22.4-2
  •  grub2-common 2.02+dfsg1-11
  •  grub-common 2.02+dfsg1-11
  •  grub-pc 2.02+dfsg1-11
  •  grub-pc-bin 2.02+dfsg1-11
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.14.4-dmo1
  •  gstreamer1.0-crystalhd 1:0.0~git20110715.fdd2f19-13
  •  gstreamer1.0-libav:amd64 1:1.14.4-dmo1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1:1.14.4-dmo3
  •  gstreamer1.0-plugins-base:amd64 1.14.4-dmo1
  •  gstreamer1.0-plugins-good:amd64 1.14.4-dmo1
  •  gstreamer1.0-plugins-ugly:amd64 1:1.14.4-dmo1
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-dmo1
  •  gstreamer1.0-tools 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-dmo1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk-update-icon-cache 3.24.5-1
  •  gufw 18.10.0-1
  •  gvfs:amd64 1.38.1-3
  •  gvfs-backends 1.38.1-3
  •  gvfs-bin 1.38.1-3
  •  gvfs-common 1.38.1-3
  •  gvfs-daemons 1.38.1-3
  •  gvfs-fuse 1.38.1-3
  •  gvfs-libs:amd64 1.38.1-3
  •  gzip 1.9-3
  •  haveged 1.9.1-6
  •  hdparm 9.58+ds-1
  •  hexchat 2.14.2-3
  •  hexchat-common 2.14.2-3
  •  hexchat-perl:amd64 2.14.2-3
  •  hexchat-plugins:amd64 2.14.2-3
  •  hexchat-python3:amd64 2.14.2-3
  •  hicolor-icon-theme 0.17-2
  •  host 1:9.10.3.dfsg.P4-12.6
  •  hostname 3.21
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hwdata 0.290-1
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  iamerican 3.4.00-6
  •  ibritish 3.4.00-6
  •  ienglish-common 3.4.00-6
  •  ifupdown 0.8.35
  •  iio-sensor-proxy 2.4-2
  •  info 6.5.0.dfsg.1-4+b1
  •  init 1.56+nmu1
  •  initramfs-tools 0.133
  •  initramfs-tools-core 0.133
  •  initscripts 2.93-8
  •  init-system-helpers 1.56+nmu1
  •  insserv 1.18.0-2
  •  installation-report 2.70
  •  install-info 6.5.0.dfsg.1-4+b1
  •  intel-media-va-driver:amd64 18.4.0+dfsg1-1
  •  intel-microcode 3.20180807a.2
  •  intltool-debian 0.35.0+20060710.5
  •  iproute2 4.20.0-2
  •  iptables 1.8.2-3
  •  iputils-arping 3:20180629-2
  •  iputils-ping 3:20180629-2
  •  irqbalance 1.5.0-3
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  isight-firmware-tools 1.6-4
  •  iso-codes 4.2-1
  •  isoquery 3.2.3-1
  •  ispell 3.4.00-6+b1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  kbd 2.0.4-4
  •  keyboard-configuration 1.188
  •  keyutils 1.6-2
  •  kio 5.54.1-1
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-1
  •  ktsuss 1.4-0ubuntu0~rzr2
  •  kwayland-data 4:5.54.0-1
  •  lame 1:3.100-dmo1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-45
  •  libaacs0:amd64 0.9.0-dmo1
  •  libabw-0.1-1:amd64 0.1.2-1
  •  libacl1:amd64 2.2.52-5
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libaom0:amd64 1:1.0.0.1-dmo1
  •  libapparmor1:amd64 2.13.2-7
  •  libapr1:amd64 1.6.5-1+b1
  •  libaprutil1:amd64 1.6.1-3+b2
  •  libapt-inst2.0:amd64 1.8.0~rc3
  •  libapt-pkg5.0:amd64 1.8.0~rc3
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0 1.0.3-dmo1
  •  libaribb25-0 0.2.7-dmo1
  •  libart-2.0-2:amd64 2.3.21-4
  •  libasan5:amd64 8.2.0-21
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1:1.1.7-dmo3
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libasprintf0v5:amd64 0.19.8.1-9
  •  libasprintf-dev:amd64 0.19.8.1-9
  •  libass9:amd64 2:0.14.0-dmo1
  •  libassuan0:amd64 2.5.2-1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-4
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatlas3-base:amd64 3.10.3-8
  •  libatm1:amd64 1:2.5.1-2
  •  libatomic1:amd64 8.2.0-21
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.47-4
  •  libaudit1:amd64 1:2.8.4-2
  •  libaudit-common 1:2.8.4-2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavahi-glib1:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 10:4.1-dmo3
  •  libavdevice58:amd64 10:4.1-dmo3
  •  libavfilter7:amd64 10:4.1-dmo3
  •  libavformat58:amd64 10:4.1-dmo3
  •  libavresample3:amd64 10:3.4.2-dmo3
  •  libavresample4:amd64 10:4.1-dmo3
  •  libavutil55:amd64 10:3.4.2-dmo3
  •  libavutil56:amd64 10:4.1-dmo3
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1
  •  libayatana-indicator3-7:amd64 0.6.2-2
  •  libbasicusageenvironment1 2:2018.12.14-dmo1
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-1
  •  libbinutils:amd64 2.31.1-11
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1
  •  libblockdev2:amd64 2.20-6
  •  libblockdev-crypto2:amd64 2.20-6
  •  libblockdev-fs2:amd64 2.20-6
  •  libblockdev-loop2:amd64 2.20-6
  •  libblockdev-part2:amd64 2.20-6
  •  libblockdev-part-err2:amd64 2.20-6
  •  libblockdev-swap2:amd64 2.20-6
  •  libblockdev-utils2:amd64 2.20-6
  •  libbluetooth3:amd64 5.50-1
  •  libbluray2:amd64 2:1.0.2-dmo2
  •  libbonobo2-0:amd64 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-atomic1.67.0:amd64 1.67.0-13
  •  libboost-chrono1.67.0:amd64 1.67.0-13
  •  libboost-date-time1.67.0:amd64 1.67.0-13
  •  libboost-filesystem1.67.0:amd64 1.67.0-13
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-locale1.67.0:amd64 1.67.0-13
  •  libboost-python1.67.0 1.67.0-13
  •  libboost-random1.67.0:amd64 1.67.0-13
  •  libboost-regex1.67.0:amd64 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libboost-thread1.67.0:amd64 1.67.0-13
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-1
  •  libburn4:amd64 1.5.0-1
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.28-7
  •  libc6-dev:amd64 2.28-7
  •  libc6-i386 2.28-7
  •  libc6:i386 2.28-7
  •  libcaca0:amd64 0.99.beta19-2+b3
  •  libcairo2:amd64 1.16.0-2
  •  libcairo-gobject2:amd64 1.16.0-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcanberra0:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-bin 2.28-7
  •  libcc1-0:amd64 8.2.0-21
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-7
  •  libcdio18:amd64 1:2.0.0-dmo2
  •  libcdio-cdda2:amd64 10.2+0.94+2-dmo4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-dmo4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcgi-pm-perl 4.40-1
  •  libchromaprint1:amd64 1:1.4.3-dmo2
  •  libc-l10n 2.28-7
  •  libclass-accessor-perl 0.51-1
  •  libclass-isa-perl 0.36-6
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1
  •  libcomerr2:amd64 1.44.5-1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcryptsetup12:amd64 2:2.1.0-1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-4
  •  libcupsfilters1:amd64 1.21.6-4
  •  libcupsimage2:amd64 2.2.10-4
  •  libcurl3-gnutls:amd64 7.64.0-1
  •  libcurl4:amd64 7.64.0-1
  •  libcwidget3v5:amd64 0.5.17-11
  •  libdaemon0:amd64 0.14-7
  •  libdatrie1:amd64 0.2.12-2
  •  libdav1d0:amd64 0.1.0-dmo1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.3
  •  libdbus-1-3:amd64 1.12.12-1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 1:0.0.6-dmo1
  •  libdconf1:amd64 0.30.1-2
  •  libdebconfclient0:amd64 0.247
  •  libdevmapper1.02.1:amd64 2:1.02.155-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-1
  •  libdns169:amd64 1:9.11.2.P1-1
  •  libdns-export1104 1:9.11.5.P4+dfsg-1
  •  libdns-export169 1:9.11.2.P1-1
  •  libdouble-conversion1:amd64 3.1.0-2
  •  libdpkg-perl 1.19.5
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1:1.3.2-dmo1
  •  libdvdcss2:amd64 1.4.2-dmo1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1
  •  libebml4v5:amd64 1:1.3.6-dmo1
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libecryptfs1 111-4
  •  libedit2:amd64 3.1-20181209-1
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 18.3.4-1
  •  libegl1-mesa-drivers:amd64 13.0.6-1+b2
  •  libegl-mesa0:amd64 18.3.4-1
  •  libel-api-java 3.0.0-2
  •  libelf1:amd64 0.176-1
  •  libenca0:amd64 1.19-1+b1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libexif12:amd64 0.6.21-5.1
  •  libexo-1-0:amd64 0.12.4-1
  •  libexo-2-0:amd64 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1:amd64 2.2.6-1
  •  libext2fs2:amd64 1.44.5-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaac0:amd64 1:1.29.9.2-dmo1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfarstream-0.2-5:amd64 0.2.8-4.1
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.33.1-0.1
  •  libfdk-aac1:amd64 1:0.1.6-dmo1
  •  libfdk-aac2:amd64 1:2.0.0-dmo1
  •  libffi6:amd64 3.2.1-9
  •  libffms2-4:amd64 1:2.23-dmo3
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.1.1-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libflorence-1.0-1:amd64 0.6.3-1.2
  •  libfluidsynth1:amd64 1.1.11-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-qt6:amd64 0.14.0-3
  •  libfm-qt-l10n 0.14.0-3
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontembed1:amd64 1.21.6-4
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.9.1-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfstrm0:amd64 0.4.0-1
  •  libfuse2:amd64 2.9.9-1
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3
  •  libgail-common:amd64 2.24.32-3
  •  libgbm1:amd64 18.3.4-1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:8.2.0-21
  •  libgcc1:i386 1:8.2.0-21
  •  libgcc-8-dev:amd64 8.2.0-21
  •  libgck-1-0:amd64 3.28.1-1
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-3-common 3.20.0-6
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgd3:amd64 2.2.5-5.1
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm3:amd64 1.8.3-14
  •  libgdbm5:amd64 1.14.1-6+b1
  •  libgdbm6:amd64 1.18.1-3
  •  libgdbm-compat4:amd64 1.18.1-3
  •  libgdk-pixbuf2.0-0:amd64 2.38.0+dfsg-7
  •  libgdk-pixbuf2.0-common 2.38.0+dfsg-7
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgeoclue-2-0:amd64 2.5.2-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-9
  •  libgettextpo-dev:amd64 0.19.8.1-9
  •  libgfortran5:amd64 8.2.0-21
  •  libgif7:amd64 5.1.4-3
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.3.4-1
  •  libgl1-mesa-glx:amd64 18.3.4-1
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 18.3.4-1
  •  libgles2:amd64 1.1.0-1
  •  libglew2.0:amd64 2.0.0-6
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-1
  •  libglib2.0-bin 2.58.3-1
  •  libglib2.0-data 2.58.3-1
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-perl 3:1.329-1
  •  libgltf-0.0-0v5:amd64 0.0.2-5
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.3.4-1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnomecanvas2-0:amd64 2.30.3-4
  •  libgnomecanvas2-common 2.30.3-4
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1+b2
  •  libgnutls30:amd64 3.6.6-2
  •  libgnutls-dane0:amd64 3.6.6-2
  •  libgoa-1.0-0b:amd64 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgomp1:amd64 8.2.0-21
  •  libgpg-error0:amd64 1.35-1
  •  libgpgme11:amd64 1.12.0-6
  •  libgpgmepp6:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8 2:2018.12.14-dmo1
  •  libgs9:amd64 9.26a~dfsg-2
  •  libgs9-common 9.26a~dfsg-2
  •  libgsm1:amd64 1.0.18-1
  •  libgssapi-krb5-2:amd64 1.17-1
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-dmo1
  •  libgstreamer-plugins-bad1.0-0:amd64 1:1.14.4-dmo3
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-dmo1
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-11:amd64 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint2 5.2.13-2+b1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libhavege1:amd64 1.9.1-6
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.18.12+dfsg0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-10
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhyphen0:amd64 2.8.8-7
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:i386 57.1-6+deb9u2
  •  libicu63:amd64 63.1-6
  •  libicu63:i386 63.1-6
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-13
  •  libilbc2:amd64 2.0.2-dmo5
  •  libilmbase23:amd64 2.2.1-2
  •  libimagequant0:amd64 2.12.2-1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.12.6-1
  •  libinput-bin 1.12.6-1
  •  libio-html-perl 1.001-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ip-perl 0.39-1
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.8.2-3
  •  libip6tc0:amd64 1.8.2-3
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.2-3
  •  libirs161:amd64 1:9.11.5.P4+dfsg-1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-1
  •  libisc166:amd64 1:9.11.2.P1-1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-1
  •  libisc-export166:amd64 1:9.11.2.P1-1
  •  libisl15:amd64 0.18-4
  •  libisl19:amd64 0.20-2
  •  libisoburn1:amd64 1.5.0-1
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 8.2.0-21
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.22.6-1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.15-2
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjpeg-turbo-progs 1:1.5.2-2+b1
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjsp-api-java 2.3.4-2
  •  libjte1 1.21-1
  •  libk5crypto3:amd64 1.17-1
  •  libkate1:amd64 0.4.1-8
  •  libkeyutils1:amd64 1.6-2
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5configcore5:amd64 5.54.0-1
  •  libkf5config-data 5.54.0-1
  •  libkf5configgui5:amd64 5.54.0-1
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5idletime5:amd64 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5:amd64 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5plasma5:amd64 5.54.0-1
  •  libkf5sane5 18.12.1-1
  •  libkf5sane-data 18.12.1-1
  •  libkf5screen7:amd64 4:5.14.5-1
  •  libkf5screen-bin 4:5.14.5-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5:amd64 4:5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libklibc:amd64 2.0.6-1
  •  libkmod2:amd64 26-1
  •  libkpmcore7 3.3.0-4
  •  libkrb5-3:amd64 1.17-1
  •  libkrb5support0:amd64 1.17-1
  •  libksba8:amd64 1.3.5-2
  •  libkvazaar4:amd64 1:1.2.0-dmo1
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3
  •  libldap-common 2.4.47+dfsg-3
  •  libldb1:amd64 2:1.5.1+really1.4.3-1
  •  liblept5 1.76.0-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-3
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5
  •  liblivemedia65 2:2018.12.14-dmo1
  •  libllvm7:amd64 1:7.0.1-6
  •  liblmdb0:amd64 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblogging-stdlog0:amd64 1.0.6-3
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-3
  •  liblognorm5:amd64 2.0.5-1
  •  liblouis14:amd64 3.5.0-4
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-bin 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml7:amd64 2.6.0-5
  •  liblouisutdml8:amd64 2.7.0-5+b1
  •  liblouisutdml-bin 2.7.0-5+b1
  •  liblouisutdml-data 2.7.0-5
  •  liblrdf0 0.6.1-1
  •  liblsan0:amd64 8.2.0-21
  •  liblsmash2 2.14.5-dmo1
  •  libltdl7:amd64 2.4.6-9
  •  libltdl-dev:amd64 2.4.6-9
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-1
  •  liblxqt0 0.14.0-1
  •  liblxqt-globalkeys0:amd64 0.14.0-1
  •  liblxqt-globalkeys-ui0:amd64 0.14.0-1
  •  liblxqt-l10n 0.14.0-1
  •  liblz4-1:amd64 1.8.3-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzma5:i386 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-9
  •  libmagic1:amd64 1:5.35-2
  •  libmagic-mgc 1:5.35-2
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmariadb3:amd64 1:10.3.12-2
  •  libmatroska6v5:amd64 1:1.4.9-dmo1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmfx0:amd64 1.23-dmo2
  •  libmfx1:amd64 1.25-dmo1
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libmicrodns0:amd64 0.0.10-1
  •  libmjpegutils-2.1-0:amd64 2:2.1.0-dmo10
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmp3lame0:amd64 1:3.100-dmo1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0:amd64 2:2.1.0-dmo10
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0:amd64 2:2.1.0-dmo10
  •  libmpx2:amd64 8.2.0-21
  •  libmspub-0.1-1:amd64 0.1.4-1+b2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmuparser2v5:amd64 2.2.6.1+dfsg-1
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libncurses5:amd64 6.1+20181013-2
  •  libncurses6:amd64 6.1+20181013-2
  •  libncursesw5:amd64 6.1+20181013-2
  •  libncursesw6:amd64 6.1+20181013-2
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 1:3.0.0-dmo1
  •  libnfs8:amd64 1.11.0-dmo1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.36.0-2
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.14.4-4
  •  libnma0:amd64 1.8.18-2
  •  libnotify4:amd64 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnss3:amd64 2:3.42.1-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libntfs-3g883 1:2017.3.23AR.3-2
  •  libnuma1:amd64 2.0.12-1
  •  libnumbertext-1.0-0:amd64 1.0.5-1
  •  libnumbertext-data 1.0.5-1
  •  liboauth0:amd64 1.0.3-3
  •  libobrender32v5 3.6.1-8
  •  libobt2v5 3.6.1-8
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-19
  •  libogg0:amd64 1.3.2-1+b1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopenexr22:amd64 2.2.0-11.1+b1
  •  libopenexr23:amd64 2.2.1-4
  •  libopenh264-4:amd64 1.8.0-dmo1
  •  libopenjp2-7:amd64 2.3.0-1.1
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenvg1-mesa:amd64 10.3.2-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1
  •  libopusfile0 0.9+20170913-1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libp11-kit0:amd64 0.23.15-2
  •  libpackagekit-glib2-18:amd64 1.1.12-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 240-6
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpango1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-24
  •  libparted-fs-resize0:amd64 3.2-24
  •  libpcap0.8:amd64 1.8.1-6
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-4
  •  libpcre2-8-0:amd64 10.32-4
  •  libpcre3:amd64 2:8.39-11
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl5.26:amd64 5.26.2-7+b1
  •  libperl5.28:amd64 5.28.1-4
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo2:amd64 2:0.2.1-dmo1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1
  •  libpng16-16:amd64 1.6.36-5
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler72:amd64 0.61.1-2
  •  libpoppler82:amd64 0.71.0-2
  •  libpoppler-qt5-1:amd64 0.71.0-2
  •  libpopt0:amd64 1.16-12
  •  libpostproc54:amd64 10:3.4.2-dmo3
  •  libpostproc55:amd64 10:4.1-dmo3
  •  libprocps7:amd64 2:3.3.15-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite10:amd64 3.0.0-9.2
  •  libprotobuf-lite17:amd64 3.6.1.3-1
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpugixml1v5:amd64 1.9-2
  •  libpulse0:amd64 12.2-4
  •  libpulsedsp:amd64 12.2-4
  •  libpulse-mainloop-glib0:amd64 12.2-4
  •  libpurple0 2.13.0-2+b1
  •  libpurple-bin 2.13.0-2
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16~rc1-1
  •  libpython2.7-minimal:amd64 2.7.16~rc1-1
  •  libpython2.7-stdlib:amd64 2.7.16~rc1-1
  •  libpython2-stdlib:amd64 2.7.15-4
  •  libpython3.7:amd64 3.7.2-2
  •  libpython3.7-minimal:amd64 3.7.2-2
  •  libpython3.7-stdlib:amd64 3.7.2-2
  •  libpython3-stdlib:amd64 3.7.2-1
  •  libpythonqt-qt5-python3-3:amd64 3.2-10+b3
  •  libpythonqt-qtall-qt5-python3-3:amd64 3.2-10+b3
  •  libpython-stdlib:amd64 2.7.15-4
  •  libqmi-glib5:amd64 1.22.0-1.1
  •  libqmi-proxy 1.22.0-1.1
  •  libqpdf18:amd64 7.1.1-1
  •  libqpdf21:amd64 8.4.0-2
  •  libqt5concurrent5:amd64 5.11.3+dfsg-5
  •  libqt5core5a:amd64 5.11.3+dfsg-5
  •  libqt5dbus5:amd64 5.11.3+dfsg-5
  •  libqt5gui5:amd64 5.11.3+dfsg-5
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5multimediawidgets5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg-5
  •  libqt5opengl5:amd64 5.11.3+dfsg-5
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg-5
  •  libqt5qml5:amd64 5.11.3-3
  •  libqt5quick5:amd64 5.11.3-3
  •  libqt5quickwidgets5:amd64 5.11.3-3
  •  libqt5script5:amd64 5.11.3+dfsg-2
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg-5
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg-5
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg-5
  •  libqt5texttospeech5:amd64 5.11.3-2
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webkit5:amd64 5.212.0~alpha2-20
  •  libqt5widgets5:amd64 5.11.3+dfsg-5
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xdg3:amd64 3.3.0-1
  •  libqt5xdgiconloader3:amd64 3.3.0-1
  •  libqt5xml5:amd64 5.11.3+dfsg-5
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqtermwidget5-0:amd64 0.14.0-1
  •  libquadmath0:amd64 8.2.0-21
  •  libqxp-0.0-0 0.0.2-1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libreadline5:amd64 5.2+dfsg-3+b2
  •  libreadline7:amd64 7.0-5
  •  libreoffice 1:6.1.5-1
  •  libreoffice-avmedia-backend-gstreamer 1:6.1.5-1
  •  libreoffice-base 1:6.1.5-1
  •  libreoffice-base-core 1:6.1.5-1
  •  libreoffice-base-drivers 1:6.1.5-1
  •  libreoffice-calc 1:6.1.5-1
  •  libreoffice-common 1:6.1.5-1
  •  libreoffice-core 1:6.1.5-1
  •  libreoffice-draw 1:6.1.5-1
  •  libreoffice-gtk3 1:6.1.5-1
  •  libreoffice-impress 1:6.1.5-1
  •  libreoffice-java-common 1:6.1.5-1
  •  libreoffice-math 1:6.1.5-1
  •  libreoffice-report-builder-bin 1:6.1.5-1
  •  libreoffice-style-colibre 1:6.1.5-1
  •  libreoffice-style-tango 1:6.1.5-1
  •  libreoffice-writer 1:6.1.5-1
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librsvg2-2:amd64 2.44.10-1
  •  librsvg2-common:amd64 2.44.10-1
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo5
  •  librubberband2:amd64 1.8.2-dmo1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.1
  •  libsane-common 1.0.27-3.1
  •  libsane-extras:amd64 1.0.22.6
  •  libsane-extras-common 1.0.22.6
  •  libsane-hpaio:amd64 3.18.12+dfsg0-2
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.3.3-4
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-7+b10
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsidplayfp4:amd64 1.8.8-1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-2
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.4+dfsg-3
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-5
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsocket6-perl 0.29-1+b1
  •  libsocket-perl 2.027-2+b1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.26.0+fossilbc891ac6b-2
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libss2:amd64 1.44.5-1
  •  libssh2-1:amd64 1.8.0-2
  •  libssl1.0.2:amd64 1.0.2q-2
  •  libssl1.1:amd64 1.1.1a-1
  •  libstaroffice-0.0-0:amd64 0.0.6-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstatgrab10 0.91-1+b2
  •  libstdc++6:amd64 8.2.0-21
  •  libstdc++6:i386 8.2.0-21
  •  libstdc++-8-dev:amd64 8.2.0-21
  •  libsub-name-perl 0.21-1+b3
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsvn1:amd64 1.10.4-1
  •  libswitch-perl 2.17-2
  •  libswresample3:amd64 10:4.1-dmo3
  •  libswscale4:amd64 10:3.4.2-dmo3
  •  libswscale5:amd64 10:4.1-dmo3
  •  libsynctex2:amd64 2018.20181218.49446-1
  •  libsys-hostname-long-perl 1.5-1
  •  libsysstat-qt5-0:amd64 0.4.2-1
  •  libsystemd0:amd64 240-6
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.14-2
  •  libtasn1-6:amd64 4.13-3
  •  libtcl8.6:amd64 8.6.9+dfsg-1
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtesseract4:amd64 4.0.0-2
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-unidecode-perl 1.30-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1+20181013-2
  •  libtinfo6:amd64 6.1+20181013-2
  •  libtirpc3:amd64 1.1.4-0.4
  •  libtirpc-common 1.1.4-0.4
  •  libtk8.6:amd64 8.6.9-1
  •  libtool 2.4.6-9
  •  libtorrent-rasterbar9 1.1.11-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.2.0-21
  •  libtspi1 0.3.14+fixed1-1
  •  libturbojpeg0:amd64 1:1.5.2-2+b1
  •  libtwolame0:amd64 1:0.3.13-dmo3
  •  libubsan1:amd64 8.2.0-21
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 240-6
  •  libudisks2-0:amd64 2.8.1-4
  •  libunbound8:amd64 1.9.0-2
  •  libunistring2:amd64 0.9.10-1
  •  libunwind8:amd64 1.2.1-8
  •  libupnp10:amd64 1:1.8.2-3
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.9-3
  •  liburi-perl 1.76-1
  •  libusageenvironment3 2:2018.12.14-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libutf8proc2:amd64 2.2.0-1
  •  libuuid1:amd64 2.33.1-0.1
  •  libv4l-0:amd64 1.16.3-1
  •  libv4lconvert0:amd64 1.16.3-1
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvdpau1:amd64 1.1.1-10
  •  libvidstab1.1 2:1.1.0-dmo1
  •  libvisio-0.1-1:amd64 0.1.6-1+b2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-13
  •  libvlc5:amd64 1:3.0.5-dmo1
  •  libvlc-bin:amd64 1:3.0.5-dmo1
  •  libvlccore9:amd64 1:3.0.5-dmo1
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-1
  •  libvorbisenc2:amd64 1.3.6-1
  •  libvorbisfile3:amd64 1.3.6-1
  •  libvpx4:amd64 1.6.1-3
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvulkan1:amd64 1.1.97-2
  •  libwacom2:amd64 0.31-1
  •  libwacom-bin 0.31-1
  •  libwacom-common 0.31-1
  •  libwavpack1:amd64 5.1.0-5
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-egl1-mesa:amd64 18.3.4-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwbclient0:amd64 2:4.9.4+dfsg-3
  •  libwebkit2gtk-4.0-37:amd64 2.22.6-1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.22.6-1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwebsocket-api-java 1.1-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwildmidi-config 0.4.3-1
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-157:amd64 4:0.157.2935+git545de2f-dmo1
  •  libx265-146:amd64 1:2.6-dmo2
  •  libx265-165:amd64 1:2.9-dmo1
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.10-1
  •  libxatracker2:amd64 18.3.4-1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfce4ui-1-0:amd64 4.12.1-3
  •  libxfce4ui-2-0:amd64 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxml2:i386 2.9.4+dfsg1-7+b3
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2+b4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-nss:amd64 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.2-3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 3:1.3.5-dmo1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4
  •  libyelp0:amd64 3.31.90-1
  •  libzbar0:amd64 0.21-3
  •  libzephyr4:amd64 3.1.2-1+b3
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lightdm 1.26.0-3
  •  lightdm-gtk-greeter 2.0.6-1-sparky5
  •  lightdm-gtk-greeter-settings 1.2.2-2
  •  lightning 1:60.5.1-1
  •  linux-base 4.5
  •  linux-image-4.19.0-2-amd64 4.19.16-1
  •  linux-image-amd64 4.19+102
  •  linux-libc-dev 5.0.0-1
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng-firmware 0.2.9+dfsg-5
  •  liquorix-keyring 2016.03.19
  •  live-boot 1:20180603
  •  live-boot-doc 1:20180603
  •  live-boot-initramfs-tools 1:20180603
  •  live-config 5.20180224
  •  live-config-doc 5.20180224
  •  live-config-systemd 5.20180224
  •  live-tools 1:20171207
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-7
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2018112800
  •  lsb-release 10.2018112800
  •  lsof 4.91+dfsg-1
  •  lximage-qt 0.14.0-1
  •  lximage-qt-l10n 0.14.0-1
  •  lxinput 0.3.5-1
  •  lxmenu-data 0.1.5-2
  •  lxqt-about 0.14.0-1
  •  lxqt-about-l10n 0.14.0-1
  •  lxqt-admin 0.14.0-1
  •  lxqt-admin-l10n 0.14.0-1
  •  lxqt-archiver 0.0.97-1
  •  lxqt-archiver-l10n 0.0.97-1
  •  lxqt-config 0.14.0-1
  •  lxqt-config-l10n 0.14.0-1
  •  lxqt-core 29
  •  lxqt-globalkeys 0.14.0-1
  •  lxqt-globalkeys-l10n 0.14.0-1
  •  lxqt-notificationd 0.14.0-1
  •  lxqt-notificationd-l10n 0.14.0-1
  •  lxqt-openssh-askpass 0.14.0-1
  •  lxqt-openssh-askpass-l10n 0.14.0-1
  •  lxqt-panel 0.14.0-1
  •  lxqt-panel-l10n 0.14.0-1
  •  lxqt-policykit 0.14.0-1
  •  lxqt-policykit-l10n 0.14.0-1
  •  lxqt-powermanagement 0.14.0-1
  •  lxqt-powermanagement-l10n 0.14.0-1
  •  lxqt-qtplugin:amd64 0.14.0-1
  •  lxqt-runner 0.14.0-1
  •  lxqt-runner-l10n 0.14.0-1
  •  lxqt-session 0.14.0-1
  •  lxqt-session-l10n 0.14.0-1
  •  lxqt-sudo 0.14.0-1
  •  lxqt-sudo-l10n 0.14.0-1
  •  lxqt-system-theme 0.14.0-1
  •  lxqt-themes 0.14.0-1
  •  m4 1.4.18-2
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  mariadb-common 1:10.3.12-2
  •  mawk 1.3.3-17+b3
  •  mc 3:4.8.22-1
  •  mc-data 3:4.8.22-1
  •  menu 2.1.47+b1
  •  menu-l10n 0.20120730
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 18.3.4-1
  •  mesa-vdpau-drivers:amd64 18.3.4-1
  •  mime-support 3.62
  •  mkvtoolnix 31.0.0-1
  •  mlocate 0.26-3
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mount 2.33.1-0.1
  •  mscompress 0.4-3+b1
  •  multiarch-support 2.28-7
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-2
  •  ncurses-base 6.1+20181013-2
  •  ncurses-bin 6.1+20181013-2
  •  ncurses-term 6.1+20181013-2
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.4-4
  •  network-manager-gnome 1.8.18-2
  •  nfs-common 1:1.3.4-2.4
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-2
  •  ntp 1:4.2.8p12+dfsg-3
  •  numix-theme 0.1.1
  •  obconf 1:2.0.4+git20150213-2
  •  ocl-icd-libopencl1:amd64 2.2.12-2
  •  openbox 3.6.1-7-repack0
  •  openbox-menu 0.8.0+hg20161009-1
  •  openssh-client 1:7.9p1-6
  •  openssl 1.1.1a-1
  •  os-prober 1.77
  •  oxygen-icon-theme 5:5.54.0-1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  parted 3.2-24
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3
  •  pavucontrol-qt 0.14.0-1
  •  pavucontrol-qt-l10n 0.14.0-1
  •  pciutils 1:3.5.2-1
  •  pcmanfm-qt 0.14.0-1
  •  pcmanfm-qt-l10n 0.14.0-1
  •  perl 5.28.1-4
  •  perl-base 5.28.1-4
  •  perl-modules-5.26 5.26.2-7
  •  perl-modules-5.28 5.28.1-4
  •  perl-openssl-defaults:amd64 3
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon4qt5-backend-vlc:amd64 1:0.10.1-dmo1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  pidgin 2.13.0-2+b1
  •  pidgin-data 2.13.0-2
  •  pinentry-gnome3 1.1.0-1+b1
  •  pinentry-gtk2 1.1.0-1+b1
  •  plymouth 0.9.4-1
  •  plymouth-label 0.9.4-1
  •  plymouth-themes 0.9.4-1
  •  pm-utils 1.4.1-18
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-2
  •  powermgmt-base 1.33
  •  powertop 2.8-1+b2
  •  ppp 2.4.7-2+4
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-hpijs 3.18.12+dfsg0-2
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procmail 3.22-26
  •  procps 2:3.3.15-2
  •  psmisc 23.2-1
  •  publicsuffix 20190128.1516-1
  •  pulseaudio 12.2-4
  •  pulseaudio-utils 12.2-4
  •  python2 2.7.15-4
  •  python 2.7.15-4
  •  python2.7 2.7.16~rc1-1
  •  python2.7-minimal 2.7.16~rc1-1
  •  python2-minimal 2.7.15-4
  •  python3 3.7.2-1
  •  python3.7 3.7.2-2
  •  python3.7-minimal 3.7.2-2
  •  python3-apt 1.8.3
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dbus 1.2.8-3
  •  python3-debconf 1.5.70
  •  python3-debian 0.1.34
  •  python3-distro 1.3.0-1
  •  python3-gi 3.30.4-1
  •  python3-idna 2.6-1
  •  python3-minimal 3.7.2-1
  •  python3-olefile 0.46-1
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-1
  •  python3-pkg-resources 40.8.0-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-renderpm:amd64 3.5.13-1
  •  python3-reportlab 3.5.13-1
  •  python3-reportlab-accel:amd64 3.5.13-1
  •  python3-requests 2.21.0-1
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-uno 1:6.1.5-1
  •  python3-urllib3 1.24.1-1
  •  python-apt 1.8.3
  •  python-apt-common 1.8.3
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-chardet 3.0.4-3
  •  python-crypto 2.6.1-9+b1
  •  python-dbus 1.2.8-3
  •  python-debian 0.1.34
  •  python-debianbts 2.8.2
  •  python-gi 3.30.4-1
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gtk2 2.24.0-5.1+b1
  •  python-httplib2 0.11.3-2
  •  python-ldb 2:1.5.1+really1.4.3-1
  •  python-minimal 2.7.15-4
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.16.1-1
  •  python-pkg-resources 40.8.0-1
  •  python-pycurl 7.43.0.2-0.1
  •  python-pysimplesoap 1.16.2-1
  •  python-reportbug 6.6.6
  •  python-samba 2:4.9.4+dfsg-3
  •  python-six 1.12.0-1
  •  python-support 1.0.15
  •  python-talloc:amd64 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  qbittorrent 4.1.5-1
  •  qlipper 1:5.1.1-3
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qtquick2:amd64 5.11.3-3
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-3
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-window2:amd64 5.11.3-3
  •  qmmp 1.2.6-2
  •  qpdfview 0.4.17~beta1+git20180709-2
  •  qpdfview-djvu-plugin 0.4.17~beta1+git20180709-2
  •  qpdfview-ps-plugin 0.4.17~beta1+git20180709-2
  •  qpdfview-translations 0.4.17~beta1+git20180709-2
  •  qps 1.10.19-1
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2+b6
  •  qterminal 0.14.0-1
  •  qterminal-l10n 0.14.0-1
  •  qtermwidget5-data 0.14.0-1
  •  qttranslations5-l10n 5.11.3-2
  •  radeontool 1.6.3-1+b1
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 7.0-5
  •  rfkill 2.33.1-0.1
  •  rng-tools5 5-4
  •  rpcbind 1.2.5-0.3
  •  rsync 3.1.3-5
  •  rsyslog 8.40.0-1+b1
  •  rtkit 0.11-6
  •  runit-helper 2.8.6
  •  samba-common 2:4.9.4+dfsg-3
  •  samba-common-bin 2:4.9.4+dfsg-3
  •  samba-libs:amd64 2:4.9.4+dfsg-3
  •  sane-utils 1.0.27-3.1
  •  scrot 0.9-1
  •  seahorse 3.30.1.1-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  skanlite 2.1.0.1-1
  •  smbclient 2:4.9.4+dfsg-3
  •  sound-theme-freedesktop 0.8-2
  •  sparky4-theme 0.1.2
  •  sparky5-apt 20190127.3
  •  sparky5-lxqt-theme 0.1.0
  •  sparky5-theme 0.1.1
  •  sparky-about 0.1.30
  •  sparky-apt 20190127
  •  sparky-aptus 0.4.16
  •  sparky-aptus-extra 0.2.14
  •  sparky-aptus-gamer 0.2.3
  •  sparky-aptus-upgrade 0.3.4
  •  sparky-aptus-upgrade-checker 0.1.10.2
  •  sparky-artwork 5~20170714
  •  sparky-artwork-nature 20181024
  •  sparky-backup-core 20190225
  •  sparky-backup-desktop 20190224
  •  sparky-backup-sys 20180930
  •  sparky-codecs 0.2.4
  •  sparky-core 5.20190128
  •  sparky-desktop 20190227
  •  sparky-desktop-data 5~20190206
  •  sparky-desktop-lxqt 20190219
  •  sparky-editor 0.1.15
  •  sparky-firstrun 0.1.22
  •  sparky-gexec 0.1.4
  •  sparky-grub-theme 0.1.3
  •  sparky-info 5~20190304
  •  sparky-keyring 20170602
  •  sparky-libinput 0.1.0
  •  sparky-live-usb-creator 0.1.13
  •  sparky-lxqt-theme 0.1.1
  •  sparky-office 0.2.7
  •  sparky-plymouth 5~20170714
  •  sparky-polkit 0.2.5
  •  sparky-remsu 0.2.10
  •  sparky-theme-root 5~20170319
  •  sparky-usb-formatter 0.1.12
  •  sparky-webbrowser-installer 20190213
  •  sparky-xdf 0.1.7
  •  sparky-xterm 0.2.4
  •  squashfs-tools 1:4.3-11
  •  ssft 0.9.17
  •  ssl-cert 1.0.39
  •  startpar 0.61-1
  •  streamer 3.104-1+b1
  •  subversion 1.10.4-1
  •  sudo 1.8.27-1
  •  synaptic 0.84.5
  •  syslinux-utils 3:6.04~git20171011.af7e95c3+dfsg1-6
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 240-6
  •  systemd-sysv 240-6
  •  sysvinit-utils 2.93-8
  •  sysv-rc 2.93-8
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-5
  •  task-english 3.50
  •  task-laptop 3.50
  •  tasksel 3.50
  •  tasksel-data 3.50
  •  teamspeak-installer 3.2.3
  •  telnet 0.17-41.1
  •  tex-common 6.10
  •  texinfo 6.5.0.dfsg.1-4+b1
  •  thunderbird 1:60.5.1-1
  •  time 1.7-25.1+b1
  •  timeshift 19.01
  •  traceroute 1:2.1.0-2
  •  tzdata 2018i-1
  •  ucf 3.0038+nmu1
  •  udev 240-6
  •  udisks2 2.8.1-4
  •  ufw 0.36-1
  •  uget 2.2.1-1+b1
  •  ultra-flat-icons 0.1.11
  •  uno-libs3 6.1.5-1
  •  unrar 1:5.6.6-1
  •  unzip 6.0-22
  •  update-inetd 4.49
  •  upower 0.99.9-3
  •  ure 6.1.5-1
  •  usb.ids 2019.01.17-1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-2
  •  user-setup 1.80
  •  util-linux 2.33.1-0.1
  •  util-linux-locales 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  va-driver-all:amd64 2.4.0-1
  •  vbetool 1.1-4
  •  vdpau-va-driver:amd64 0.7.4-dmo8
  •  vlc 1:3.0.5-dmo1
  •  vlc-bin 1:3.0.5-dmo1
  •  vlc-data 1:3.0.5-dmo1
  •  vlc-l10n 1:3.0.5-dmo1
  •  vlc-plugin-base:amd64 1:3.0.5-dmo1
  •  vlc-plugin-notify:amd64 1:3.0.5-dmo1
  •  vlc-plugin-qt:amd64 1:3.0.5-dmo1
  •  vlc-plugin-video-output:amd64 1:3.0.5-dmo1
  •  vmplayer-installer 15.0.2~0
  •  vokoscreen 2.5.0-dmo2
  •  vrms 1.24
  •  w3m 0.5.3-37
  •  wamerican 2018.04.16-1
  •  wget 1.20.1-1
  •  whiptail 0.52.20-8
  •  whois 5.4.1
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-2
  •  x11-common 1:7.7+19
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  x264 4:0.157.2935+git545de2f-dmo1
  •  x265 1:2.9-dmo1
  •  xauth 1:1.0.10-1
  •  xawtv-plugins 3.104-1+b1
  •  xbacklight 1.2.1-1+b2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1
  •  xfburn 0.5.5-2
  •  xfconf 4.12.1-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.15.1-1
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xml-core 0.18
  •  xorriso 1.5.0-1
  •  xscreensaver 5.42+dfsg1-1
  •  xscreensaver-data 5.42+dfsg1-1
  •  xserver-common 2:1.20.3-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.3-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.2-1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.3-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:18.1.99+git20190207-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:18.1.99+git20190207-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xterm 344-1
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yelp 3.31.90-1
  •  yelp-xsl 3.31.90-1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1
  •  zlib1g:i386 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for SparkyLinux

Average rating
8.4
from 79 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on SparkyLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 5.7.1
Rating: 1
Date: 2019-05-03
Votes: 0


I downloaded the Rescue Edition. Some of the programs ask for a root password. No clue about a password anywhere. I tried the most common of them (root, admin, etc) unsuccessfully. I went to the webpage where I dowloaded the iso, and I searched for a password: Unsuccessfully again. There is a comments section, it says you can leave a comment there and I tried. It was impossible to comment ("Access Denied").


Was this review helpful? Yes No
Version: 5.7.1
Rating: 10
Date: 2019-05-01
Votes: 18


Tossed this distro on an old ASUS B202 EeeBox - Intel Atom N270 1.6Ghz (single core) with 2GB memory.

Tried both the stable SparkyLinux 4.9.2 LXDE and rolling SparkyLinux 5.7.1 LXQt.
Installation was easy and it found all my hardware without issue.

In one word, awesome!

I'm absolutly amazed with the performance on both. Definitly breathed new life into my old 2008 machine which came with Windows XP.
Now of course I can't watch streaming HD videos, not to the fault of the OS, but YouTube works fine if I dial down (way down) the quality.
And for conservative browsing, email and some office type stuff like word processing/spreadsheets this fits like a glove.

I settled on rolling SparkyLinux 5.7.1 LXQt because of LXQt and have been very happy.

I've been searching for a distro that actually performs well on old hardware. And Sparky performs very well!

So great job Sparky Team and thank you so much for an awesome distro. =)



Was this review helpful? Yes No
Version: 5.7.1
Rating: 1
Date: 2019-04-25
Votes: 0


It could be great because:
- added value through tools written by authors

It fails miserably before you even try it because multitide of selection. Ussually distro download section leads to few versions with a simple explanation. And they try to do it, I admit, but presenting user with so many choices and versions makes me wonder, why so hard? Why not going simple, just exactly as Mint, Ubuntu, not to mention MX. The latter are used by millions, sparky - lets say 1000 computers at max. And there you have a confusing list of choices (each with a separate for 32/64b)

STABLE:
LXDE, MinimalGUI, MinimalCLI, 4.9 special edition (each with a separate for 32/64b)
ARMHF(separate for openbox and CLI text mode)

ROLLING, which extends selection to home, minimal, special editions:
LXDE, MinimalGUI, MinimalCLI, special edition multimedia, special edition rescue, special edition game over (each with a separate for 32/64b)

DEVELOPMENT is currently empty, COMMUNITY has two spins with gnome and cinnamon.

Why so much fragmentation, when clearly this distro does not have such wide userbase. Plus there are two installers - standard and advanced. How on earth is it user friendly? An extremly small team tries to carry on with multitude of versions. Misleading webpage. Whats the main mission of this project. I wish distros drop that gnu crap about user privacy and start using a reliable telemetry with a sole purpose of counting users and features - anonymised naturally. That woud give Sparky an average of 12 users per flavour, including 4 of maintainers.

I'm from Poland and I'd like to be proud of a linux distro, but this one will simply not make it happen. Minimal rating due to hurt it does to linux world in general, linux representation from poland.


Was this review helpful? Yes No

See all 79 reader reviews of SparkyLinux...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly