• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

SparkyLinux RSS Feed DistroWatch.com: SparkyLinux

SparkyLinux

Last Update: 2018-09-19 07:26 UTC


SparkyLinux is a lightweight, fast and simple Linux distribution designed for both old and new computers featuring customised Enlightenment and LXDE desktops. It has been built on the "testing" branch of Debian GNU/Linux.

Popularity (hits per day): 12 months: 28 (338), 6 months: 26 (341), 3 months: 25 (335), 4 weeks: 24 (376), 1 week: 9 (800)

Average visitor rating: 8.43/10 from 58 review(s).


SparkyLinux Summary
Distribution SparkyLinux
Home Page https://sparkylinux.org/
Mailing Lists --
User Forums https://sparkylinux.org/forum/
Alternative User Forums
Documentation https://sparkylinux.org/wiki/doku.php
Screenshots https://sparkylinux.org/screenshotsDistroWatch Gallery
Screencasts
Download Mirrors https://sparkylinux.org/download/
Bug Tracker https://sourceforge.net/p/sparkylinux/tickets/
Related Websites  
Reviews 5.x: DistroWatch
3.x: DistroWatchHectic GeekLinuxInsiderNavy ChristianDedoimedoEveryday Linux User
2.x: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-09-18: Distribution Release: SparkyLinux 5.5
 • 2018-08-12: Development Release: SparkyLinux 5.5 RC
 • 2018-07-27: Development Release: SparkyLinux 5.5 Dev
 • 2018-05-13: Distribution Release: SparkyLinux 4.8
 • 2018-04-12: Development Release: SparkyLinux 4.8 RC
 • 2018-03-10: Distribution Release: SparkyLinux 5.3
 • 2017-11-19: Distribution Release: SparkyLinux 4.7
 • 2017-09-27: Distribution Release: SparkyLinux 5.1
 • 2017-07-17: Distribution Release: SparkyLinux 5.0
 • 2017-06-22: Distribution Release: SparkyLinux 4.6
 • 2016-12-03: Distribution Release: SparkyLinux 4.5
 • 2016-08-20: Distribution Release: SparkyLinux 4.4
 • More SparkyLinux releases...

  Headlines:
 •2018-04-07 Sparky reducing number of editions
 •2017-12-12 Sparky runs on a Raspberry Pi
 •2016-11-29 SparkyLinux unveils several changes
 • More SparkyLinux headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.



Feature 5.5 4.8.1 4.5.2 3.5 3.1 2.1 2.0.1 Feature
Release Date 2018-09-18 2018-05-31 2016-12-23 2014-09-06 2013-09-29 2013-03-19 2012-12-18 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 649-1100             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXQt LXDE KDE Plasma, LXDE, LXQt, MATE, Xfce Enlightenment, LXDE, Razor-qt LXDE LXDE LXDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Rolling Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice LibreOffice -- Office Suite
Processor Architecture i686, x86_64 i686, x86_64 i586, x86_64 i486, x86_64 i486, x86_64 i486, x86_64 i486 Processor Architecture
Init Software systemd systemd systemd systemd SysV SysV SysV Init Software
Journaled File Systems               Journaled File Systems
Multilingual de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl en en Multilingual
Asian Language Support -- -- -- -- -- -- -- Asian Language Support
Full Package List 5.5 4.8.1 4.5.2 3.5 3.1 2.1 2.0.1 Full Package List

Full Package List:   SparkyLinux 5.3
  Number of packages: 2,176 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1
  •  acl 2.2.52-3+b1
  •  acpi 1.7-1.1
  •  acpid 1:2.0.28-1+b1
  •  acpi-fakekey 0.142-8+b1
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adduser 3.117
  •  adwaita-icon-theme 3.27.90-1
  •  aglfn 1.7-3
  •  alsa-base 1.0.27+1
  •  alsa-oss 1.0.28-1+b2
  •  alsa-utils 1.1.3-1
  •  amd64-microcode 3.20171205.1
  •  anacron 2.3-24
  •  apache2-bin 2.4.29-2
  •  apparmor 2.12-3
  •  apt 1.6~beta1
  •  aptitude 0.8.10-6
  •  aptitude-common 0.8.10-6
  •  apt-listchanges 3.16
  •  apt-utils 1.6~beta1
  •  apt-xapian-index 0.49
  •  aria2 1.33.1-1
  •  arj 3.10.22-17
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at 3.1.20-3.1
  •  atmel-firmware 1.3-4
  •  atril 1.20.0-1
  •  atril-common 1.20.0-1
  •  at-spi2-core 2.26.2-2
  •  autoconf 2.69-11
  •  automake 1:1.15.1-3
  •  autopoint 0.19.8.1-4
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1
  •  avahi-daemon 0.7-3.1
  •  b43-fwcutter 1:019-3
  •  base-files 10~sparky2
  •  base-passwd 3.5.44
  •  bash 4.4.18-1.1
  •  bash-completion 1:2.7-1
  •  bc 1.07.1-1
  •  bind9-host 1:9.11.2.P1-1
  •  binutils 2.30-5
  •  binutils-common:amd64 2.30-5
  •  binutils-x86-64-linux-gnu 2.30-5
  •  bison 2:3.0.4.dfsg-1+b1
  •  bleachbit 2.0-1
  •  blueman 2.0.5-1+b1
  •  bluetooth 5.47-1
  •  bluez 5.47-1+b1
  •  bluez-cups 5.47-1+b1
  •  bluez-firmware 1.2-3
  •  bluez-obexd 5.47-1+b1
  •  broadcom-sta-common 6.30.223.271-8
  •  broadcom-sta-source 6.30.223.271-8
  •  browser-plugin-vlc 2.0.6-4
  •  bsd-mailx 8.1.2-0.20160123cvs-4
  •  bsdmainutils 11.1.2
  •  bsdutils 1:2.31.1-0.4
  •  btrfs-progs 4.13.3-1
  •  bubblewrap 0.2.0-4
  •  build-essential 12.4
  •  busybox 1:1.27.2-2
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20170717
  •  ca-certificates-java 20170930
  •  caja 1.20.0-1
  •  caja-common 1.20.0-1
  •  caja-extensions-common 1.20.0-1
  •  caja-open-terminal 1.20.0-1
  •  caja-sendto 1.20.0-1
  •  caja-share 1.20.0-1
  •  calamares 3.1.12~sparky5~2-1
  •  calendar-google-provider 1:52.6.0-1
  •  camorama 0.19-5+b1
  •  cifs-utils 2:6.7-1
  •  clementine 1.3.1+git276-g3485bbe43+dfsg-1.1+b2
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.3.3-2
  •  colord-data 1.3.3-2
  •  console-data 2:1.12-5.1
  •  consolekit 0.4.6-6
  •  console-setup 1.178
  •  console-setup-linux 1.178
  •  coreutils 8.28-1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.2.0-1d1
  •  cpp-7 7.3.0-5
  •  cpufrequtils 008-1+b1
  •  crda 3.18-1
  •  cron 3.0pl1-128.1
  •  cryptsetup 2:2.0.1-1
  •  cryptsetup-bin 2:2.0.1-1
  •  cups 2.2.6-5
  •  cups-browsed 1.20.1-1
  •  cups-bsd 2.2.6-5
  •  cups-client 2.2.6-5
  •  cups-common 2.2.6-5
  •  cups-core-drivers 2.2.6-5
  •  cups-daemon 2.2.6-5
  •  cups-filters 1.20.1-1
  •  cups-filters-core-drivers 1.20.1-1
  •  cups-ipp-utils 2.2.6-5
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.6-5
  •  cups-server-common 2.2.6-5
  •  curl 7.58.0-2
  •  dash 0.5.8-2.10
  •  db5.1-util 5.1.29-9
  •  dbus 1.12.6-2
  •  dbus-x11 1.12.6-2
  •  dc 1.07.1-1
  •  dconf-gsettings-backend:amd64 0.26.1-3
  •  dconf-service 0.26.1-3
  •  dctrl-tools 2.24-2+b1
  •  deadbeef 0.7.2-dmo5
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debhelper 11.1.5
  •  debian-archive-keyring 2017.7
  •  debian-faq 8.1
  •  debian-mate-default-settings 1.20.0-1
  •  debianutils 4.8.4
  •  deb-multimedia-keyring 2016.8.1
  •  default-java-plugin 2:1.8-59
  •  default-jre 2:1.8-59
  •  default-jre-headless 2:1.8-59
  •  desktop-base 9.0.5
  •  desktop-file-utils 0.23-2
  •  dh-autoreconf 16
  •  dhcpcd 1:3.2.3-11
  •  dh-python 2.20170125
  •  dh-strip-nondeterminism 0.040-1
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.5-1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  disk-manager 1.1.1-2
  •  distro-info-data 0.37
  •  dkms 2.3-3
  •  dmidecode 3.1-1
  •  dmsetup 2:1.02.145-4.1
  •  dmz-cursor-theme 0.4.5
  •  dnsmasq-base 2.78-3
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.2.P1-1
  •  docbook-xml 4.5-8
  •  doc-debian 6.4
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5
  •  dpkg-dev 1.19.0.5
  •  e2fslibs:amd64 1.43.9-2
  •  e2fsprogs 1.43.9-2
  •  ecryptfs-utils 111-4
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  engrampa 1.20.0-1
  •  engrampa-common 1.20.0-1
  •  eom 1.20.0-1
  •  eom-common 1.20.0-1
  •  ethtool 1:4.11-1
  •  evince 3.26.0-3
  •  evince-common 3.26.0-3
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  exim4 4.90.1-1
  •  exim4-base 4.90.1-1
  •  exim4-config 4.90.1-1
  •  exim4-daemon-light 4.90.1-1
  •  exo-utils 0.12.0-1
  •  fakeroot 1.22-2
  •  fdisk 2.31.1-0.4
  •  ffmpeg 10:3.4.2-dmo3
  •  file 1:5.32-2
  •  findutils 4.6.0+git+20170828-2
  •  firefox-esr 52.6.0esr-2+b1
  •  firmware-amd-graphics 20170823-1
  •  firmware-atheros 20170823-1
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  firmware-bnx2 20170823-1
  •  firmware-bnx2x 20170823-1
  •  firmware-brcm80211 20170823-1
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 20170823-1
  •  firmware-ipw2x00 20170823-1
  •  firmware-ivtv 20170823-1
  •  firmware-iwlwifi 20170823-1
  •  firmware-libertas 20170823-1
  •  firmware-linux 20170823-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20170823-1
  •  firmware-misc-nonfree 20170823-1
  •  firmware-myricom 20170823-1
  •  firmware-netxen 20170823-1
  •  firmware-qlogic 20170823-1
  •  firmware-realtek 20170823-1
  •  firmware-ti-connectivity 20170823-1
  •  firmware-zd1211 1:1.5-4
  •  flex 2.6.1-1.3
  •  florence 0.6.3-1+b2
  •  fontconfig 2.12.6-0.1
  •  fontconfig-config 2.12.6-0.1
  •  fonts-cantarell 0.0.25-4
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-liberation 1:1.07.4-5
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lyx 2.2.3-5
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-noto-mono 20171026-2
  •  fonts-opensymbol 2:102.10+LibO6.0.2-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-stix 1.1.1-4
  •  foomatic-db-compressed-ppds 20180210-1
  •  foomatic-db-engine 4.0.12-3
  •  freepats 20060219-1
  •  ftp 0.17-34
  •  fuse 2.9.7-1
  •  fuse2fs 1.43.9-2
  •  g++ 4:7.2.0-1d1
  •  g++-7 7.3.0-5
  •  galculator 2.1.4-1+b1
  •  gawk 1:4.1.4+dfsg-1+b1
  •  gcc 4:7.2.0-1d1
  •  gcc-7 7.3.0-5
  •  gcc-7-base:amd64 7.3.0-5
  •  gcc-8-base:amd64 8-20180218-1
  •  gcc-8-base:i386 8-20180218-1
  •  gconf2 3.2.6-4.1
  •  gconf2-common 3.2.6-4.1
  •  gconf-service 3.2.6-4.1
  •  gcr 3.20.0-6
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1
  •  geoclue-2.0 2.4.7-1
  •  geoip-database-contrib 1.19
  •  gettext 0.19.8.1-4
  •  gettext-base 0.19.8.1-4
  •  gexec 0.4-2
  •  ghostscript 9.22~dfsg-2
  •  giblib1:amd64 1.2.4-11
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-5
  •  gir1.2-atk-1.0:amd64 2.26.1-3
  •  gir1.2-freedesktop:amd64 1.54.1-4
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-1
  •  gir1.2-glib-2.0:amd64 1.54.1-4
  •  gir1.2-gmenu-3.0:amd64 3.13.3-11
  •  gir1.2-gnomekeyring-1.0 3.12.0-1+b2
  •  gir1.2-gst-plugins-base-1.0 1.12.4-1
  •  gir1.2-gstreamer-1.0 1.12.4-1
  •  gir1.2-gtk-3.0:amd64 3.22.28-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.18.6-1
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-mate-desktop 1.20.0-1
  •  gir1.2-matedesktop-2.0:amd64 1.20.0-1
  •  gir1.2-mate-panel 1.20.0-1
  •  gir1.2-matepanelapplet-4.0:amd64 1.20.0-1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.7-1
  •  gir1.2-pango-1.0:amd64 1.40.14-1
  •  gir1.2-polkit-1.0 0.105-18
  •  gir1.2-secret-1:amd64 0.18.5-6
  •  gir1.2-soup-2.4:amd64 2.60.3-1
  •  gir1.2-vte-2.91:amd64 0.50.2-4
  •  gir1.2-webkit2-4.0:amd64 2.18.6-1
  •  gksu 2.0.2-9+b1
  •  glib-networking:amd64 2.54.1-2
  •  glib-networking-common 2.54.1-2
  •  glib-networking-services 2.54.1-2
  •  gnome-accessibility-themes 3.27.90.1-1
  •  gnome-desktop3-data 3.26.2-6
  •  gnome-icon-theme 3.12.0-2
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.20.1-2
  •  gnome-menus 3.13.3-11
  •  gnome-mime-data 2.18.0-2
  •  gnome-themes-extra:amd64 3.27.90.1-1
  •  gnome-themes-extra-data 3.27.90.1-1
  •  gnome-themes-standard 3.27.90.1-1
  •  gnupg2 2.2.5-1
  •  gnupg 2.2.5-1
  •  gnupg-l10n 2.2.5-1
  •  gnupg-utils 2.2.5-1
  •  gnuplot 5.2.2+dfsg1-2
  •  gnuplot-data 5.2.2+dfsg1-2
  •  gnuplot-qt 5.2.2+dfsg1-2
  •  gparted 0.30.0-3
  •  gpg 2.2.5-1
  •  gpg-agent 2.2.5-1
  •  gpgconf 2.2.5-1
  •  gpgsm 2.2.5-1
  •  gpgv 2.2.5-1
  •  gpg-wks-client 2.2.5-1
  •  gpg-wks-server 2.2.5-1
  •  gpicview 0.2.5-2+b1
  •  gpointing-device-settings 1.6.0~git20150314.de7fe9e7-1
  •  grep 3.1-2
  •  groff 1.22.3-10
  •  groff-base 1.22.3-10
  •  grub2-common 2.02+dfsg1-3
  •  grub-common 2.02+dfsg1-3
  •  grub-pc 2.02+dfsg1-3
  •  grub-pc-bin 2.02+dfsg1-3
  •  gsettings-desktop-schemas 3.27.90-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.12.4-1
  •  gstreamer1.0-crystalhd 1:0.0~git20110715.fdd2f19-12
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-libav:amd64 1:1.12.4-dmo1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.12.4-dmo3
  •  gstreamer1.0-plugins-base:amd64 1.12.4-1
  •  gstreamer1.0-plugins-good:amd64 1.12.4-1+b1
  •  gstreamer1.0-plugins-ugly:amd64 1:1.12.4-dmo2
  •  gstreamer1.0-pulseaudio:amd64 1.12.4-1+b1
  •  gstreamer1.0-tools 1.12.4-1
  •  gstreamer1.0-x:amd64 1.12.4-1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2
  •  gtk2-engines-pixbuf:amd64 2.24.32-1
  •  gtk2-engines-xfce 3.2.0-3
  •  gtk3-engines-xfce 3.2.0-3
  •  gtk-update-icon-cache 3.22.28-1
  •  gufw 17.04.1-1.1
  •  gvfs:amd64 1.34.1-2
  •  gvfs-backends 1.34.1-2
  •  gvfs-bin 1.34.1-2
  •  gvfs-common 1.34.1-2
  •  gvfs-daemons 1.34.1-2
  •  gvfs-fuse 1.34.1-2
  •  gvfs-libs:amd64 1.34.1-2
  •  gzip 1.6-5+b1
  •  hardinfo 0.5.1+git20180227-1
  •  hdparm 9.54+ds-1
  •  hexchat 2.12.4-6
  •  hexchat-common 2.12.4-6
  •  hexchat-perl:amd64 2.12.4-6
  •  hexchat-plugins:amd64 2.12.4-6
  •  hexchat-python3:amd64 2.12.4-6
  •  hicolor-icon-theme 0.17-1
  •  host 1:9.10.3.dfsg.P4-12.6
  •  hostname 3.20
  •  hplip 3.17.10+repack0-3
  •  hplip-data 3.17.10+repack0-3
  •  hwdata 0.290-1
  •  i965-va-driver:amd64 2.0.0+dfsg1-1
  •  iamerican 3.4.00-6
  •  ibritish 3.4.00-6
  •  icedtea-8-plugin:amd64 1.6.2-3.1
  •  icedtea-netx:amd64 1.6.2-3.1
  •  icedtea-netx-common 1.6.2-3.1
  •  icedtea-plugin 1.6.2-3.1
  •  ienglish-common 3.4.00-6
  •  ifplugd 0.28-19.2+b1
  •  ifupdown 0.8.30
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.9.34+dfsg-3
  •  imagemagick-6.q16 8:6.9.9.34+dfsg-3
  •  imagemagick 8:6.9.9.34+dfsg-3
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  initscripts 2.88dsf-59.10
  •  init-system-helpers 1.51
  •  insserv 1.14.0-5.4+b1
  •  installation-report 2.68
  •  install-info 6.5.0.dfsg.1-2
  •  intel-microcode 3.20180108.1+really20171117.1
  •  intltool-debian 0.35.0+20060710.4
  •  iproute2 4.15.0-2
  •  iptables 1.6.2-1
  •  iputils-arping 3:20161105-1
  •  iputils-ping 3:20161105-1
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3+b2
  •  isc-dhcp-common 4.3.5-3+b2
  •  isight-firmware-tools 1.6-2+b2
  •  iso-codes 3.79-1
  •  isoquery 3.2.2-2
  •  ispell 3.4.00-6
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  java-common 0.59
  •  javascript-common 11
  •  kbd 2.0.4-2
  •  keyboard-configuration 1.178
  •  keyutils 1.5.9-9.2
  •  kio 5.42.0-3
  •  klibc-utils 2.0.4-11
  •  kmod 25-1
  •  kpackagetool5 5.42.0-2
  •  krb5-locales 1.16-2
  •  kwayland-data 4:5.42.0-2
  •  lame 1:3.100-dmo1
  •  laptop-detect 0.16
  •  leafpad 0.8.18.1-5
  •  less 487-0.1
  •  lib32bz2-1.0 1.0.6-5
  •  lib32gcc1 1:8-20180218-1
  •  lib32ncurses5 6.1-1
  •  lib32stdc++6 8-20180218-1
  •  lib32tinfo5 6.1-1
  •  lib32z1 1:1.2.8.dfsg-5
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44+b1
  •  libaacs0:amd64 0.9.0-dmo1
  •  libabw-0.1-1:amd64 0.1.2-1
  •  libaccountsservice0:amd64 0.6.45-1
  •  libacl1:amd64 2.2.52-3+b1
  •  libaio1:amd64 0.3.110-5
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2.3.1:amd64 1:4.2.1-3
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.12-3
  •  libappindicator1:amd64 0.4.92-5
  •  libappindicator3-1:amd64 0.4.92-5
  •  libapr1:amd64 1.6.3-2
  •  libaprutil1:amd64 1.6.1-2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-2
  •  libaprutil1-ldap:amd64 1.6.1-2
  •  libapt-inst2.0:amd64 1.6~beta1
  •  libapt-pkg5.0:amd64 1.6~beta1
  •  libarchive13:amd64 3.2.2-3.1
  •  libarchive-zip-perl 1.60-1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0 1.0.3-dmo1
  •  libaribb25-0 0.2.7-dmo1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.3.0-5
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1:1.1.5-dmo1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libasprintf0v5:amd64 0.19.8.1-4
  •  libasprintf-dev:amd64 0.19.8.1-4
  •  libass9:amd64 2:0.14.0-dmo1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4+b1
  •  libatk1.0-0:amd64 2.26.1-3
  •  libatk1.0-data 2.26.1-3
  •  libatk-bridge2.0-0:amd64 2.26.1-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20
  •  libatk-wrapper-java-jni:amd64 0.33.3-20
  •  libatm1:amd64 1:2.5.1-2
  •  libatomic1:amd64 8-20180218-1
  •  libatrildocument3 1.20.0-1
  •  libatrilview3 1.20.0-1
  •  libatspi2.0-0:amd64 2.26.2-2
  •  libattr1:amd64 1:2.4.47-2+b2
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1
  •  libaudit-common 1:2.8.2-1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1
  •  libavahi-common3:amd64 0.7-3.1
  •  libavahi-common-data:amd64 0.7-3.1
  •  libavahi-core7:amd64 0.7-3.1
  •  libavahi-glib1:amd64 0.7-3.1
  •  libavc1394-0:amd64 0.5.4-4+b1
  •  libavcodec57:amd64 10:3.4.2-dmo3
  •  libavdevice57:amd64 10:3.4.2-dmo3
  •  libavfilter6:amd64 10:3.4.2-dmo3
  •  libavformat57:amd64 10:3.4.2-dmo3
  •  libavresample3:amd64 10:3.4.2-dmo3
  •  libavutil55:amd64 10:3.4.2-dmo3
  •  libbasicusageenvironment0 2:2015.06.09-dmo1
  •  libbasicusageenvironment1 2:2018.01.24-dmo1
  •  libbind9-160:amd64 1:9.11.2.P1-1
  •  libbinutils:amd64 2.30-5
  •  libbison-dev:amd64 2:3.0.4.dfsg-1+b1
  •  libblas3:amd64 3.7.1-4
  •  libblkid1:amd64 2.31.1-0.4
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.47-1+b1
  •  libbluray2:amd64 2:1.0.2-dmo2
  •  libbonobo2-0:amd64 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-chrono1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-locale1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-python1.62.0 1.62.0+dfsg-5
  •  libboost-random1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-regex1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-5
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-5
  •  libbrotli1:amd64 1.0.2-3
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.26-6
  •  libc6-dev:amd64 2.26-6
  •  libc6-i386 2.26-6
  •  libc6:i386 2.26-6
  •  libcaca0:amd64 0.99.beta19-2+b2
  •  libcairo2:amd64 1.15.10-1
  •  libcairo-gobject2:amd64 1.15.10-1
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2+b1
  •  libcaja-extension1:amd64 1.20.0-1
  •  libcamd2.3.1:amd64 1:4.2.1-3
  •  libcanberra0:amd64 0.30-6
  •  libcanberra-gtk0:amd64 0.30-6
  •  libcanberra-gtk3-0:amd64 0.30-6
  •  libcanberra-gtk3-module:amd64 0.30-6
  •  libcanberra-gtk-module:amd64 0.30-6
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1+b1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.26-6
  •  libcc1-0:amd64 8-20180218-1
  •  libccolamd2.8.0:amd64 1:4.2.1-3
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.26-6
  •  libcdio17:amd64 1:1.1.0-dmo1
  •  libcdio18:amd64 1:2.0.0-dmo1
  •  libcdio-cdda2:amd64 10.2+0.94+2-dmo4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-dmo4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1
  •  libcgi-pm-perl 4.38-1
  •  libcholmod2.1.2:amd64 1:4.2.1-3
  •  libchromaprint1:amd64 1:1.4.3-dmo1
  •  libcilkrts5:amd64 7.3.0-5
  •  libck-connector0:amd64 0.4.6-6
  •  libc-l10n 2.26-6
  •  libclass-accessor-perl 0.51-1
  •  libclass-isa-perl 0.36-5
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3+b1
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2
  •  libcolorhug2:amd64 1.3.3-2
  •  libcom-err2:amd64 1.43.9-2
  •  libcomerr2:amd64 1.43.9-2
  •  libcpufreq0 008-1+b1
  •  libcroco3:amd64 0.6.12-2
  •  libcrypto++6 5.6.4-8
  •  libcryptsetup12:amd64 2:2.0.1-1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.6-5
  •  libcupscgi1:amd64 2.2.6-5
  •  libcupsfilters1:amd64 1.20.1-1
  •  libcupsimage2:amd64 2.2.6-5
  •  libcupsmime1:amd64 2.2.6-5
  •  libcupsppdc1:amd64 2.2.6-5
  •  libcurl3:amd64 7.58.0-2
  •  libcurl3-gnutls:amd64 7.58.0-2
  •  libcwidget3v5:amd64 0.5.17-7
  •  libdaemon0:amd64 0.14-6+b1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1+b1
  •  libdbus-1-3:amd64 1.12.6-2
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+17.04.20170109.1-5
  •  libdbusmenu-gtk3-4:amd64 16.04.1+17.04.20170109.1-5
  •  libdbusmenu-gtk4:amd64 16.04.1+17.04.20170109.1-5
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-dmo3
  •  libdconf1:amd64 0.26.1-3
  •  libdebconfclient0:amd64 0.241
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdns169:amd64 1:9.11.2.P1-1
  •  libdns-export169 1:9.11.2.P1-1
  •  libdouble-conversion1:amd64 2.0.1-4
  •  libdpkg-perl 1.19.0.5
  •  libdrm2:amd64 2.4.90-1
  •  libdrm-amdgpu1:amd64 2.4.90-1
  •  libdrm-common 2.4.90-1
  •  libdrm-intel1:amd64 2.4.90-1
  •  libdrm-nouveau2:amd64 2.4.90-1
  •  libdrm-radeon1:amd64 2.4.90-1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1:1.3.2-dmo1
  •  libdvdcss2:amd64 1.4.1-dmo1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.3
  •  libebml4v5:amd64 1:1.3.5-dmo1
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libecryptfs1 111-4
  •  libedit2:amd64 3.1-20170329-1
  •  libegl1:amd64 1.0.0-2
  •  libegl1-mesa:amd64 17.3.6-1
  •  libegl1-mesa-drivers:amd64 13.0.6-1+b2
  •  libegl-mesa0:amd64 17.3.6-1
  •  libelf1:amd64 0.170-0.3
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepubgen-0.1-1 0.1.0-2
  •  libertas-firmware 9.70.7.p0.0-2
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-2
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevdocument3-4:amd64 3.26.0-3
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevview3-3:amd64 3.26.0-3
  •  libexempi3:amd64 2.4.4-1
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1
  •  libexo-1-0:amd64 0.12.0-1
  •  libexo-2-0:amd64 0.12.0-1
  •  libexo-common 0.12.0-1
  •  libexo-helpers 0.12.0-1
  •  libexpat1:amd64 2.2.5-3
  •  libext2fs2:amd64 1.43.9-2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaac0:amd64 1:1.29.9.2-dmo1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.22-2
  •  libfam0:amd64 2.7.0-17.2+b1
  •  libfarstream-0.2-5:amd64 0.2.8-4
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.31.1-0.4
  •  libfdk-aac1:amd64 1:0.1.5-dmo3
  •  libffi6:amd64 3.2.1-8
  •  libffms2-4:amd64 1:2.23-dmo2
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-long3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b4
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-stripnondeterminism-perl 0.040-1
  •  libflac8:amd64 1.3.2-1
  •  libfl-dev:amd64 2.6.1-1.3
  •  libflite1:amd64 2.1-release-1
  •  libflorence-1.0-1:amd64 0.6.3-1+b2
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfm4:amd64 1.2.5-1
  •  libfm-data 1.2.5-1
  •  libfm-extra4:amd64 1.2.5-1
  •  libfm-gtk4:amd64 1.2.5-1
  •  libfm-gtk-data 1.2.5-1
  •  libfm-modules:amd64 1.2.5-1
  •  libfm-qt3:amd64 0.12.0-14
  •  libfm-qt-l10n 0.12.0-4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0.1
  •  libfontembed1:amd64 1.20.1-1
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.8.1-2
  •  libfribidi0:amd64 0.19.7-2
  •  libfs6:amd64 2:1.0.7-1+b2
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1.2
  •  libfuse2:amd64 2.9.7-1
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-1
  •  libgail-3-0:amd64 3.22.28-1
  •  libgail-common:amd64 2.24.32-1
  •  libgarcon-1-0 0.6.1-2
  •  libgarcon-common 0.6.1-2
  •  libgbm1:amd64 17.3.6-1
  •  libgc1c2:amd64 1:7.4.2-8
  •  libgcc1:amd64 1:8-20180218-1
  •  libgcc1:i386 1:8-20180218-1
  •  libgcc-7-dev:amd64 7.3.0-5
  •  libgck-1-0:amd64 3.20.0-6
  •  libgconf-2-4:amd64 3.2.6-4.1
  •  libgcr-3-common 3.20.0-6
  •  libgcr-base-3-1:amd64 3.20.0-6
  •  libgcr-ui-3-1:amd64 3.20.0-6
  •  libgcrypt20:amd64 1.8.1-4
  •  libgd3:amd64 2.2.5-4
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdbm5:amd64 1.14.1-4
  •  libgdbm-compat4:amd64 1.14.1-4
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-1
  •  libgdk-pixbuf2.0-common 2.36.11-1
  •  libgee-0.8-2:amd64 0.20.0-2
  •  libgeoclue-2-0:amd64 2.4.7-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-4
  •  libgettextpo-dev:amd64 0.19.8.1-4
  •  libgfortran4:amd64 7.3.0-5
  •  libgif7:amd64 5.1.4-2
  •  libgirepository-1.0-1:amd64 1.54.1-4
  •  libgksu2-0 2.0.13~pre1-9+b2
  •  libgl1:amd64 1.0.0-2
  •  libgl1-mesa-dri:amd64 17.3.6-1
  •  libgl1-mesa-glx:amd64 17.3.6-1
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 17.3.6-1
  •  libgles2:amd64 1.0.0-2
  •  libglew2.0:amd64 2.0.0-5
  •  libglib2.0-0:amd64 2.54.3-2
  •  libglib2.0-bin 2.54.3-2
  •  libglib2.0-data 2.54.3-2
  •  libglibmm-2.4-1v5:amd64 2.54.1-3
  •  libglib-perl 3:1.326-1+b2
  •  libgltf-0.0-0v5:amd64 0.0.2-5
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglvnd0:amd64 1.0.0-2
  •  libglx0:amd64 1.0.0-2
  •  libglx-mesa0:amd64 17.3.6-1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgmp10:i386 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-bin 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-12:amd64 3.26.2-6
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu-3-0:amd64 3.13.3-11
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1+b2
  •  libgnutls30:amd64 3.5.18-1
  •  libgoa-1.0-0b:amd64 3.26.2-2
  •  libgoa-1.0-common 3.26.2-2
  •  libgomp1:amd64 8-20180218-1
  •  libgpds0 1.6.0~git20150314.de7fe9e7-1
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.10.0-2
  •  libgpgmepp6:amd64 1.10.0-2
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port10:amd64 2.5.4-1.1+b2
  •  libgphoto2-port10:i386 2.5.4-1.1+b2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgraphite2-3:amd64 1.3.10-8
  •  libgroupsock8 2:2018.01.24-dmo1
  •  libgs9:amd64 9.22~dfsg-2
  •  libgs9-common 9.22~dfsg-2
  •  libgsm1:amd64 1.0.13-4+b2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgstreamer1.0-0:amd64 1.12.4-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.12.4-dmo3
  •  libgstreamer-plugins-base1.0-0:amd64 1.12.4-1
  •  libgtk2.0-0:amd64 2.24.32-1
  •  libgtk2.0-bin 2.24.32-1
  •  libgtk2.0-common 2.24.32-1
  •  libgtk2-perl 2:1.24992-1+b1
  •  libgtk-3-0:amd64 3.22.28-1
  •  libgtk-3-bin 3.22.28-1
  •  libgtk-3-common 3.22.28-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview2.0-0:amd64 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtksourceview-3.0-1:amd64 3.24.6-1
  •  libgtksourceview-3.0-common 3.24.6-1
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-11:amd64 2.38.0-2
  •  libgtop2-common 2.38.0-2
  •  libgucharmap-2-90-7:amd64 1:10.0.3-2
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgupnp-igd-1.0-4:amd64 0.2.4-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgxps2:amd64 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1
  •  libharfbuzz-icu0:amd64 1.7.2-1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libhdb9-heimdal:amd64 7.5.0+dfsg-1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhogweed4:amd64 3.4-1
  •  libhogweed4:i386 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-3
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-8
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-template-perl 2.97-1
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-8
  •  libicu57:i386 57.1-8
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1
  •  libidn2-0:amd64 2.0.4-1.1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilbc2:amd64 2.0.2-dmo5
  •  libilmbase23:amd64 2.2.1-2
  •  libimlib2:amd64 1.4.10-1
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7:amd64 0.5.0-3+b1
  •  libindicator7:amd64 0.5.0-3+b1
  •  libinput10:amd64 1.10.1-1
  •  libinput-bin 1.10.1-1
  •  libio-html-perl 1.001-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ip-perl 0.39-1
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.2-1
  •  libip6tc0:amd64 1.6.2-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.2-1
  •  libirs160:amd64 1:9.11.2.P1-1
  •  libisc166:amd64 1:9.11.2.P1-1
  •  libisccc160:amd64 1:9.11.2.P1-1
  •  libisccfg160:amd64 1:9.11.2.P1-1
  •  libisc-export166:amd64 1:9.11.2.P1-1
  •  libisl15:amd64 0.18-1
  •  libisoburn1:amd64 1.4.8-3
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8-20180218-1
  •  libiw30:amd64 30~pre9-12+b1
  •  libixml10:amd64 1:1.8.2-3
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.18.6-1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig0:i386 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.13-6
  •  libjim0.77:amd64 0.77+dfsg0-2
  •  libjim0debian2:amd64 0.73-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjpeg-turbo-progs 1:1.5.2-2+b1
  •  libjs-jquery 3.2.1-1
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjs-sphinxdoc 1.6.7-1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1 1.20-2+b1
  •  libk5crypto3:amd64 1.16-2
  •  libkate1:amd64 0.4.1-7+b1
  •  libkdc2-heimdal:amd64 7.5.0+dfsg-1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.2
  •  libkf5archive5:amd64 5.42.0-2
  •  libkf5attica5:amd64 5.42.0-2
  •  libkf5auth5:amd64 5.42.0-2
  •  libkf5auth-data 5.42.0-2
  •  libkf5codecs5:amd64 5.42.0-2
  •  libkf5codecs-data 5.42.0-2
  •  libkf5completion5:amd64 5.42.0-4
  •  libkf5completion-data 5.42.0-4
  •  libkf5configcore5:amd64 5.42.0-2
  •  libkf5config-data 5.42.0-2
  •  libkf5configgui5:amd64 5.42.0-2
  •  libkf5configwidgets5:amd64 5.42.0-2
  •  libkf5configwidgets-data 5.42.0-2
  •  libkf5coreaddons5:amd64 5.42.0-2
  •  libkf5coreaddons-data 5.42.0-2
  •  libkf5crash5:amd64 5.42.0-2
  •  libkf5dbusaddons5:amd64 5.42.0-2
  •  libkf5dbusaddons-data 5.42.0-2
  •  libkf5doctools5:amd64 5.42.0-2
  •  libkf5globalaccel5:amd64 5.42.0-2
  •  libkf5globalaccel-data 5.42.0-2
  •  libkf5guiaddons5:amd64 5.42.0-2
  •  libkf5i18n5:amd64 5.42.0-3
  •  libkf5i18n-data 5.42.0-3
  •  libkf5iconthemes5:amd64 5.42.0-2
  •  libkf5iconthemes-data 5.42.0-2
  •  libkf5idletime5:amd64 5.42.0-2
  •  libkf5itemviews5:amd64 5.42.0-2
  •  libkf5itemviews-data 5.42.0-2
  •  libkf5jobwidgets5:amd64 5.42.0-2
  •  libkf5jobwidgets-data 5.42.0-2
  •  libkf5kiocore5:amd64 5.42.0-3
  •  libkf5kiontlm5:amd64 5.42.0-3
  •  libkf5kiowidgets5:amd64 5.42.0-3
  •  libkf5notifications5:amd64 5.42.0-2
  •  libkf5notifications-data 5.42.0-2
  •  libkf5package5:amd64 5.42.0-2
  •  libkf5package-data 5.42.0-2
  •  libkf5parts5:amd64 5.42.0-2
  •  libkf5parts-data 5.42.0-2
  •  libkf5plasma5:amd64 5.42.0-3
  •  libkf5screen7:amd64 4:5.12.1-1
  •  libkf5screen-bin 4:5.12.1-1
  •  libkf5service5:amd64 5.42.0-2
  •  libkf5service-bin 5.42.0-2
  •  libkf5service-data 5.42.0-2
  •  libkf5solid5:amd64 5.42.0-2
  •  libkf5solid5-data 5.42.0-2
  •  libkf5sonnet5-data 5.42.0-2
  •  libkf5sonnetcore5:amd64 5.42.0-2
  •  libkf5sonnetui5:amd64 5.42.0-2
  •  libkf5textwidgets5:amd64 5.42.0-2
  •  libkf5textwidgets-data 5.42.0-2
  •  libkf5wallet5:amd64 5.42.0-2
  •  libkf5wallet-bin 5.42.0-2
  •  libkf5wallet-data 5.42.0-2
  •  libkf5waylandclient5:amd64 4:5.42.0-2
  •  libkf5widgetsaddons5:amd64 5.42.1-2
  •  libkf5widgetsaddons-data 5.42.1-2
  •  libkf5windowsystem5:amd64 5.42.0-2
  •  libkf5windowsystem-data 5.42.0-2
  •  libkf5xmlgui5:amd64 5.42.0-2
  •  libkf5xmlgui-data 5.42.0-2
  •  libklibc 2.0.4-11
  •  libkmod2:amd64 25-1
  •  libkpathsea6:amd64 2017.20170613.44572-8+b1
  •  libkpmcore7 3.3.0-2
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2
  •  libkrb5support0:amd64 1.16-2
  •  libksba8:amd64 1.3.5-2
  •  libkvazaar4:amd64 1:1.2.0-dmo1
  •  libkwalletbackend5-5:amd64 5.42.0-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1
  •  libldap-common 2.4.45+dfsg-1
  •  libldb1:amd64 2:1.2.3-1
  •  liblensfun1:amd64 0.3.2-3
  •  liblensfun-data-v1 0.3.2-3
  •  liblept5 1.75.3-2
  •  liblightdm-gobject-1-0 1.18.3-4
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0:amd64 0.10.0-2+b1
  •  liblivemedia62 2:2018.01.24-dmo1
  •  libllvm5.0:amd64 1:5.0.1-2
  •  liblmdb0:amd64 0.9.21-1
  •  liblocale-gettext-perl 1.07-3+b3
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblogging-stdlog0:amd64 1.0.6-3
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblognorm5:amd64 2.0.3-1
  •  liblouis14:amd64 3.4.1-1
  •  liblouis-bin 3.4.1-1
  •  liblouis-data 3.4.1-1
  •  liblouisutdml7:amd64 2.6.0-5
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0 0.6.1-1
  •  liblsan0:amd64 8-20180218-1
  •  liblsmash2 2.14.5-dmo1
  •  libltdl7:amd64 2.4.6-2
  •  libltdl7:i386 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblua5.3-0:amd64 5.3.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.2.P1-1
  •  liblxqt0:amd64 0.12.0-5
  •  liblxqt-globalkeys0:amd64 0.12.0-3
  •  liblxqt-globalkeys-ui0:amd64 0.12.0-3
  •  liblxqt-l10n 0.12.0-4
  •  liblz4-1:amd64 0.0~r131-2+b1
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2+b2
  •  libmad0:amd64 0.15.1b-9
  •  libmagic1:amd64 1:5.32-2
  •  libmagickcore-6.q16-5:amd64 8:6.9.9.34+dfsg-3
  •  libmagickwand-6.q16-5:amd64 8:6.9.9.34+dfsg-3
  •  libmagic-mgc 1:5.32-2
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmarco-private1:amd64 1.20.0-1
  •  libmariadbclient18:amd64 1:10.1.29-6
  •  libmatebluetooth 1.6.0-2
  •  libmate-desktop-2-17:amd64 1.20.0-1
  •  libmatedict6 1.20.0-1
  •  libmatekbd4:amd64 1.20.0-1
  •  libmatekbd-common 1.20.0-1
  •  libmate-menu2:amd64 1.20.0-1
  •  libmatemixer0:amd64 1.20.0-1
  •  libmatemixer-common 1.20.0-1
  •  libmate-panel-applet-4-1:amd64 1.20.0-1
  •  libmate-slab0:amd64 1.20.0-1
  •  libmateweather1:amd64 1.20.0-1
  •  libmateweather-common 1.20.0-1
  •  libmate-window-settings1:amd64 1.20.0-1
  •  libmatroska6v5:amd64 1:1.4.8-dmo1
  •  libmbim-glib4:amd64 1.14.2-2.1
  •  libmbim-proxy 1.14.2-2.1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmfx0:amd64 1.23-dmo2
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libmicrodns0:amd64 0.0.8-1
  •  libminiupnpc16:amd64 2.0.20171212-3
  •  libmjpegutils-2.1-0:amd64 2:2.1.0-dmo10
  •  libmm-glib0:amd64 1.6.8-2
  •  libmms0:amd64 0.6.4-2
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmount1:amd64 2.31.1-0.4
  •  libmozjs24d 24.5.0esr-1
  •  libmp3lame0:amd64 1:3.100-dmo1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0:amd64 2:2.1.0-dmo10
  •  libmpfr6:amd64 4.0.0-7
  •  libmpg123-0:amd64 1.25.8-1
  •  libmplex2-2.1-0:amd64 2:2.1.0-dmo10
  •  libmpx2:amd64 8-20180218-1
  •  libmspub-0.1-1:amd64 0.1.3-1
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmuparser2v5:amd64 2.2.3-6
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmygpo-qt1:amd64 1.0.9-2
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1:amd64 20110808-4+b1
  •  libnautilus-extension1a:amd64 3.26.2-2
  •  libncurses5:amd64 6.1-1
  •  libncursesw5:amd64 6.1-1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet-dbus-perl 1.1.0-4+b3
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1
  •  libnettle6:amd64 3.4-1
  •  libnettle6:i386 3.4-1
  •  libnewt0.52:amd64 0.52.20-2
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs11:amd64 1:2.0.0-dmo1
  •  libnfs8:amd64 1.11.0-dmo1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.30.0-1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.2.27-2
  •  libnl-genl-3-200:amd64 3.2.27-2
  •  libnl-route-3-200:amd64 3.2.27-2
  •  libnm0:amd64 1.10.4-1+b1
  •  libnma0:amd64 1.8.10-2
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1
  •  libnss3:amd64 2:3.35-2
  •  libnss-mdns:amd64 0.10-8
  •  libntdb1:amd64 1.0-9+b1
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  libobrender32v5 3.6.1-6
  •  libobt2v5 3.6.1-6
  •  libodbc1:amd64 2.3.4-1.1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1+b1
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopenexr22:amd64 2.2.0-11.1+b1
  •  libopenh264-4:amd64 1.7.0-dmo1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenobex2 1.7.2-1
  •  libopenvg1-mesa:amd64 10.3.2-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.2.1-1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-1
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.7-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.7
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-ck-connector:amd64 0.4.6-6
  •  libpam-gnome-keyring:amd64 3.20.1-2
  •  libpam-modules:amd64 1.1.8-3.7
  •  libpam-modules-bin 1.1.8-3.7
  •  libpam-runtime 1.1.8-3.7
  •  libpam-systemd:amd64 237-4
  •  libpango-1.0-0:amd64 1.40.14-1
  •  libpango1.0-0:amd64 1.40.14-1
  •  libpangocairo-1.0-0:amd64 1.40.14-1
  •  libpangoft2-1.0-0:amd64 1.40.14-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.40.14-1
  •  libpaper1:amd64 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20
  •  libparted-fs-resize0:amd64 3.2-20
  •  libpcap0.8:amd64 1.8.1-6
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.13.4-1+b2
  •  libpcre2-16-0:amd64 10.22-6
  •  libpcre2-8-0:amd64 10.22-6
  •  libpcre3:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl5.26:amd64 5.26.1-5
  •  libphonon4qt5-4:amd64 4:4.10.0-2
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libplacebo2:amd64 2:0.2.1-dmo1
  •  libplacebo3:amd64 1:0.3.0-dmo1
  •  libplist3:amd64 2.0.0-2
  •  libplymouth4:amd64 0.9.3-2
  •  libpng16-16:amd64 1.6.34-1
  •  libpolkit-agent-1-0:amd64 0.105-18
  •  libpolkit-backend-1-0:amd64 0.105-18
  •  libpolkit-gobject-1-0:amd64 0.105-18
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler72:amd64 0.61.1-2
  •  libpoppler-glib8:amd64 0.61.1-2
  •  libpoppler-qt5-1:amd64 0.61.1-2
  •  libpopt0:amd64 1.16-10+b2
  •  libportaudio2:amd64 19.6.0-1
  •  libpostproc54:amd64 10:3.4.2-dmo3
  •  libprocps6:amd64 2:3.3.12-4
  •  libprojectm2v5 2.1.0+dfsg-4+b3
  •  libprotobuf10:amd64 3.0.0-9.1
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9.1
  •  libproxy1v5:amd64 0.4.14-4
  •  libproxy-tools 0.4.14-4
  •  libpsl5:amd64 0.19.1-5
  •  libpugixml1v5:amd64 1.8.1-7
  •  libpulse0:amd64 11.1-4
  •  libpulsedsp:amd64 11.1-4
  •  libpulse-mainloop-glib0:amd64 11.1-4
  •  libpurple0 2.12.0-1+b1
  •  libpurple-bin 2.12.0-1
  •  libpython2.7:amd64 2.7.14-6
  •  libpython2.7-minimal:amd64 2.7.14-6
  •  libpython2.7-stdlib:amd64 2.7.14-6
  •  libpython3.6:amd64 3.6.4-4
  •  libpython3.6-minimal:amd64 3.6.4-4
  •  libpython3.6-stdlib:amd64 3.6.4-4
  •  libpython3-stdlib:amd64 3.6.4-1
  •  libpython-stdlib:amd64 2.7.14-4
  •  libqjson0:amd64 0.8.1-3+b1
  •  libqmi-glib5:amd64 1.18.0-3
  •  libqmi-proxy 1.18.0-3
  •  libqpdf18:amd64 7.1.1-1
  •  libqpdf21:amd64 8.0.0-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-11
  •  libqt4-network:amd64 4:4.8.7+dfsg-11
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-11
  •  libqt4-xml:amd64 4:4.8.7+dfsg-11
  •  libqt5concurrent5:amd64 5.9.2+dfsg-12
  •  libqt5core5a:amd64 5.9.2+dfsg-12
  •  libqt5dbus5:amd64 5.9.2+dfsg-12
  •  libqt5gui5:amd64 5.9.2+dfsg-12
  •  libqt5network5:amd64 5.9.2+dfsg-12
  •  libqt5positioning5:amd64 5.9.2+dfsg-3
  •  libqt5printsupport5:amd64 5.9.2+dfsg-12
  •  libqt5qml5:amd64 5.9.2-3
  •  libqt5quick5:amd64 5.9.2-3
  •  libqt5quickwidgets5:amd64 5.9.2-3
  •  libqt5script5:amd64 5.9.2+dfsg-2
  •  libqt5sensors5:amd64 5.9.2-2
  •  libqt5sql5:amd64 5.9.2+dfsg-12
  •  libqt5sql5-sqlite:amd64 5.9.2+dfsg-12
  •  libqt5svg5:amd64 5.9.2-3
  •  libqt5test5:amd64 5.9.2+dfsg-12
  •  libqt5webchannel5:amd64 5.9.2-3
  •  libqt5webkit5:amd64 5.212.0~alpha2-7
  •  libqt5widgets5:amd64 5.9.2+dfsg-12
  •  libqt5x11extras5:amd64 5.9.2-1
  •  libqt5xdg3:amd64 3.1.0-5
  •  libqt5xdgiconloader3:amd64 3.1.0-5
  •  libqt5xml5:amd64 5.9.2+dfsg-12
  •  libqtcore4:amd64 4:4.8.7+dfsg-11
  •  libqtdbus4:amd64 4:4.8.7+dfsg-11
  •  libqtermwidget5-0:amd64 0.8.0-5
  •  libqtgui4:amd64 4:4.8.7+dfsg-11
  •  libquadmath0:amd64 8-20180218-1
  •  libqxp-0.0-0 0.0.1-1
  •  libqxt-core0:amd64 0.6.2-3
  •  libqxt-gui0:amd64 0.6.2-3
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3+b1
  •  libreadline7:amd64 7.0-3
  •  libreoffice 1:6.0.2-1
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.2-1
  •  libreoffice-base 1:6.0.2-1
  •  libreoffice-base-core 1:6.0.2-1
  •  libreoffice-base-drivers 1:6.0.2-1
  •  libreoffice-calc 1:6.0.2-1
  •  libreoffice-common 1:6.0.2-1
  •  libreoffice-core 1:6.0.2-1
  •  libreoffice-draw 1:6.0.2-1
  •  libreoffice-gnome 1:6.0.2-1
  •  libreoffice-gtk3 1:6.0.2-1
  •  libreoffice-impress 1:6.0.2-1
  •  libreoffice-java-common 1:6.0.2-1
  •  libreoffice-math 1:6.0.2-1
  •  libreoffice-report-builder-bin 1:6.0.2-1
  •  libreoffice-sdbc-hsqldb 1:6.0.2-1
  •  libreoffice-style-galaxy 1:6.0.2-1
  •  libreoffice-style-tango 1:6.0.2-1
  •  libreoffice-writer 1:6.0.2-1
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librpm8 4.14.0+dfsg1-2
  •  librpmio8 4.14.0+dfsg1-2
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo5
  •  librubberband2:amd64 1.8.1-7
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane:amd64 1.0.25-4.1
  •  libsane-common 1.0.25-4.1
  •  libsane-extras:amd64 1.0.22.5
  •  libsane-extras-common 1.0.22.5
  •  libsane-hpaio:amd64 3.17.10+repack0-3
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.7+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-7
  •  libseccomp2:amd64 2.3.1-2.1
  •  libsecret-1-0:amd64 0.18.5-6
  •  libsecret-common 0.18.5-6
  •  libselinux1:amd64 2.7-2+b1
  •  libsemanage1:amd64 2.7-2+b1
  •  libsemanage-common 2.7-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-4
  •  libservlet2.5-java 6.0.45+dfsg-1
  •  libservlet3.1-java 8.5.28-1
  •  libsgutils2-2 1.42-2
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5 1.36.59-10
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3
  •  libsm6:amd64 2:1.2.2-1+b3
  •  libsmartcols1:amd64 2.31.1-0.4
  •  libsmbclient:amd64 2:4.7.4+dfsg-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8
  •  libsnmp-base 5.7.3+dfsg-1.8
  •  libsocket6-perl 0.27-1+b3
  •  libsocket-perl 2.027-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.60.3-1
  •  libsoup-gnome2.4-1:amd64 2.60.3-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.22.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libss2:amd64 1.43.9-2
  •  libssh2-1:amd64 1.8.0-1
  •  libssl1.0.2:amd64 1.0.2n-1
  •  libssl1.1:amd64 1.1.0g-2
  •  libstaroffice-0.0-0:amd64 0.0.5-1
  •  libstartup-notification0:amd64 0.12-5
  •  libstatgrab10 0.91-1+b1
  •  libstdc++6:amd64 8-20180218-1
  •  libstdc++6:i386 8-20180218-1
  •  libstdc++-7-dev:amd64 7.3.0-5
  •  libsub-name-perl 0.21-1+b2
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libsvn1:amd64 1.9.7-3
  •  libswitch-perl 2.17-2
  •  libswresample2:amd64 10:3.4.2-dmo3
  •  libswscale4:amd64 10:3.4.2-dmo3
  •  libsys-hostname-long-perl 1.5-1
  •  libsysstat-qt5-0:amd64 0.4.0-3
  •  libsystemd0:amd64 237-4
  •  libsystemd-journal0:amd64 215-18
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2
  •  libtalloc2:amd64 2.1.10-2
  •  libtasn1-6:amd64 4.13-2
  •  libtasn1-6:i386 4.13-2
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1+b1
  •  libtesseract4 4.00~git2219-40f43111-1.2
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5+b6
  •  libtext-unidecode-perl 1.30-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libthunarx-2-0 1.6.14-1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1-1
  •  libtirpc1:amd64 0.2.5-1.2
  •  libtk8.6:amd64 8.6.8-3
  •  libtool 2.4.6-2
  •  libtorrent-rasterbar9 1.1.5-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8-20180218-1
  •  libtspi1 0.3.14+fixed1-1
  •  libtumbler-1-0 0.1.32-1+b1
  •  libturbojpeg0:amd64 1:1.5.2-2+b1
  •  libtwolame0:amd64 1:0.3.13-dmo3
  •  libubsan0:amd64 7.3.0-5
  •  libudev1:amd64 237-4
  •  libudev1:i386 237-4
  •  libudisks2-0:amd64 2.7.6-1
  •  libumfpack5.6.2:amd64 1:4.2.1-3
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.8-1
  •  libupnp10:amd64 1:1.8.2-3
  •  libupower-glib3:amd64 0.99.7-2
  •  liburi-perl 1.73-1
  •  libusageenvironment1 2:2014.05.27-dmo1
  •  libusageenvironment3 2:2018.01.24-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusb-1.0-0:i386 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libutf8proc2:amd64 2.1.0-1
  •  libuuid1:amd64 2.31.1-0.4
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-1
  •  libva-drm2:amd64 2.1.0-1
  •  libva-wayland2:amd64 2.1.0-1
  •  libva-x11-2:amd64 2.1.0-1
  •  libvdpau1:amd64 1.1.1-8
  •  libvidstab1.1 2:1.1.0-dmo1
  •  libvisio-0.1-1:amd64 0.1.6-1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-11
  •  libvlc5:amd64 1:3.0.1-dmo1
  •  libvlc-bin:amd64 1:3.0.1-dmo1
  •  libvlccore9:amd64 1:3.0.1-dmo1
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvolume-key1 0.3.9-2
  •  libvorbis0a:amd64 1.3.5-4.1
  •  libvorbisenc2:amd64 1.3.5-4.1
  •  libvorbisfile3:amd64 1.3.5-4.1
  •  libvpx4:amd64 1.6.1-3
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.50.2-4
  •  libvte-2.91-common 0.50.2-4
  •  libvulkan1:amd64 1.0.65.2+dfsg1-1
  •  libwacom2:amd64 0.26-1
  •  libwacom-bin 0.26-1
  •  libwacom-common 0.26-1
  •  libwavpack1:amd64 5.1.0-2
  •  libwayland-client0:amd64 1.14.0-1+b1
  •  libwayland-cursor0:amd64 1.14.0-1+b1
  •  libwayland-egl1-mesa:amd64 17.3.6-1
  •  libwayland-server0:amd64 1.14.0-1+b1
  •  libwbclient0:amd64 2:4.7.4+dfsg-1
  •  libwebkit2gtk-4.0-37:amd64 2.18.6-1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.18.6-1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwnck22:amd64 2.30.7-5.1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 2.30.7-5.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.3.1+dfsg2-1
  •  libwxgtk3.0-0v5:amd64 3.0.3.1+dfsg2-1
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx264-155:amd64 3:0.155.2901+git7d0ff22-dmo2
  •  libx265-146:amd64 1:2.6-dmo2
  •  libx265-151:amd64 1:2.7-dmo1
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.5-1
  •  libxatracker2:amd64 17.3.6-1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.12-1
  •  libxcb-dri2-0:amd64 1.12-1
  •  libxcb-dri3-0:amd64 1.12-1
  •  libxcb-glx0:amd64 1.12-1
  •  libxcb-icccm4:amd64 0.4.1-1+b1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.12-1
  •  libxcb-randr0:amd64 1.12-1
  •  libxcb-render0:amd64 1.12-1
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.12-1
  •  libxcb-shm0:amd64 1.12-1
  •  libxcb-sync1:amd64 1.12-1
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xf86dri0:amd64 1.12-1
  •  libxcb-xfixes0:amd64 1.12-1
  •  libxcb-xinerama0:amd64 1.12-1
  •  libxcb-xkb1:amd64 1.12-1
  •  libxcb-xv0:amd64 1.12-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.12.2-1
  •  libxfce4ui-1-0:amd64 4.12.1-3
  •  libxfce4ui-2-0:amd64 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4ui-utils 4.12.1-3
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-4
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.1-4
  •  libxft2:amd64 2.3.2-1+b2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1+b3
  •  libxkbcommon0:amd64 0.8.0-1
  •  libxkbcommon-x11-0:amd64 0.8.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1
  •  libxml2:i386 2.9.4+dfsg1-6.1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2+b3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxmlsec1:amd64 1.2.25-1
  •  libxmlsec1-nss:amd64 1.2.25-1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.2-1+b2
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1+b2
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.2-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 3:1.3.5-dmo1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-2+b3
  •  libyaml-0-2:amd64 0.1.7-2
  •  libyaml-cpp0.5v5:amd64 0.5.2-4
  •  libyelp0:amd64 3.26.0-2
  •  libzbar0:amd64 0.10+doc-10.1+b2
  •  libzephyr4:amd64 3.1.2-1+b2
  •  libzip4:amd64 1.1.2-1.1+b1
  •  libzmf-0.0-0:amd64 0.0.2-1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.18.3-4
  •  lightdm-gtk-greeter 2.0.2-1-sparky-20161201
  •  lightdm-gtk-greeter-settings 1.2.2-1
  •  light-locker 1.8.0-1
  •  lightning 1:52.6.0-1+b1
  •  linux-base 4.5
  •  linux-image-4.15.0-1-amd64 4.15.4-1
  •  linux-image-amd64 4.15+90
  •  linux-libc-dev:amd64 4.15.4-1
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng-firmware 0.2.9+dfsg-5
  •  liquorix-keyring 2016.03.19
  •  live-boot 1:20170623
  •  live-boot-doc 1:20170623
  •  live-boot-initramfs-tools 1:20170623
  •  live-config 5.20180224
  •  live-config-doc 5.20180224
  •  live-config-systemd 5.20180224
  •  live-tools 1:20171207
  •  lm-sensors 1:3.4.0-4
  •  locales 2.26-6
  •  locate 4.6.0+git+20170828-2
  •  login 1:4.5-1
  •  logrotate 3.11.0-0.1
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 9.20170808
  •  lsb-release 9.20170808
  •  lsof 4.89+dfsg-0.1
  •  lximage-qt 0.6.0-3
  •  lximage-qt-l10n 0.12.0-4
  •  lxinput 0.3.5-1
  •  lxmenu-data 0.1.5-2
  •  lxqt-about 0.12.0-4
  •  lxqt-about-l10n 0.12.0-4
  •  lxqt-admin 0.12.0-4
  •  lxqt-admin-l10n 0.12.0-4
  •  lxqt-config 0.12.0-3
  •  lxqt-config-l10n 0.12.0-4
  •  lxqt-core 25
  •  lxqt-globalkeys 0.12.0-3
  •  lxqt-globalkeys-l10n 0.12.0-4
  •  lxqt-notificationd 0.12.0-3
  •  lxqt-notificationd-l10n 0.12.0-4
  •  lxqt-openssh-askpass 0.12.0-3
  •  lxqt-openssh-askpass-l10n 0.12.0-4
  •  lxqt-panel 0.12.0-8
  •  lxqt-panel-l10n 0.12.0-4
  •  lxqt-policykit 0.12.0-3
  •  lxqt-policykit-l10n 0.12.0-4
  •  lxqt-powermanagement 0.12.0-4
  •  lxqt-powermanagement-l10n 0.12.0-4
  •  lxqt-qtplugin:amd64 0.12.0-6
  •  lxqt-runner 0.12.0-4
  •  lxqt-runner-l10n 0.12.0-4
  •  lxqt-session 0.12.0-5
  •  lxqt-session-l10n 0.12.0-4
  •  lxqt-sudo 0.12.0-3
  •  lxqt-sudo-l10n 0.12.0-4
  •  lxqt-system-theme 0.12.0-3
  •  lxqt-themes 0.12.0-3
  •  lxtask 0.1.8-1
  •  m4 1.4.18-1
  •  make 4.1-9.1
  •  man-db 2.8.2-1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  marco 1.20.0-1
  •  marco-common 1.20.0-1
  •  mate-applets 1.20.0-2
  •  mate-applets-common 1.20.0-2
  •  mate-bluetooth 1.6.0-2
  •  mate-control-center 1.20.0-1
  •  mate-control-center-common 1.20.0-1
  •  mate-core 1.20.0+2
  •  mate-desktop 1.20.0-1
  •  mate-desktop-common 1.20.0-1
  •  mate-desktop-environment-core 1.20.0+2
  •  mate-icon-theme 1.20.0-1
  •  mate-media 1.20.0-1
  •  mate-media-common 1.20.0-1
  •  mate-menu 18.04.0-1
  •  mate-menus 1.20.0-1
  •  mate-notification-daemon 1.20.0-1
  •  mate-notification-daemon-common 1.20.0-1
  •  mate-panel 1.20.0-1
  •  mate-panel-common 1.20.0-1
  •  mate-polkit:amd64 1.20.0-1
  •  mate-polkit-common 1.20.0-1
  •  mate-power-manager 1.20.0-1
  •  mate-power-manager-common 1.20.0-1
  •  mate-screensaver 1.20.0-1
  •  mate-screensaver-common 1.20.0-1
  •  mate-session-manager 1.20.0-1
  •  mate-settings-daemon 1.20.0-1
  •  mate-settings-daemon-common 1.20.0-1
  •  mate-system-monitor 1.20.0-1
  •  mate-system-monitor-common 1.20.0-1
  •  mate-terminal 1.20.0-1
  •  mate-terminal-common 1.20.0-1
  •  mate-themes 3.22.15-1
  •  mate-user-guide 1.20.0-1
  •  mate-user-share 1.20.0-1
  •  mate-user-share-common 1.20.0-1
  •  mate-utils 1.20.0-1
  •  mate-utils-common 1.20.0-1
  •  mawk 1.3.3-17+b3
  •  mc 3:4.8.19-1
  •  mc-data 3:4.8.19-1
  •  menu 2.1.47+b1
  •  menu-l10n 0.20120730
  •  menulibre 2.1.5-1
  •  menu-xdg 0.5
  •  mesa-utils 8.4.0-1
  •  mesa-vdpau-drivers:amd64 17.3.6-1
  •  mime-support 3.60
  •  minissdpd 1.5.20161216-2
  •  mkvtoolnix 19.0.0-1
  •  mlocate 0.26-2
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2
  •  module-assistant 0.11.9
  •  mount 2.31.1-0.4
  •  mousepad 0.4.0-4
  •  mozo 1.20.0-1
  •  mscompress 0.4-3+b1
  •  mugshot 0.3.1-1
  •  multiarch-support 2.26-6
  •  murrine-themes 0.98.11
  •  mysql-common 5.8+1.0.4
  •  nano 2.9.3-1
  •  ncurses-base 6.1-1
  •  ncurses-bin 6.1-1
  •  ncurses-term 6.1-1
  •  netbase 5.4
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  net-tools 1.60+git20161116.90da8a0-2
  •  network-manager 1.10.4-1+b1
  •  network-manager-gnome 1.8.10-2
  •  network-manager-pptp 1.2.4-5+b1
  •  network-manager-pptp-gnome 1.2.4-5+b1
  •  nfs-common 1:1.3.4-2.2
  •  notification-daemon 3.20.0-3
  •  ntfs-3g 1:2017.3.23-2
  •  ntp 1:4.2.8p10+dfsg-6
  •  numix-theme 0.1.1
  •  obconf 1:2.0.4+git20150213-2
  •  obex-data-server 0.4.6-1+b1
  •  obexd-client 0.48-2.1
  •  ocl-icd-libopencl1:amd64 2.2.12-1
  •  openbox 3.6.1-6
  •  openbox-menu 0.8.0+hg20161009-1
  •  openjdk-8-jre:amd64 8u151-b12-1
  •  openjdk-8-jre-headless:amd64 8u151-b12-1
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2
  •  orage 4.12.1-4
  •  os-prober 1.76
  •  oxygen-icon-theme 5:5.42.0-2
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  parcellite 1.2.1-2
  •  parted 3.2-20
  •  passwd 1:4.5-1
  •  pasystray 0.6.0-1
  •  patch 2.7.6-1
  •  pavucontrol 3.0-4
  •  pavucontrol-qt 0.3.0-3
  •  pavucontrol-qt-l10n 0.12.0-4
  •  pciutils 1:3.5.2-1
  •  pcmanfm-qt 0.12.0-5
  •  pcmanfm-qt-l10n 0.12.0-4
  •  perl 5.26.1-5
  •  perl-base 5.26.1-5
  •  perl-modules-5.26 5.26.1-5
  •  perl-openssl-defaults:amd64 3
  •  phonon4qt5:amd64 4:4.10.0-2
  •  phonon4qt5-backend-vlc:amd64 1:0.10.1-dmo1
  •  pidgin 2.12.0-1+b1
  •  pidgin-data 2.12.0-1
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-gtk2 1.1.0-1
  •  pluma 1.20.0-1
  •  pluma-common 1.20.0-1
  •  plymouth 0.9.3-2
  •  plymouth-label 0.9.3-2
  •  plymouth-themes 0.9.3-2
  •  pmount 0.9.23-3+b2
  •  pm-utils 1.4.1-17
  •  po-debconf 1.0.20
  •  policykit-1 0.105-18
  •  policykit-1-gnome 0.105-6
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.61.1-2
  •  powermgmt-base 1.31+nmu1
  •  powertop 2.8-1+b1
  •  ppp 2.4.7-2+2
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.17-2
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-3
  •  printer-driver-hpijs 3.17.10+repack0-3
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.17.10+repack0-3
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-7
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procmail 3.22-26
  •  procps 2:3.3.12-4
  •  projectm-data 2.1.0+dfsg-4
  •  psmisc 23.1-1
  •  psutils 1.17.dfsg-4
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 11.1-4
  •  pulseaudio-utils 11.1-4
  •  python 2.7.14-4
  •  python2.7 2.7.14-6
  •  python2.7-minimal 2.7.14-6
  •  python3 3.6.4-1
  •  python3.6 3.6.4-4
  •  python3.6-minimal 3.6.4-4
  •  python3-apt 1.4.0~beta3+b1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-chardet 3.0.4-1
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-debianbts 2.7.2
  •  python3-distutils 3.6.4-4
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-idna 2.6-1
  •  python3-lib2to3 3.6.4-4
  •  python3-minimal 3.6.4-1
  •  python3-olefile 0.45.1-1
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.3.0-2
  •  python3-pkg-resources 38.4.0-1
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycurl 7.43.0.1-0.2
  •  python3-pysimplesoap 1.16-2
  •  python3-renderpm:amd64 3.4.0-3+b1
  •  python3-reportbug 7.1.10
  •  python3-reportlab 3.4.0-3
  •  python3-reportlab-accel:amd64 3.4.0-3+b1
  •  python3-requests 2.18.4-2
  •  python3-six 1.11.0-2
  •  python3-smbc 1.0.15.6-1+b1
  •  python3-uno 1:6.0.2-1
  •  python3-urllib3 1.22-1
  •  python-apt 1.4.0~beta3+b1
  •  python-apt-common 1.4.0~beta3
  •  python-bs4 4.6.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-central 0.6.17
  •  python-chardet 3.0.4-1
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-8
  •  python-dbus 1.2.6-1
  •  python-debian 0.1.32
  •  python-debianbts 2.7.2
  •  python-gi 3.26.1-2
  •  python-gi-cairo 3.26.1-2
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.26.1-2
  •  python-gpgme 0.3-1.2+b1
  •  python-gst-1.0 1.12.4-2
  •  python-gtk2 2.24.0-5.1+b1
  •  python-html5lib 0.999999999-1
  •  python-httplib2 0.9.2+dfsg-1
  •  python-irc 8.5.3+dfsg-4
  •  python-ldb:amd64 2:1.2.3-1
  •  python-lxml 4.1.0-1
  •  python-mate-menu 1.20.0-1
  •  python-minimal 2.7.14-4
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-9+b1
  •  python-numpy 1:1.13.3-2
  •  python-pexpect-doc 4.2.1-1
  •  python-pkg-resources 38.4.0-1
  •  python-pycurl 7.43.0.1-0.2
  •  python-pysimplesoap 1.16-2
  •  python-reportbug 6.6.6
  •  python-samba 2:4.7.4+dfsg-1
  •  python-setproctitle:amd64 1.1.10-1+b1
  •  python-setuptools 38.4.0-1
  •  python-six 1.11.0-2
  •  python-support 1.0.15
  •  python-talloc 2.1.10-2
  •  python-tdb 1.3.15-2
  •  python-webencodings 0.5-2
  •  python-xapian 1.4.5-1+b1
  •  python-xdg 0.25-4
  •  python-xlib 0.20-3
  •  qbittorrent 4.0.3-1
  •  qdbus 4:4.8.7+dfsg-11
  •  qlipper 1:5.1.1-2
  •  qml-module-qtgraphicaleffects:amd64 5.9.2-2
  •  qml-module-qtquick2:amd64 5.9.2-3
  •  qml-module-qtquick-controls:amd64 5.9.2-2
  •  qml-module-qtquick-layouts:amd64 5.9.2-3
  •  qml-module-qtquick-privatewidgets:amd64 5.9.2-2
  •  qml-module-qtquick-window2:amd64 5.9.2-3
  •  qpdf 8.0.0-1
  •  qpdfview 0.4.15-1
  •  qpdfview-djvu-plugin 0.4.15-1
  •  qpdfview-ps-plugin 0.4.15-1
  •  qpdfview-translations 0.4.15-1
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2+b2
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-11
  •  qterminal 0.8.0-4
  •  qterminal-l10n 0.12.0-4
  •  qtermwidget5-data 0.8.0-5
  •  qttranslations5-l10n 5.9.2-1
  •  radeontool 1.6.3-1+b1
  •  radiotray 0.7.3-6
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 7.0-3
  •  reportbug 7.1.10
  •  rfkill 2.31.1-0.4
  •  rpcbind 0.2.3-0.6
  •  rpm2cpio 4.14.0+dfsg1-2
  •  rpm-common 4.14.0+dfsg1-2
  •  rsync 3.1.2-2.1
  •  rsyslog 8.32.0-1
  •  rtkit 0.11-6
  •  samba-common 2:4.7.4+dfsg-1
  •  samba-common-bin 2:4.7.4+dfsg-1
  •  samba-libs:amd64 2:4.7.4+dfsg-1
  •  sane-utils 1.0.25-4.1
  •  scrot 0.8-18
  •  sed 4.4-2
  •  sensible-utils 0.0.11
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  simple-scan 3.26.2-1
  •  smbclient 2:4.7.4+dfsg-1
  •  sound-theme-freedesktop 0.8-2
  •  sparky4-theme 0.1.2
  •  sparky5-lxqt-theme 0.1.0
  •  sparky5-theme 0.1.1
  •  sparky-about 0.1.28
  •  sparky-apt 5~20171217
  •  sparky-aptus 0.3.24
  •  sparky-aptus-extra 0.1.50
  •  sparky-aptus-upgrade 0.2.7
  •  sparky-aptus-upgrade-checker 0.1.4
  •  sparky-artwork 5~20170714
  •  sparky-artwork-nature 20171213
  •  sparky-backup-core 20180307
  •  sparky-backup-desktop 20180305
  •  sparky-backup-sys 20170323
  •  sparky-codecs 0.1.15
  •  sparky-core 5~20171101
  •  sparky-core-x86 5~20171101
  •  sparky-desktop 20171228
  •  sparky-desktop-data 5~20180305
  •  sparky-desktop-lxqt 20180306
  •  sparky-desktop-mate 20180305
  •  sparky-desktop-xfce 20180305
  •  sparky-editor 0.1.9
  •  sparky-firstrun 0.1.13
  •  sparky-gexec 0.1.4
  •  sparky-grub-theme 0.1.3
  •  sparky-gufw 0.1.1
  •  sparky-info 5~20171017
  •  sparky-keyring 20170602
  •  sparky-live-usb-creator 0.1.12
  •  sparky-locales 0.1.3
  •  sparky-lxqt-theme 0.1.1
  •  sparky-office 0.1.16
  •  sparky-passwdchange 0.1.8
  •  sparky-plymouth 5~20170714
  •  sparky-remsu 0.1.8
  •  sparky-theme-root 5~20170319
  •  sparky-timedateset 0.1.2
  •  sparky-usb-formatter 0.1.10
  •  sparky-users 0.1.10
  •  sparky-webbrowser-installer 20180307
  •  sparky-xdf 0.1.6
  •  sparky-xterm 0.1.11
  •  squashfs-tools 1:4.3-4
  •  ssft 0.9.17
  •  ssl-cert 1.0.39
  •  startpar 0.59-4
  •  streamer 3.103-4+b2
  •  subversion 1.9.7-3
  •  sudo 1.8.21p2-3
  •  synaptic 0.84.2
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1
  •  system-config-printer-common 1.5.11-1
  •  system-config-printer-udev 1.5.11-1
  •  systemd 237-4
  •  systemd-sysv 237-4
  •  systemd-ui 3-4+b1
  •  sysvinit-utils 2.88dsf-59.10
  •  sysv-rc 2.88dsf-59.10
  •  t1utils 1.41-2
  •  tango-icon-theme 0.8.90-7
  •  tar 1.29b-2
  •  task-desktop 3.43
  •  task-english 3.43
  •  task-laptop 3.43
  •  tasksel 3.43
  •  tasksel-data 3.43
  •  telnet 0.17-41
  •  tex-common 6.09
  •  texinfo 6.5.0.dfsg.1-2
  •  thunar 1.6.14-1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.14-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:52.6.0-1+b1
  •  time 1.7-25.1+b1
  •  tk8.6 8.6.8-3
  •  traceroute 1:2.1.0-2
  •  transmission 2.92-3
  •  transmission-common 2.92-3
  •  transmission-gtk 2.92-3+b1
  •  ttf-liberation 1:1.07.4-4
  •  tumbler 0.1.32-1+b1
  •  tumbler-common 0.1.32-1
  •  tzdata 2018c-1
  •  ucf 3.0038
  •  udev 237-4
  •  udisks2 2.7.6-1
  •  ufraw-batch 0.22-2
  •  ufw 0.35-5
  •  uget 2.2.0-1
  •  ultra-flat-icons 0.1.11
  •  uno-libs3 6.0.2-1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21
  •  update-inetd 4.44
  •  upower 0.99.7-2
  •  ure 6.0.2-1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2+b2
  •  usbutils 1:007-4+b1
  •  user-setup 1.76
  •  util-linux 2.31.1-0.4
  •  util-linux-locales 2.31.1-0.4
  •  uuid-runtime 2.31.1-0.4
  •  va-driver-all:amd64 2.1.0-1
  •  vbetool 1.1-4
  •  vdpau-va-driver:amd64 0.7.4-dmo8
  •  vim-common 2:8.0.1453-1
  •  vim-tiny 2:8.0.1453-1+b1
  •  vlc 1:3.0.1-dmo1
  •  vlc-bin 1:3.0.1-dmo1
  •  vlc-data 1:3.0.1-dmo1
  •  vlc-l10n 1:3.0.1-dmo1
  •  vlc-plugin-base:amd64 1:3.0.1-dmo1
  •  vlc-plugin-notify:amd64 1:3.0.1-dmo1
  •  vlc-plugin-qt:amd64 1:3.0.1-dmo1
  •  vlc-plugin-video-output:amd64 1:3.0.1-dmo1
  •  vokoscreen 2.5.0-dmo2
  •  vrms 1.20
  •  w3m 0.5.3-36
  •  wamerican 2017.08.24-1
  •  wget 1.19.4-1
  •  whiptail 0.52.20-2
  •  whois 5.3.0
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-12+b1
  •  wpasupplicant 2:2.6-15
  •  x11-apps 7.7+6+b1
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+2+b1
  •  x11-utils 7.7+3+b1
  •  x11-xfs-utils 7.7+2+b1
  •  x11-xkb-utils 7.7+3+b1
  •  x11-xserver-utils 7.7+7+b1
  •  x264 3:0.155.2901+git7d0ff22-dmo2
  •  x265 1:2.7-dmo1
  •  xarchiver 1:0.5.4.12-1
  •  xauth 1:1.0.10-1
  •  xawtv-plugins 3.103-4+b2
  •  xbacklight 1.2.1-1+b2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.16-1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-2
  •  xfburn 0.5.5-1
  •  xfce4 4.12.4
  •  xfce4-appfinder 4.12.0-2
  •  xfce4-battery-plugin 1.1.0-1
  •  xfce4-cellmodem-plugin 0.0.5-5+b1
  •  xfce4-datetime-plugin 0.7.0-1
  •  xfce4-mailwatch-plugin 1.2.0-2+b2
  •  xfce4-mount-plugin 1.1.2-1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.4.1-1
  •  xfce4-panel 4.12.2-1
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-4
  •  xfce4-power-manager-data 1.4.4-4
  •  xfce4-power-manager-plugins 1.4.4-4
  •  xfce4-pulseaudio-plugin:amd64 0.2.5-1
  •  xfce4-quicklauncher-plugin 1.9.4-11+b1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-screenshooter-plugin 1.8.2-2
  •  xfce4-session 4.12.1-6
  •  xfce4-settings 4.12.1-1
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.8.6-1
  •  xfce4-timer-plugin 1.6.0-1+b1
  •  xfce4-weather-plugin 0.8.10-1
  •  xfce4-whiskermenu-plugin 1.6.2-1
  •  xfce4-xkb-plugin 1:0.8.1-1
  •  xfce-keyboard-shortcuts 4.12.1-3
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.4-1
  •  xfdesktop4-data 4.12.4-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfsprogs 4.9.0+nmu1
  •  xfwm4 4.12.4-1
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.3.4-3+b1
  •  xkb-data 2.23.1-1
  •  xml-core 0.18
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.4.8-3
  •  xscreensaver 5.36-1
  •  xscreensaver-data 5.36-1
  •  xserver-common 2:1.19.6-1
  •  xserver-xephyr 2:1.19.6-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.19.6-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-evdev 1:2.10.5-1
  •  xserver-xorg-input-libinput 0.26.0-1
  •  xserver-xorg-input-mouse 1:1.9.2-1+b1
  •  xserver-xorg-input-synaptics 1.9.0-1+b1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 1.4.0-1
  •  xserver-xorg-video-ati 1:7.10.0-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b2
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-mach64 6.9.5-1+b2
  •  xserver-xorg-video-mga 1:1.6.5-1
  •  xserver-xorg-video-neomagic 1:1.2.9-1+b2
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-r128 6.10.2-1
  •  xserver-xorg-video-radeon 1:7.10.0-1
  •  xserver-xorg-video-savage 1:2.3.9-1
  •  xserver-xorg-video-tdfx 1:1.4.7-1
  •  xserver-xorg-video-trident 1:1.3.8-1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xterm 331-1
  •  xxd 2:8.0.1453-1+b1
  •  xz-utils 5.2.2-1.3
  •  yad 0.40.0-1
  •  yelp 3.26.0-2
  •  yelp-xsl 3.20.1-4
  •  zenity 3.27.90-1
  •  zenity-common 3.27.90-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.8.dfsg-5
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-5
  •  zlib1g:i386 1:1.2.8.dfsg-5


Reader Ratings
Reader supplied reviews for SparkyLinux

Average rating
8.4
from 58 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on SparkyLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 4.5.2
Rating: 10
Date: 2018-08-28
Votes: 1


I was looking for a distro that is shipped with 4.8/ 4.10 or 4.13 and stable. Remaining every kernel above 4.4 was causing overheat in my Atom processor. I found lubuntu17.04 and 17.10 but it wasn't stable. Although I installed 17.10 but I was worried after lubuntu 17.10's eol. Also, new installed Lubuntu 18.04 was causing overheat in my system. But sparky 4.5.2 lxde is not only stable but also running very smooth. No overheating problems. I installed it over my previous distro lubuntu. If you think of 1.6GB data you can install minimal GUi. Sparky all the way !


Was this review helpful? Yes No
Version: 5.5
Rating: 7
Date: 2018-08-21
Votes: 0


Supposed to be customizable. Can't change time format. Can't disable touchpad. Only downloads British english related programs.


Was this review helpful? Yes No
Version: 5.5
Rating: 10
Date: 2018-08-18
Votes: 3


great distro installed the lxqt version on an old laptop works great out of the box and only takes about 240 mb of ram upon boot up. overall an aswome distro but it doesn't feel quite as polish as other distros but very polished out distro.
I am very happy with it


Was this review helpful? Yes No

See all 58 reader reviews of SparkyLinux...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly