• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Mageia RSS Feed DistroWatch.com: Mageia

Mageia

Last Update: 2019-11-13 15:20 UTC


Mageia is a fork of Mandriva Linux formed in September 2010 by former employees and contributors to the popular French Linux distribution. Unlike Mandriva, which is a commercial entity, the Mageia project is a community project and a non-profit organisation whose goal is to develop a free Linux-based operating system.

Popularity (hits per day): 12 months: 22 (437), 6 months: 20 (471), 3 months: 29 (361), 4 weeks: 35 (366), 1 week: 35 (387)

Average visitor rating: 8.43/10 from 178 review(s).


Mageia Summary
Distribution Mageia
Home Page http://www.mageia.org/
Mailing Lists https://www.mageia.org/mailman/
User Forums https://forums.mageia.org/
Alternative User Forums
Documentation https://wiki.mageia.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://mageia.org/en/downloads/
http://mirrors.mageia.org/
Bug Tracker http://bugs.mageia.org/
Related Websites Mageia PlanetWikipediaMageia BrazilMageia ChinaMageia Czech RepublicMageia FranceMageia GreeceMageia ItalyMageia RussiaMageia ThailandMageia Turkey
Reviews 7: DistroWatchOrdinatechnicLinuxFR (French)
6: DedoimedoDistroWatchDarkDuck
5: DistroWatchEveryday Linux UserABCLinuxu (Czech) • FOSS Force
4: Linux Review (Farsi) • DistroWatchLinuxBSDosBlogspotABC Linuxu (Czech) • ZDNetLinux User
3: Everyday Linux UserZDNetDistroWatchThe InquirerBlogspot
2: AbcLinuxu (Czech) • Populyarno (Russian) • ABC Linuxu (Czech) • Linux Za Sve (Croatian) • DarkDuckDistroWatchLinuxBSDosLinux UserWordpress
1: WordpressLinux Review (Farsi) • Linux is my lifeDarkDuckDistroWatchLinuxBSDosThe InquirerZDNet Blogs
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-07-01: Distribution Release: Mageia 7
 • 2019-06-02: Development Release: Mageia 7 RC
 • 2019-04-17: Development Release: Mageia 7 Beta 3
 • 2019-02-24: Development Release: Mageia 7 Beta 2
 • 2018-12-08: Development Release: Mageia 7 Beta 1
 • 2018-10-06: Distribution Release: Mageia 6.1
 • 2017-07-16: Distribution Release: Mageia 6
 • 2017-05-25: Development Release: Mageia 6 RC
 • 2017-03-07: Development Release: Mageia 6 Sta 2
 • 2016-12-03: Distribution Release: Mageia 5.1
 • 2016-07-01: Development Release: Mageia 6 Sta 1
 • 2016-03-31: Development Release: Mageia 6 Dev 1
 • More Mageia releases...

  Headlines:
 •2019-07-16 Mageia publishes new media for CPU fix
 •2018-09-15 Mageia 5 no longer supported
 •2018-05-15 Mageia's Grand Update
 •2018-02-20 Mageia password breach
 •2017-02-20 Mageia 6 delayed
 •2016-09-05 Mageia adopts DNF
 • More Mageia headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature cauldron 7.1 6 5.1 4.1 3 2 1 Feature
Release Date 2019-11-13 2019-07-16 2017-07-16 2016-12-02 2014-06-20 2013-05-19 2012-05-22 2011-06-01 Release Date
End Of Life --   2019-01 2017-12 2015-09 2014-11 2013-11 2012-12 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB)   2200-4300 30-3600           Image Size (MB)
Free Download RPMs ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME, KDE Plasma, Xfce GNOME, KDE, Xfce GNOME, KDE, Xfce KDE KDE KDE KDE KDE Default Desktop
Package Management RPM (urpmi, dnf) RPM (urpmi, dnf) RPM (urpmi) RPM (urpmi) RPM (urpmi) RPM (urpmi) RPM (urpmi) RPM (urpmi) Package Management
Release Model Rolling Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice Office Suite
Processor Architecture i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Asian Language Support
Full Package List cauldron 7.1 6 5.1 4.1 3 2 1 Full Package List

Full Package List:   Mageia 7
  Number of packages: 4,711 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps-4.14-20.mga7.x86_64.rpm
  •  abattis-cantarell-fonts-0.111-2.mga7.noarch.rpm
  •  abiword-3.0.2-8.mga7.x86_64.rpm
  •  accountsservice-0.6.54-2.mga7.x86_64.rpm
  •  acl-2.2.53-1.mga7.x86_64.rpm
  •  acpi-1.7-5.mga7.x86_64.rpm
  •  acpid-2.0.31-1.mga7.x86_64.rpm
  •  acr38u-1.7.11-8.mga7.x86_64.rpm
  •  adjtimex-1.29-8.mga7.x86_64.rpm
  •  adwaita-cursor-theme-3.32.0-1.mga7.noarch.rpm
  •  adwaita-gtk2-theme-3.28-4.mga7.x86_64.rpm
  •  adwaita-icon-theme-3.32.0-1.mga7.noarch.rpm
  •  adwaita-xfce-theme-20190323-1.mga7.noarch.rpm
  •  afterstep-2.2.12-12.mga7.x86_64.rpm
  •  aiksaurus-data-1.2.1-17.mga7.x86_64.rpm
  •  airsnort-0.2.7e-16.mga7.x86_64.rpm
  •  aisleriot-3.22.8-2.mga7.x86_64.rpm
  •  akonadi-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-calendar-common-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-calendar-tools-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-contacts-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-import-wizard-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-kde-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-mime-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-notes-common-19.04.0-1.mga7.x86_64.rpm
  •  akonadi-search-19.04.0-1.mga7.x86_64.rpm
  •  akregator-19.04.0-1.mga7.x86_64.rpm
  •  alsa-firmware-1.0.29-2.mga7.noarch.rpm
  •  alsa-plugins-config-1.1.9-1.mga7.noarch.rpm
  •  alsa-plugins-pulse-config-1.1.9-1.mga7.noarch.rpm
  •  alsa-tools-1.1.7-1.mga7.x86_64.rpm
  •  alsa-tools-firmware-1.1.7-1.mga7.x86_64.rpm
  •  alsa-utils-1.1.9-1.mga7.x86_64.rpm
  •  amtk-5.0.0-2.mga7.x86_64.rpm
  •  anthy-9100h-25.20110409.14.mga7.x86_64.rpm
  •  aoss-1.1.8-1.mga7.x86_64.rpm
  •  apache-2.4.39-1.mga7.x86_64.rpm
  •  apache-commons-logging-1.2-9.mga7.noarch.rpm
  •  apache-doc-2.4.39-1.mga7.noarch.rpm
  •  apache-mod_perl-2.0.10-6.mga7.x86_64.rpm
  •  apache-mod_php-7.3.6-1.mga7.x86_64.rpm
  •  apache-mod_ssl-2.4.39-1.mga7.x86_64.rpm
  •  apg-2.2.3-14.mga7.x86_64.rpm
  •  apmd-3.2.2-37.mga7.x86_64.rpm
  •  appstream-0.12.5-1.mga7.x86_64.rpm
  •  appstream-glib-i18n-0.7.14-1.mga7.noarch.rpm
  •  aria2-1.34.0-3.mga7.x86_64.rpm
  •  arj-3.10.22-16.mga7.x86_64.rpm
  •  ark-19.04.0-1.mga7.x86_64.rpm
  •  arpwatch-2.1a15-18.mga7.x86_64.rpm
  •  at-3.1.23-1.mga7.x86_64.rpm
  •  atk1.0-common-2.32.0-2.mga7.noarch.rpm
  •  atmel-firmware-1.3-10.mga7.nonfree.noarch.rpm
  •  atril-1.22.1-1.mga7.x86_64.rpm
  •  at-spi2-atk-2.32.0-2.mga7.x86_64.rpm
  •  at-spi2-core-2.32.1-2.mga7.x86_64.rpm
  •  attica-5.57.0-1.mga7.x86_64.rpm
  •  audacious-3.10.1-2.mga7.x86_64.rpm
  •  audacious-plugins-3.10.1-3.mga7.x86_64.rpm
  •  audacity-2.3.1-1.mga7.x86_64.rpm
  •  audiofile-0.3.6-10.mga7.x86_64.rpm
  •  augeas-lenses-1.12.0-1.mga7.x86_64.rpm
  •  autoconf2.1-2.13-41.mga7.noarch.rpm
  •  autoconf-2.69-13.mga7.noarch.rpm
  •  autoconf-archive-2019.01.06-1.mga7.noarch.rpm
  •  autocorr-af-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-bg-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-ca-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-cs-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-da-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-de-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-el-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-en-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-es-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-fa-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-fi-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-fr-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-ga-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-hr-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-hu-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-it-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-ja-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-ko-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-lt-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-nl-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-pl-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-pt-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-ro-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-ru-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-sk-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-sl-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-sr-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-sv-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-tr-6.2.3.2-3.mga7.noarch.rpm
  •  autocorr-zh-6.2.3.2-3.mga7.noarch.rpm
  •  autofs-5.1.5-1.mga7.x86_64.rpm
  •  autologin-1.0.0-38.mga7.x86_64.rpm
  •  automake-1.16.1-3.mga7.noarch.rpm
  •  awesfx-0.5.1d-8.mga7.x86_64.rpm
  •  b43-fwcutter-019-4.mga7.x86_64.rpm
  •  b43-openfwwf-5.2-13.mga7.noarch.rpm
  •  baloo-5.57.0-1.mga7.x86_64.rpm
  •  baloo-widgets-19.04.0-1.mga7.x86_64.rpm
  •  baobab-3.32.0-2.mga7.x86_64.rpm
  •  basesystem-7-1.mga7.x86_64.rpm
  •  basesystem-minimal-7-1.mga7.x86_64.rpm
  •  bash-4.4-23.1.mga7.x86_64.rpm
  •  bash-completion-2.8-2.mga7.noarch.rpm
  •  bash-doc-4.4-23.1.mga7.x86_64.rpm
  •  bc-1.07.1-3.mga7.x86_64.rpm
  •  bind-9.11.6-1.mga7.x86_64.rpm
  •  bind-utils-9.11.6-1.mga7.x86_64.rpm
  •  binutils-2.32-9.mga7.x86_64.rpm
  •  bison-3.3.2-1.mga7.x86_64.rpm
  •  bitmap-1.0.9-1.mga7.x86_64.rpm
  •  bitmap-fangsongti-fonts-0.3-25.mga7.noarch.rpm
  •  bitmap-fixed-fonts-0.3-25.mga7.noarch.rpm
  •  blueberry-1.2.5-5.mga7.noarch.rpm
  •  bluedevil-5.15.4-1.mga7.x86_64.rpm
  •  bluefish-2.2.10-3.mga7.x86_64.rpm
  •  bluez-5.50-5.mga7.x86_64.rpm
  •  bluez-firmware-1.2-14.mga7.nonfree.noarch.rpm
  •  bluez-qt-5.57.0-1.mga7.x86_64.rpm
  •  bluez-tools-0.2.0-0.git20170912.1.mga7.x86_64.rpm
  •  bogofilter-1.2.4-8.mga7.x86_64.rpm
  •  bootloader-utils-1.16-8.mga7.noarch.rpm
  •  bootparamd-0.17-26.mga7.x86_64.rpm
  •  bootsplash-3.3.11-7.mga7.noarch.rpm
  •  botan2-2.9.0-2.mga7.x86_64.rpm
  •  bouncycastle-1.61-1.mga7.noarch.rpm
  •  bouncycastle-mail-1.61-1.mga7.noarch.rpm
  •  bouncycastle-pkix-1.61-1.mga7.noarch.rpm
  •  bpalogin-2.0.2-16.mga7.x86_64.rpm
  •  brasero-3.12.2-2.mga7.x86_64.rpm
  •  breeze-5.15.4.1-1.mga7.x86_64.rpm
  •  breeze-common-5.15.4.1-1.mga7.noarch.rpm
  •  breeze-gtk-5.15.4-2.mga7.x86_64.rpm
  •  breeze-icons-5.57.0-1.mga7.noarch.rpm
  •  bridge-utils-1.6-2.mga7.x86_64.rpm
  •  brltty-5.5-7.mga7.x86_64.rpm
  •  broadcom-bcma-config-1-10.mga7.noarch.rpm
  •  broadcom-ssb-config-1-10.mga7.noarch.rpm
  •  broadcom-wl-common-6.30.223.271-53.mga7.nonfree.x86_64.rpm
  •  bsf-2.4.0-28.mga7.noarch.rpm
  •  btrfs-progs-5.1.1-1.mga7.x86_64.rpm
  •  bubblewrap-0.3.3-1.mga7.x86_64.rpm
  •  byacc-20180609-2.mga7.x86_64.rpm
  •  bzip2-1.0.6-13.mga7.x86_64.rpm
  •  c2050-0.4-16.mga7.x86_64.rpm
  •  c2070-0.99-16.mga7.x86_64.rpm
  •  caja-1.22.1-1.mga7.x86_64.rpm
  •  caja-extensions-common-1.22.0-1.mga7.noarch.rpm
  •  caja-open-terminal-1.22.0-1.mga7.x86_64.rpm
  •  caja-schemas-1.22.1-1.mga7.noarch.rpm
  •  calendarsupport-19.04.0-1.mga7.x86_64.rpm
  •  canberra-common-0.30-12.mga7.x86_64.rpm
  •  canberra-gtk-0.30-12.mga7.x86_64.rpm
  •  caribou-0.4.21-3.mga7.x86_64.rpm
  •  caribou-gtk3-0.4.21-3.mga7.x86_64.rpm
  •  catdoc-0.95-3.mga7.x86_64.rpm
  •  ccid-1.4.30-1.mga7.x86_64.rpm
  •  ccp-0.4.1-13.mga7.noarch.rpm
  •  cdialog-1.3-1.20160828.2.mga7.x86_64.rpm
  •  cdparanoia-10.2-18.mga7.x86_64.rpm
  •  cdrdao-1.2.4-4.mga7.x86_64.rpm
  •  cdrkit-1.1.11-11.mga7.x86_64.rpm
  •  cdrkit-genisoimage-1.1.11-11.mga7.x86_64.rpm
  •  cdrkit-icedax-1.1.11-11.mga7.x86_64.rpm
  •  cdrskin-1.5.0-1.mga7.x86_64.rpm
  •  cervisia-19.04.0-1.mga7.x86_64.rpm
  •  cheese-3.32.1-1.mga7.x86_64.rpm
  •  chkconfig-1.11-2.mga7.x86_64.rpm
  •  chrome-gnome-shell-10.1-3.mga7.x86_64.rpm
  •  chrome-token-signing-1.0.8-3.mga7.x86_64.rpm
  •  chromium-browser-stable-73.0.3683.103-1.mga7.x86_64.rpm
  •  chrony-3.4-2.mga7.x86_64.rpm
  •  cinnamon-4.0.10-2.mga7.x86_64.rpm
  •  cinnamon-applet-blueberry-1.2.5-5.mga7.noarch.rpm
  •  cinnamon-control-center-4.0.1-1.mga7.x86_64.rpm
  •  cinnamon-desktop-4.0.1-4.mga7.x86_64.rpm
  •  cinnamon-menus-4.0.0-1.mga7.x86_64.rpm
  •  cinnamon-screensaver-4.0.3-1.mga7.x86_64.rpm
  •  cinnamon-session-4.0.0-2.mga7.x86_64.rpm
  •  cinnamon-settings-daemon-4.0.3-1.mga7.x86_64.rpm
  •  cinnamon-translations-4.0.2-1.mga7.noarch.rpm
  •  cjet-0.8.9-16.mga7.x86_64.rpm
  •  cjs-4.0.0-2.mga7.x86_64.rpm
  •  claws-mail-3.17.3git146-2.mga7.x86_64.rpm
  •  claws-mail-bogofilter-plugin-3.17.3git146-2.mga7.x86_64.rpm
  •  claws-mail-pgpcore-plugin-3.17.3git146-2.mga7.x86_64.rpm
  •  claws-mail-pgpmime-plugin-3.17.3git146-2.mga7.x86_64.rpm
  •  cleanfeed-20020501-14.mga7.noarch.rpm
  •  clementine-1.3.1-10.git20190423.1.mga7.x86_64.rpm
  •  clisp-2.49.92-2.mga7.x86_64.rpm
  •  cluster-glue-1.0.12-5.mga7.x86_64.rpm
  •  clutter-gtk-i18n-1.8.4-2.mga7.noarch.rpm
  •  clutter-i18n-1.26.2-3.mga7.noarch.rpm
  •  cmake-3.14.3-1.mga7.x86_64.rpm
  •  cmake-rpm-macros-3.14.3-1.mga7.x86_64.rpm
  •  coccinelle-1.0.7-2.mga7.x86_64.rpm
  •  cogl-i18n-1.22.4-1.mga7.noarch.rpm
  •  colord-1.4.4-2.mga7.x86_64.rpm
  •  colord-gtk-i18n-0.1.26-4.mga7.noarch.rpm
  •  colorprompt-1.0-1.mga7.noarch.rpm
  •  comgt-0.32-20.mga7.x86_64.rpm
  •  common-licenses-1.1-9.mga7.noarch.rpm
  •  compat-openssl10-1.0.2r-1.mga7.x86_64.rpm
  •  compface-1.5.2-17.mga7.x86_64.rpm
  •  console-setup-1.190-1.mga7.noarch.rpm
  •  copy-jdk-configs-3.7-2.mga7.noarch.rpm
  •  coq-8.7.1-1.mga7.x86_64.rpm
  •  coreutils-8.31-1.mga7.x86_64.rpm
  •  coreutils-doc-8.31-1.mga7.noarch.rpm
  •  corosync-2.4.4-3.mga7.x86_64.rpm
  •  cpio-2.12-5.mga7.x86_64.rpm
  •  cppcheck-1.86-2.mga7.x86_64.rpm
  •  cpqarrayd-2.3-18.mga7.x86_64.rpm
  •  cpufreqd-2.4.2-15.mga7.x86_64.rpm
  •  cpupower-5.1.14-1.mga7.x86_64.rpm
  •  cracklib-dicts-2.9.7-1.mga7.x86_64.rpm
  •  crda-4.14-1.mga7.x86_64.rpm
  •  cronie-1.5.4-1.mga7.x86_64.rpm
  •  cronie-anacron-1.5.4-1.mga7.x86_64.rpm
  •  crontabs-1.10-23.mga7.noarch.rpm
  •  crypto-policies-20170606-2.mga7.noarch.rpm
  •  cryptsetup-2.1.0-1.mga7.x86_64.rpm
  •  ctags-5.8-14.mga7.x86_64.rpm
  •  cups-2.2.11-2.mga7.x86_64.rpm
  •  cups-common-2.2.11-2.mga7.x86_64.rpm
  •  cups-drivers-2008-15.mga7.noarch.rpm
  •  cups-drivers-capt-0.1-17.mga7.x86_64.rpm
  •  cups-drivers-foo2kyo-0.1.0a-16.mga7.x86_64.rpm
  •  cups-drivers-foo2zjs-0.0-1.20121012.11.mga7.x86_64.rpm
  •  cups-drivers-lxx74-0.8.4.2-16.mga7.x86_64.rpm
  •  cups-drivers-lz11-1.2-15.mga7.x86_64.rpm
  •  cups-drivers-m2300w-0.51-16.mga7.x86_64.rpm
  •  cups-drivers-magicolor2430dl-1.6.1-22.mga7.x86_64.rpm
  •  cups-drivers-magicolor5430dl-1.8.1-22.mga7.x86_64.rpm
  •  cups-drivers-magicolor5440dl-1.2.1-22.mga7.x86_64.rpm
  •  cups-drivers-pegg-0.23-16.mga7.x86_64.rpm
  •  cups-drivers-ptouch-1.4.2-2.mga7.x86_64.rpm
  •  cups-drivers-splix-2.0.1-0.20130826svn315.10.mga7.x86_64.rpm
  •  cups-filesystem-2.2.11-2.mga7.noarch.rpm
  •  cups-filters-1.22.5-1.mga7.x86_64.rpm
  •  cups-pk-helper-0.2.6-3.mga7.x86_64.rpm
  •  curl-7.64.1-1.mga7.x86_64.rpm
  •  cvs-1.12.13-30.mga7.x86_64.rpm
  •  cyrus-sasl-2.1.27-1.mga7.x86_64.rpm
  •  dash-0.5.10.2-1.mga7.x86_64.rpm
  •  dasher-5.0.0-0.5.beta.mga7.x86_64.rpm
  •  dash-static-0.5.10.2-1.mga7.x86_64.rpm
  •  davfs2-1.5.5-1.mga7.x86_64.rpm
  •  dbus-1.13.8-4.mga7.x86_64.rpm
  •  dbus-x11-1.13.8-4.mga7.x86_64.rpm
  •  dconf-0.32.0-2.mga7.x86_64.rpm
  •  dconf-editor-3.32.0-2.mga7.x86_64.rpm
  •  dcraw-9.28.0-2.mga7.x86_64.rpm
  •  Default-kde4-config-5-0.20150505.8.mga7.noarch.rpm
  •  deltarpm-3.6.1-12.mga7.x86_64.rpm
  •  deluge-1.3.15-7.mga7.noarch.rpm
  •  desktop-common-data-7.0-1.mga7.noarch.rpm
  •  desktop-file-utils-0.23-5.mga7.x86_64.rpm
  •  dev86-0.16.21-5.mga7.x86_64.rpm
  •  devhelp-3.32.0-2.mga7.x86_64.rpm
  •  dhcpcd-7.1.1-1.mga7.x86_64.rpm
  •  dhcp-client-4.4.1-3.mga7.x86_64.rpm
  •  dhcp-common-4.4.1-3.mga7.x86_64.rpm
  •  dhcp-server-4.4.1-3.mga7.x86_64.rpm
  •  dhcpxd-1.0.3-33.mga7.x86_64.rpm
  •  diffstat-1.62-2.mga7.x86_64.rpm
  •  diffutils-3.7-1.mga7.x86_64.rpm
  •  digikam-6.1.0-4.mga7.x86_64.rpm
  •  dkms-2.0.19-40.mga7.noarch.rpm
  •  dkms-broadcom-wl-6.30.223.271-53.mga7.nonfree.x86_64.rpm
  •  dkms-minimal-2.0.19-40.mga7.noarch.rpm
  •  dkms-nvidia340-340.107-9.mga7.nonfree.x86_64.rpm
  •  dkms-nvidia390-390.116-3.mga7.nonfree.x86_64.rpm
  •  dkms-nvidia-current-430.26-1.mga7.nonfree.x86_64.rpm
  •  dkms-vboxadditions-6.0.8-1.mga7.noarch.rpm
  •  dkms-virtualbox-6.0.8-1.mga7.noarch.rpm
  •  dleyna-server-0.6.0-1.mga7.x86_64.rpm
  •  dma-0.11-4.mga7.x86_64.rpm
  •  dmidecode-3.2-1.mga7.x86_64.rpm
  •  dmraid-1.0.0-0.rc16.29.mga7.x86_64.rpm
  •  dmraid-events-1.0.0-0.rc16.29.mga7.x86_64.rpm
  •  dmsetup-1.02.154-1.mga7.x86_64.rpm
  •  dnf-4.2.6-1.mga7.noarch.rpm
  •  dnf-data-4.2.6-1.mga7.noarch.rpm
  •  dnf-plugins-core-4.0.7-1.mga7.noarch.rpm
  •  dnf-utils-4.0.7-1.mga7.noarch.rpm
  •  docbook-dtds-1.0-65.mga7.noarch.rpm
  •  docbook-style-dsssl-1.79-18.mga7.noarch.rpm
  •  docbook-style-xsl-1.79.2-4.mga7.noarch.rpm
  •  docbook-utils-0.6.14-22.mga7.noarch.rpm
  •  dolphin-19.04.0-1.mga7.x86_64.rpm
  •  dosfstools-4.1-2.mga7.x86_64.rpm
  •  doxygen-1.8.15-4.mga7.x86_64.rpm
  •  dracut-046-11.mga7.x86_64.rpm
  •  drak3d-2.7-1.mga7.noarch.rpm
  •  drakconf-13.21-1.mga7.noarch.rpm
  •  drakconf-icons-13.21-1.mga7.noarch.rpm
  •  drakguard-1.7-3.mga7.noarch.rpm
  •  drakiso-null-bootloader-1.12-1.mga7.x86_64.rpm
  •  drakwizard-4.7-1.mga7.noarch.rpm
  •  drakwizard-base-4.7-1.mga7.noarch.rpm
  •  drakx-kbd-mouse-x11-1.29-1.mga7.x86_64.rpm
  •  drakx-kbd-mouse-x11-text-1.29-1.mga7.x86_64.rpm
  •  drakx-net-2.42-1.mga7.noarch.rpm
  •  drakx-net-applet-2.42-1.mga7.noarch.rpm
  •  drakx-net-text-2.42-1.mga7.noarch.rpm
  •  drakxtools-18.21-1.mga7.x86_64.rpm
  •  drakxtools-backend-18.21-1.mga7.x86_64.rpm
  •  drakxtools-curses-18.21-1.mga7.x86_64.rpm
  •  drbd-utils-8.9.1-0.6.mga7.x86_64.rpm
  •  drv_z42-0.4.3-19.mga7.x86_64.rpm
  •  dump-0.4b46-5.mga7.x86_64.rpm
  •  dumpcap-3.0.2-1.mga7.x86_64.rpm
  •  dvb-apps-1.1.1-8.hg1500.9.mga7.x86_64.rpm
  •  dvbsnoop-1.4.50-8.mga7.x86_64.rpm
  •  dvbstream-0.5-9.mga7.x86_64.rpm
  •  dvbtune-0.5-22.mga7.x86_64.rpm
  •  dvdauthor-0.7.2-5.mga7.x86_64.rpm
  •  dvd+rw-tools-7.1-12.mga7.x86_64.rpm
  •  dvgrab-3.5-12.mga7.x86_64.rpm
  •  dwz-0.12-3.mga7.x86_64.rpm
  •  e2fsprogs-1.45.2-1.mga7.x86_64.rpm
  •  ed-1.15-1.mga7.x86_64.rpm
  •  edk2-aarch64-20190308stable-1.mga7.noarch.rpm
  •  edk2-aarch64-20190308stable-1.mga7.nonfree.noarch.rpm
  •  edk2-ovmf-20190308stable-1.mga7.noarch.rpm
  •  edk2-ovmf-20190308stable-1.mga7.nonfree.noarch.rpm
  •  efibootmgr-16-3.mga7.x86_64.rpm
  •  ekiga-4.0.1-29.mga7.x86_64.rpm
  •  ekiga-evolution-plugin-4.0.1-29.mga7.x86_64.rpm
  •  elfutils-0.176-1.mga7.x86_64.rpm
  •  emacs-26.2-1.mga7.x86_64.rpm
  •  emacs-common-26.2-1.mga7.x86_64.rpm
  •  emacs-nox-26.2-1.mga7.x86_64.rpm
  •  empathy-3.25.90-5.mga7.x86_64.rpm
  •  enblend-4.2-5.mga7.x86_64.rpm
  •  enchant2-2.2.3-6.mga7.x86_64.rpm
  •  engrampa-1.22.1-1.mga7.x86_64.rpm
  •  enigma-1.21-9.mga7.x86_64.rpm
  •  enigma-data-1.21-9.mga7.noarch.rpm
  •  enscript-1.6.6-8.mga7.x86_64.rpm
  •  eog-3.32.1-2.mga7.x86_64.rpm
  •  epiphany-3.32.2-1.mga7.x86_64.rpm
  •  epsoneplijs-0.4.1-12.mga7.x86_64.rpm
  •  esteidcerts-2016-1.mga7.noarch.rpm
  •  etcskel-1.63-35.mga7.noarch.rpm
  •  eterm-0.9.7-2.mga7.x86_64.rpm
  •  ethtool-5.0-1.mga7.x86_64.rpm
  •  eventviews-19.04.0-1.mga7.x86_64.rpm
  •  evince-3.32.0-2.mga7.x86_64.rpm
  •  evolution-3.32.2-1.mga7.x86_64.rpm
  •  evolution-data-server-3.32.2-1.mga7.x86_64.rpm
  •  evolution-data-server-tests-3.32.2-1.mga7.x86_64.rpm
  •  exo-0.12.5-1.mga7.x86_64.rpm
  •  expect-5.45.4-3.mga7.x86_64.rpm
  •  fbset-2.1-29.mga7.x86_64.rpm
  •  ffmpeg-4.1.3-1.mga7.x86_64.rpm
  •  ffmpegthumbs-19.04.0-1.mga7.x86_64.rpm
  •  file-5.36-1.mga7.x86_64.rpm
  •  file-roller-3.32.1-2.mga7.x86_64.rpm
  •  filerunner-14.06.18.10-2.mga7.noarch.rpm
  •  filesystem-2.1.9-30.mga7.x86_64.rpm
  •  filezilla-3.42.1-1.mga7.x86_64.rpm
  •  findutils-4.6.0-2.mga7.x86_64.rpm
  •  fira-code-fonts-1.206-1.mga7.noarch.rpm
  •  firefox-67.0.4-1.mga7.x86_64.rpm
  •  firefox-af-67.0.4-1.mga7.noarch.rpm
  •  firefox-an-67.0.4-1.mga7.noarch.rpm
  •  firefox-ar-67.0.4-1.mga7.noarch.rpm
  •  firefox-as-67.0.4-1.mga7.noarch.rpm
  •  firefox-ast-67.0.4-1.mga7.noarch.rpm
  •  firefox-az-67.0.4-1.mga7.noarch.rpm
  •  firefox-bg-67.0.4-1.mga7.noarch.rpm
  •  firefox-bn_BD-67.0.4-1.mga7.noarch.rpm
  •  firefox-bn_IN-67.0.4-1.mga7.noarch.rpm
  •  firefox-br-67.0.4-1.mga7.noarch.rpm
  •  firefox-bs-67.0.4-1.mga7.noarch.rpm
  •  firefox-ca-67.0.4-1.mga7.noarch.rpm
  •  firefox-cs-67.0.4-1.mga7.noarch.rpm
  •  firefox-cy-67.0.4-1.mga7.noarch.rpm
  •  firefox-da-67.0.4-1.mga7.noarch.rpm
  •  firefox-de-67.0.4-1.mga7.noarch.rpm
  •  firefox-el-67.0.4-1.mga7.noarch.rpm
  •  firefox-en_GB-67.0.4-1.mga7.noarch.rpm
  •  firefox-en_US-67.0.4-1.mga7.noarch.rpm
  •  firefox-en_ZA-67.0.4-1.mga7.noarch.rpm
  •  firefox-eo-67.0.4-1.mga7.noarch.rpm
  •  firefox-es_AR-67.0.4-1.mga7.noarch.rpm
  •  firefox-es_CL-67.0.4-1.mga7.noarch.rpm
  •  firefox-es_ES-67.0.4-1.mga7.noarch.rpm
  •  firefox-es_MX-67.0.4-1.mga7.noarch.rpm
  •  firefox-et-67.0.4-1.mga7.noarch.rpm
  •  firefox-eu-67.0.4-1.mga7.noarch.rpm
  •  firefox-ext-mozvoikko-2.0.1-9.mga7.noarch.rpm
  •  firefox-fa-67.0.4-1.mga7.noarch.rpm
  •  firefox-ff-67.0.4-1.mga7.noarch.rpm
  •  firefox-fi-67.0.4-1.mga7.noarch.rpm
  •  firefox-fr-67.0.4-1.mga7.noarch.rpm
  •  firefox-fy_NL-67.0.4-1.mga7.noarch.rpm
  •  firefox-ga_IE-67.0.4-1.mga7.noarch.rpm
  •  firefox-gd-67.0.4-1.mga7.noarch.rpm
  •  firefox-gl-67.0.4-1.mga7.noarch.rpm
  •  firefox-gu_IN-67.0.4-1.mga7.noarch.rpm
  •  firefox-he-67.0.4-1.mga7.noarch.rpm
  •  firefox-hi_IN-67.0.4-1.mga7.noarch.rpm
  •  firefox-hr-67.0.4-1.mga7.noarch.rpm
  •  firefox-hsb-67.0.4-1.mga7.noarch.rpm
  •  firefox-hu-67.0.4-1.mga7.noarch.rpm
  •  firefox-hy_AM-67.0.4-1.mga7.noarch.rpm
  •  firefox-id-67.0.4-1.mga7.noarch.rpm
  •  firefox-is-67.0.4-1.mga7.noarch.rpm
  •  firefox-it-67.0.4-1.mga7.noarch.rpm
  •  firefox-ja-67.0.4-1.mga7.noarch.rpm
  •  firefox-kk-67.0.4-1.mga7.noarch.rpm
  •  firefox-km-67.0.4-1.mga7.noarch.rpm
  •  firefox-kn-67.0.4-1.mga7.noarch.rpm
  •  firefox-ko-67.0.4-1.mga7.noarch.rpm
  •  firefox-lij-67.0.4-1.mga7.noarch.rpm
  •  firefox-lt-67.0.4-1.mga7.noarch.rpm
  •  firefox-lv-67.0.4-1.mga7.noarch.rpm
  •  firefox-mai-67.0.4-1.mga7.noarch.rpm
  •  firefox-mk-67.0.4-1.mga7.noarch.rpm
  •  firefox-ml-67.0.4-1.mga7.noarch.rpm
  •  firefox-mr-67.0.4-1.mga7.noarch.rpm
  •  firefox-ms-67.0.4-1.mga7.noarch.rpm
  •  firefox-nb_NO-67.0.4-1.mga7.noarch.rpm
  •  firefox-nl-67.0.4-1.mga7.noarch.rpm
  •  firefox-nn_NO-67.0.4-1.mga7.noarch.rpm
  •  firefox-or-67.0.4-1.mga7.noarch.rpm
  •  firefox-pa_IN-67.0.4-1.mga7.noarch.rpm
  •  firefox-pl-67.0.4-1.mga7.noarch.rpm
  •  firefox-pt_BR-67.0.4-1.mga7.noarch.rpm
  •  firefox-pt_PT-67.0.4-1.mga7.noarch.rpm
  •  firefox-ro-67.0.4-1.mga7.noarch.rpm
  •  firefox-ru-67.0.4-1.mga7.noarch.rpm
  •  firefox-si-67.0.4-1.mga7.noarch.rpm
  •  firefox-sk-67.0.4-1.mga7.noarch.rpm
  •  firefox-sl-67.0.4-1.mga7.noarch.rpm
  •  firefox-sq-67.0.4-1.mga7.noarch.rpm
  •  firefox-sr-67.0.4-1.mga7.noarch.rpm
  •  firefox-sv_SE-67.0.4-1.mga7.noarch.rpm
  •  firefox-ta-67.0.4-1.mga7.noarch.rpm
  •  firefox-te-67.0.4-1.mga7.noarch.rpm
  •  firefox-th-67.0.4-1.mga7.noarch.rpm
  •  firefox-tr-67.0.4-1.mga7.noarch.rpm
  •  firefox-uk-67.0.4-1.mga7.noarch.rpm
  •  firefox-uz-67.0.4-1.mga7.noarch.rpm
  •  firefox-vi-67.0.4-1.mga7.noarch.rpm
  •  firefox-xh-67.0.4-1.mga7.noarch.rpm
  •  firefox-zh_CN-67.0.4-1.mga7.noarch.rpm
  •  firefox-zh_TW-67.0.4-1.mga7.noarch.rpm
  •  five-or-more-3.32.0-2.mga7.x86_64.rpm
  •  flex-2.6.4-3.mga7.x86_64.rpm
  •  fluid-soundfont-common-3.1-13.mga7.noarch.rpm
  •  flute-1.3.0-9.mga7.noarch.rpm
  •  fmirror-0.8.4-20.mga7.x86_64.rpm
  •  folks-common-0.12.1-2.mga7.x86_64.rpm
  •  fontconfig-2.13.1-1.mga7.x86_64.rpm
  •  fontpackages-filesystem-1.44-12.mga7.noarch.rpm
  •  fonts-bitmap-tscii-1.1-17.mga7.noarch.rpm
  •  fonts-dejavu-common-2.37-2.mga7.noarch.rpm
  •  fonts-otf-adobe-source-code-pro-2.030.1.050-1.mga7.noarch.rpm
  •  fonts-otf-source-han-2.000-1.mga7.noarch.rpm
  •  fonts-ttf-arabic-arabeyes-2.0-12.mga7.noarch.rpm
  •  fonts-ttf-arabic-farsi-0.4-16.mga7.noarch.rpm
  •  fonts-ttf-arabic-kacst-2.01-2.mga7.noarch.rpm
  •  fonts-ttf-armenian-1.1-26.mga7.noarch.rpm
  •  fonts-ttf-bengali-0.5-14.mga7.noarch.rpm
  •  fonts-ttf-bitstream-vera-1.10-17.mga7.noarch.rpm
  •  fonts-ttf-chinese-opendesktop-1.6.100-8.mga7.noarch.rpm
  •  fonts-ttf-decoratives-1.4-7.mga7.noarch.rpm
  •  fonts-ttf-dejavu-2.37-2.mga7.noarch.rpm
  •  fonts-ttf-ethiopic-1.0-17.mga7.noarch.rpm
  •  fonts-ttf-japanese-0.20121001-7.mga7.noarch.rpm
  •  fonts-ttf-japanese-extra-0.20040217-19.mga7.noarch.rpm
  •  fonts-ttf-kanjistrokeorders-19.04.0-1.mga7.noarch.rpm
  •  fonts-ttf-kannada-1.0-13.mga7.noarch.rpm
  •  fonts-ttf-liberation-2.00.4-1.mga7.noarch.rpm
  •  fonts-ttf-lohit-2.3.8-9.mga7.noarch.rpm
  •  fonts-ttf-malayalam-1.0-10.mga7.noarch.rpm
  •  fonts-ttf-old-standard-2.0.2-2.mga7.noarch.rpm
  •  fonts-ttf-paratype-astra-1.1.0-2.mga7.noarch.rpm
  •  fonts-ttf-tamil-1.1-17.mga7.noarch.rpm
  •  fonts-ttf-thai-0.4.17-6.mga7.noarch.rpm
  •  fonts-ttf-tibetan-ttmuni-1.901b-10.mga7.noarch.rpm
  •  fonts-ttf-tifinagh-1.0-13.mga7.noarch.rpm
  •  fonts-ttf-tscii-1.1-17.mga7.noarch.rpm
  •  fonts-ttf-unifont-12.0.01-1.mga7.noarch.rpm
  •  fonts-ttf-west_european-1.4-7.mga7.noarch.rpm
  •  fonts-ttf-wqy-microhei-0.2.0-12.mga7.noarch.rpm
  •  fonts-type1-greek-2.0-15.mga7.noarch.rpm
  •  fonts-type1-hebrew-0.130-6.mga7.noarch.rpm
  •  font-tools-0.1-29.mga7.x86_64.rpm
  •  foomatic-db-4.0-3.20180326.1.mga7.noarch.rpm
  •  foomatic-db-engine-4.0.13-1.20180326.4.mga7.x86_64.rpm
  •  fortune-mod-2.6.2-2.mga7.x86_64.rpm
  •  four-in-a-row-3.32.0-2.mga7.x86_64.rpm
  •  fpaste-0.3.9.2-1.mga7.noarch.rpm
  •  frama-c-16.0-0.20171101Sulfur.4.mga7.x86_64.rpm
  •  frameworkintegration-5.57.0-1.mga7.x86_64.rpm
  •  freecell-solver-data-5.6.0-1.mga7.noarch.rpm
  •  fribidi-1.0.5-2.mga7.x86_64.rpm
  •  fuse-2.9.9-1.mga7.x86_64.rpm
  •  fuse-common-2.9.9-1.mga7.noarch.rpm
  •  galculator-2.1.4-6.mga7.x86_64.rpm
  •  gamin-0.1.10-18.mga7.x86_64.rpm
  •  garcon-data-0.6.2-2.mga7.x86_64.rpm
  •  gawk-4.2.1-2.mga7.x86_64.rpm
  •  gawk-doc-4.2.1-2.mga7.x86_64.rpm
  •  gcc-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  gcc-c++-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  gcc-cpp-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  gcc-gfortran-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  GConf2-3.2.6-17.mga7.x86_64.rpm
  •  gcr-3.28.1-2.mga7.x86_64.rpm
  •  gdb-8.2-8.mga7.x86_64.rpm
  •  gdb-headless-8.2-8.mga7.x86_64.rpm
  •  gdisk-1.0.4-1.mga7.x86_64.rpm
  •  gdk-pixbuf2.0-2.38.1-3.mga7.x86_64.rpm
  •  gdl-i18n-3.28.0-2.mga7.x86_64.rpm
  •  gdm-3.32.0-1.mga7.x86_64.rpm
  •  gd-utils-2.2.5-5.mga7.x86_64.rpm
  •  gedit-3.32.2-1.mga7.x86_64.rpm
  •  genhdlist2-7.10-1.mga7.noarch.rpm
  •  genromfs-0.5.2-16.mga7.x86_64.rpm
  •  gettext-0.19.8.1-4.mga7.x86_64.rpm
  •  gettext-base-0.19.8.1-4.mga7.x86_64.rpm
  •  gettext-devel-0.19.8.1-4.mga7.x86_64.rpm
  •  ghostscript-9.27-1.mga7.x86_64.rpm
  •  ghostscript-common-9.27-1.mga7.x86_64.rpm
  •  ghostscript-fonts-8.11-22.mga7.noarch.rpm
  •  ghostscript-module-X-9.27-1.mga7.x86_64.rpm
  •  gif2png-2.5.13-1.mga7.x86_64.rpm
  •  giflib-progs-5.1.8-1.mga7.x86_64.rpm
  •  giftrans-1.12.2-32.mga7.x86_64.rpm
  •  gimp-2.10.10-1.mga7.x86_64.rpm
  •  gimp-data-extras-2.0.2-10.mga7.noarch.rpm
  •  gimp-python-2.10.10-1.mga7.x86_64.rpm
  •  git-2.21.0-2.mga7.x86_64.rpm
  •  git-core-2.21.0-2.mga7.x86_64.rpm
  •  git-email-2.21.0-2.mga7.x86_64.rpm
  •  gjs-1.56.2-1.mga7.x86_64.rpm
  •  gjs-common-1.56.2-1.mga7.x86_64.rpm
  •  gksu-polkit-0.0.3-0.git20131130.14.mga7.x86_64.rpm
  •  glib2.0-common-2.60.2-1.mga7.x86_64.rpm
  •  glibc-2.29-13.mga7.x86_64.rpm
  •  glibc-devel-2.29-13.mga7.x86_64.rpm
  •  glib-gettextize-2.60.2-1.mga7.x86_64.rpm
  •  glib-networking-2.60.2-1.mga7.x86_64.rpm
  •  glxinfo-8.4.0-2.mga7.x86_64.rpm
  •  gnome-2048-3.32.0-2.mga7.x86_64.rpm
  •  gnome-bluetooth-3.32.1-2.mga7.x86_64.rpm
  •  gnome-books-3.32.0-3.mga7.x86_64.rpm
  •  gnome-boxes-3.32.1-1.mga7.x86_64.rpm
  •  gnome-builder-3.32.1-3.mga7.x86_64.rpm
  •  gnome-calculator-3.32.1-2.mga7.x86_64.rpm
  •  gnome-chess-3.32.0-2.mga7.x86_64.rpm
  •  gnome-classic-session-3.32.1-1.mga7.noarch.rpm
  •  gnome-clocks-3.32.0-2.mga7.x86_64.rpm
  •  gnome-color-manager-3.32.0-3.mga7.x86_64.rpm
  •  gnome-common-3.18.0-6.mga7.noarch.rpm
  •  gnome-contacts-3.32.1-1.mga7.x86_64.rpm
  •  gnome-control-center-3.32.1-2.mga7.x86_64.rpm
  •  gnome-desktop-3.32.2-1.mga7.x86_64.rpm
  •  gnome-disk-utility-3.32.1-2.mga7.x86_64.rpm
  •  gnome-documents-3.32.0-3.mga7.x86_64.rpm
  •  gnome-doc-utils-0.20.10-12.mga7.noarch.rpm
  •  gnome-epub-thumbnailer-1.5-4.mga7.x86_64.rpm
  •  gnome-games-3.32.0-1.mga7.noarch.rpm
  •  gnome-keyring-3.31.91-2.mga7.x86_64.rpm
  •  gnome-klotski-3.32.0-2.mga7.x86_64.rpm
  •  gnome-mahjongg-3.32.0-2.mga7.x86_64.rpm
  •  gnome-mines-3.32.2-1.mga7.x86_64.rpm
  •  gnome-music-3.32.2-1.mga7.x86_64.rpm
  •  gnome-nibbles-3.31.3-1.mga7.x86_64.rpm
  •  gnome-online-accounts-3.32.0-2.mga7.x86_64.rpm
  •  gnome-online-miners-3.30.0-1.mga7.x86_64.rpm
  •  gnome-packagekit-common-3.32.0-2.mga7.x86_64.rpm
  •  gnome-photos-3.32.0-2.mga7.x86_64.rpm
  •  gnome-power-manager-3.32.0-2.mga7.x86_64.rpm
  •  gnome-robots-3.32.0-2.mga7.x86_64.rpm
  •  gnome-screenshot-3.32.0-2.mga7.x86_64.rpm
  •  gnome-session-3.32.0-2.mga7.x86_64.rpm
  •  gnome-session-bin-3.32.0-2.mga7.x86_64.rpm
  •  gnome-settings-daemon-3.32.0-2.mga7.x86_64.rpm
  •  gnome-shell-3.32.1-2.mga7.x86_64.rpm
  •  gnome-shell-extensions-apps-menu-3.32.1-1.mga7.noarch.rpm
  •  gnome-shell-extensions-common-3.32.1-1.mga7.noarch.rpm
  •  gnome-shell-extensions-launch-new-instance-3.32.1-1.mga7.noarch.rpm
  •  gnome-shell-extensions-places-menu-3.32.1-1.mga7.noarch.rpm
  •  gnome-shell-extensions-window-list-3.32.1-1.mga7.noarch.rpm
  •  gnome-shell-extension-topicons-22-2.mga7.noarch.rpm
  •  gnome-sound-recorder-3.32.0-2.mga7.noarch.rpm
  •  gnome-sudoku-3.32.0-2.mga7.x86_64.rpm
  •  gnome-system-monitor-3.32.1-2.mga7.x86_64.rpm
  •  gnome-terminal-3.32.2-1.mga7.x86_64.rpm
  •  gnome-terminal-nautilus-3.32.2-1.mga7.x86_64.rpm
  •  gnome-tetravex-3.32.0-2.mga7.x86_64.rpm
  •  gnome-themes-extra-3.28-4.mga7.x86_64.rpm
  •  gnome-tweaks-3.32.0-3.mga7.noarch.rpm
  •  gnome-user-docs-3.32.2-1.mga7.noarch.rpm
  •  gnome-vfs2-2.24.4-16.mga7.x86_64.rpm
  •  gnome-video-effects-0.4.3-2.mga7.noarch.rpm
  •  gnome-weather-3.32.2-1.mga7.noarch.rpm
  •  gnuchess-6.2.5-3.mga7.x86_64.rpm
  •  gnu-free-fonts-common-20120503-9.mga7.noarch.rpm
  •  gnu-free-fonts-compat-20120503-9.mga7.noarch.rpm
  •  gnu-free-mono-fonts-20120503-9.mga7.noarch.rpm
  •  gnu-free-sans-fonts-20120503-9.mga7.noarch.rpm
  •  gnu-free-serif-fonts-20120503-9.mga7.noarch.rpm
  •  gnumeric-1.12.44-1.mga7.x86_64.rpm
  •  gnupg2-2.2.15-1.mga7.x86_64.rpm
  •  gnuplot-5.2.2-5.mga7.x86_64.rpm
  •  gnuplot-nox-5.2.2-5.mga7.x86_64.rpm
  •  gnutls-3.6.7-1.mga7.x86_64.rpm
  •  gobject-introspection-1.60.1-2.mga7.x86_64.rpm
  •  goffice-0.10.44-1.mga7.x86_64.rpm
  •  goocanvas2-i18n-2.0.4-2.mga7.noarch.rpm
  •  google-crosextra-caladea-fonts-1.002-0.2.20130214.6.mga7.noarch.rpm
  •  google-crosextra-carlito-fonts-1.103-0.1.20130920.6.mga7.noarch.rpm
  •  google-droid-sans-fonts-20100409-14.mga7.noarch.rpm
  •  google-noto-cjk-fonts-common-20170602-1.mga7.noarch.rpm
  •  google-noto-fonts-common-20180905-1.mga7.noarch.rpm
  •  google-noto-nastaliq-urdu-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-arabic-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-arabic-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-bengali-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-devanagari-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-gujarati-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-gujarati-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-gurmukhi-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-gurmukhi-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-jp-fonts-20170602-1.mga7.noarch.rpm
  •  google-noto-sans-kannada-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-kannada-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-kr-fonts-20170602-1.mga7.noarch.rpm
  •  google-noto-sans-malayalam-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-malayalam-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-oriya-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-oriya-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-sc-fonts-20170602-1.mga7.noarch.rpm
  •  google-noto-sans-sinhala-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-sinhala-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-tamil-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-tamil-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-tc-fonts-20170602-1.mga7.noarch.rpm
  •  google-noto-sans-telugu-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-telugu-ui-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-thai-fonts-20180905-1.mga7.noarch.rpm
  •  google-noto-sans-thai-ui-fonts-20180905-1.mga7.noarch.rpm
  •  go-srpm-macros-2-1.mga7.noarch.rpm
  •  gperf-3.1-2.mga7.x86_64.rpm
  •  gphoto2-2.5.20-1.mga7.x86_64.rpm
  •  gpicview-0.2.5-4.git20190224.1.mga7.x86_64.rpm
  •  gpm-1.20.7-10.mga7.x86_64.rpm
  •  gprolog-1.4.5-2.mga7.x86_64.rpm
  •  grantlee-5.1.0-3.mga7.x86_64.rpm
  •  grantlee-editor-19.04.0-1.mga7.x86_64.rpm
  •  grantleetheme-19.04.0-1.mga7.x86_64.rpm
  •  graphviz-2.40.1-17.mga7.x86_64.rpm
  •  grep-3.3-1.mga7.x86_64.rpm
  •  grilo-0.3.7-2.mga7.x86_64.rpm
  •  grilo-plugins-0.3.8-3.mga7.x86_64.rpm
  •  grip-3.10.1-3.mga7.x86_64.rpm
  •  groff-1.22.4-1.mga7.x86_64.rpm
  •  groff-for-man-1.22.4-1.mga7.x86_64.rpm
  •  groff-perl-1.22.4-1.mga7.x86_64.rpm
  •  grub-0.97-48.mga7.x86_64.rpm
  •  grub2-2.02.0-15.mga7.x86_64.rpm
  •  grub2-common-2.02.0-15.mga7.x86_64.rpm
  •  grub2-efi-2.02.0-15.mga7.i586.rpm
  •  grub2-efi-2.02.0-15.mga7.x86_64.rpm
  •  grub2-mageia-theme-2.02.0-15.mga7.noarch.rpm
  •  grub-doc-0.97-48.mga7.x86_64.rpm
  •  gsettings-desktop-schemas-3.32.0-3.mga7.x86_64.rpm
  •  gspell-i18n-1.8.1-2.mga7.x86_64.rpm
  •  gssproxy-0.8.2-2.mga7.x86_64.rpm
  •  gstreamer1.0-a52dec-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-cdparanoia-1.16.0-2.mga7.x86_64.rpm
  •  gstreamer1.0-flac-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-gstclutter3-3.0.27-1.mga7.x86_64.rpm
  •  gstreamer1.0-lame-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-libav-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-nle-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-ofa-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-plugins-bad-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-plugins-base-1.16.0-2.mga7.x86_64.rpm
  •  gstreamer1.0-plugins-good-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-plugins-ugly-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-pulse-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-python-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-soundtouch-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-soup-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-tools-1.16.0-2.mga7.x86_64.rpm
  •  gstreamer1.0-transcoder-1.16.0-1.mga7.x86_64.rpm
  •  gstreamer1.0-vp8-1.16.0-1.mga7.x86_64.rpm
  •  gthumb-3.7.2-2.mga7.x86_64.rpm
  •  gtk+2.0-2.24.32-5.mga7.x86_64.rpm
  •  gtk2-clearlooks-engine-2.20.2-10.mga7.x86_64.rpm
  •  gtk2-hc-engine-2.20.2-10.mga7.x86_64.rpm
  •  gtk2-murrine-engine-0.98.2-10.mga7.x86_64.rpm
  •  gtk+3.0-3.24.8-1.mga7.x86_64.rpm
  •  gtk-doc-1.29-4.mga7.x86_64.rpm
  •  gtksourceview2-2.11.2-13.mga7.x86_64.rpm
  •  gtksourceview3-3.24.11-1.mga7.x86_64.rpm
  •  gtksourceview-4.2.0-1.mga7.x86_64.rpm
  •  gtkspell-2.0.16-13.mga7.x86_64.rpm
  •  gtkspell3-3.0.10-1.mga7.x86_64.rpm
  •  gtk-update-icon-cache-3.24.8-1.mga7.x86_64.rpm
  •  gtk-vnc-i18n-0.9.0-3.mga7.noarch.rpm
  •  gucharmap-12.0.1-1.mga7.x86_64.rpm
  •  guile1.8-1.8.8-25.mga7.x86_64.rpm
  •  guile1.8-runtime-1.8.8-25.mga7.x86_64.rpm
  •  guile-2.0.14-3.mga7.x86_64.rpm
  •  guile-runtime-2.0.14-3.mga7.x86_64.rpm
  •  gupnp-av-common-0.12.11-2.mga7.x86_64.rpm
  •  gurpmi-8.118-1.mga7.noarch.rpm
  •  gutenprint-common-5.2.14-2.mga7.x86_64.rpm
  •  gutenprint-cups-5.2.14-2.mga7.x86_64.rpm
  •  gutenprint-escputil-5.2.14-2.mga7.x86_64.rpm
  •  gvfs-1.40.1-4.mga7.x86_64.rpm
  •  gvfs-mtp-1.40.1-4.mga7.x86_64.rpm
  •  gvolwheel-1.0-9.mga7.x86_64.rpm
  •  gwenview-19.04.0-2.mga7.x86_64.rpm
  •  gzip-1.10-1.mga7.x86_64.rpm
  •  harddrake-18.21-1.mga7.x86_64.rpm
  •  harddrake-ui-18.21-1.mga7.x86_64.rpm
  •  hdparm-9.58-1.mga7.x86_64.rpm
  •  heaptrack-1.1.0-6.mga7.x86_64.rpm
  •  heimdal-devel-7.6.0-1.mga7.x86_64.rpm
  •  heimdal-libs-7.6.0-1.mga7.x86_64.rpm
  •  help2man-1.47.10-1.mga7.noarch.rpm
  •  hexchat-2.14.2-6.mga7.x86_64.rpm
  •  hexedit-1.4.2-3.mga7.x86_64.rpm
  •  hfsutils-3.2.6-34.mga7.x86_64.rpm
  •  hicolor-icon-theme-0.17-2.mga7.noarch.rpm
  •  hostname-3.21-1.mga7.x86_64.rpm
  •  hotkeys-0.5.7.1-29.mga7.x86_64.rpm
  •  hplip-3.19.5-1.mga7.x86_64.rpm
  •  hplip-gui-3.19.5-1.mga7.x86_64.rpm
  •  hplip-hpijs-3.19.5-1.mga7.x86_64.rpm
  •  hplip-hpijs-ppds-3.19.5-1.mga7.x86_64.rpm
  •  hplip-model-data-3.19.5-1.mga7.x86_64.rpm
  •  hugin-2019.0.0-2.mga7.x86_64.rpm
  •  hunspell-1.7.0-1.mga7.x86_64.rpm
  •  hunspell-af-0.20080825.1-15.mga7.noarch.rpm
  •  hunspell-ak-0.9.1-2.mga7.noarch.rpm
  •  hunspell-am-0.20090704.1-15.mga7.noarch.rpm
  •  hunspell-ar-0.20101230.1-2.mga7.noarch.rpm
  •  hunspell-as-1.0.3-14.mga7.noarch.rpm
  •  hunspell-ast-1.0-2.mga7.noarch.rpm
  •  hunspell-az-0.20040827.1-16.mga7.noarch.rpm
  •  hunspell-be-1.1-13.mga7.noarch.rpm
  •  hunspell-ber-0.20080210.1-13.mga7.noarch.rpm
  •  hunspell-bg-4.3-12.mga7.noarch.rpm
  •  hunspell-bn-1.0.0-5.mga7.noarch.rpm
  •  hunspell-br-0.16-1.mga7.noarch.rpm
  •  hunspell-ca-3.0.2-2.mga7.noarch.rpm
  •  hunspell-cop-0.3-9.mga7.noarch.rpm
  •  hunspell-cs-20060303-22.mga7.noarch.rpm
  •  hunspell-csb-0.20050311.1-16.mga7.noarch.rpm
  •  hunspell-cv-1.06-2.mga7.noarch.rpm
  •  hunspell-cy-0.20040425.1-16.mga7.noarch.rpm
  •  hunspell-da-1.7.42-6.mga7.noarch.rpm
  •  hunspell-de-0.20161207.1-2.mga7.noarch.rpm
  •  hunspell-dsb-1.4.8-2.mga7.noarch.rpm
  •  hunspell-el-0.9-2.mga7.noarch.rpm
  •  hunspell-en-0.20180416.1-1.mga7.noarch.rpm
  •  hunspell-eo-1.0-0.3.dev.12.mga7.noarch.rpm
  •  hunspell-es-2.4-1.mga7.noarch.rpm
  •  hunspell-et-0.20030606.1-18.mga7.noarch.rpm
  •  hunspell-eu-0.20080507.1-14.mga7.noarch.rpm
  •  hunspell-fa-0.20070116.1-15.mga7.noarch.rpm
  •  hunspell-fj-1.2-11.mga7.noarch.rpm
  •  hunspell-fo-0.4.2-6.mga7.noarch.rpm
  •  hunspell-fr-6.3-2.mga7.noarch.rpm
  •  hunspell-fur-0.20050912.1-15.mga7.noarch.rpm
  •  hunspell-fy-3.0.0-2.mga7.noarch.rpm
  •  hunspell-ga-5.0-11.mga7.noarch.rpm
  •  hunspell-gd-3.3-2.mga7.noarch.rpm
  •  hunspell-gl-0.20080515.1-14.mga7.noarch.rpm
  •  hunspell-grc-2.1.5-10.mga7.noarch.rpm
  •  hunspell-gu-20061015-13.mga7.noarch.rpm
  •  hunspell-gv-0.20040505.1-14.mga7.noarch.rpm
  •  hunspell-haw-0.03-2.mga7.noarch.rpm
  •  hunspell-he-1.4-2.mga7.noarch.rpm
  •  hunspell-hi-0.4.1-1.mga7.noarch.rpm
  •  hunspell-hil-0.14-10.mga7.noarch.rpm
  •  hunspell-hr-0.20040608.1-18.mga7.noarch.rpm
  •  hunspell-hsb-0.20060327.3-10.mga7.noarch.rpm
  •  hunspell-ht-0.08.1-2.mga7.noarch.rpm
  •  hunspell-hu-1.6.1-12.mga7.noarch.rpm
  •  hunspell-hy-0.20.0-12.mga7.noarch.rpm
  •  hunspell-ia-0.20050226.1-13.mga7.noarch.rpm
  •  hunspell-id-0.20090505.1-2.mga7.noarch.rpm
  •  hunspell-is-0.20160314.1-12.mga7.noarch.rpm
  •  hunspell-it-2.4-0.6.20070901.11.mga7.noarch.rpm
  •  hunspell-kk-1.1-12.mga7.noarch.rpm
  •  hunspell-km-1.1-13.mga7.noarch.rpm
  •  hunspell-kn-1.0.3-12.mga7.noarch.rpm
  •  hunspell-ko-0.5.6-2.mga7.noarch.rpm
  •  hunspell-ku-0.21-17.mga7.noarch.rpm
  •  hunspell-ky-0.20090415.1-13.mga7.noarch.rpm
  •  hunspell-la-0.20130331.1-6.mga7.noarch.rpm
  •  hunspell-lb-0.20180318.1-2.mga7.noarch.rpm
  •  hunspell-ln-0.02-11.mga7.noarch.rpm
  •  hunspell-lt-1.2.1-16.mga7.noarch.rpm
  •  hunspell-lv-1.3.0-2.mga7.noarch.rpm
  •  hunspell-mai-1.0.1-11.mga7.noarch.rpm
  •  hunspell-mg-0.20050109.1-15.mga7.noarch.rpm
  •  hunspell-mi-0.20080630.1-14.mga7.noarch.rpm
  •  hunspell-mk-0.20051126.1-13.mga7.noarch.rpm
  •  hunspell-ml-0.1-14.mga7.noarch.rpm
  •  hunspell-mn-0.20080709.1-13.mga7.noarch.rpm
  •  hunspell-mos-0.20101130.1-10.mga7.noarch.rpm
  •  hunspell-mr-20121229-2.mga7.noarch.rpm
  •  hunspell-ms-0.20100407.1-2.mga7.noarch.rpm
  •  hunspell-mt-0.20110414.1-2.mga7.noarch.rpm
  •  hunspell-nb-2.2-2.mga7.noarch.rpm
  •  hunspell-nds-0.1-14.mga7.noarch.rpm
  •  hunspell-ne-20080425-12.mga7.noarch.rpm
  •  hunspell-nl-2.10-7.mga7.noarch.rpm
  •  hunspell-nn-2.2-2.mga7.noarch.rpm
  •  hunspell-nr-0.20091030.1-11.mga7.noarch.rpm
  •  hunspell-nso-0.20091201.1-11.mga7.noarch.rpm
  •  hunspell-ny-0.01-9.mga7.noarch.rpm
  •  hunspell-oc-0.5-13.mga7.noarch.rpm
  •  hunspell-om-0.04-11.mga7.noarch.rpm
  •  hunspell-or-20050726-14.mga7.noarch.rpm
  •  hunspell-pa-20091106-2.mga7.noarch.rpm
  •  hunspell-pl-0.20190119.1-1.mga7.noarch.rpm
  •  hunspell-pt-0.20150704.1-3.mga7.noarch.rpm
  •  hunspell-qu-0.9-7.b.3.mga7.noarch.rpm
  •  hunspell-quh-0.20110816.1-7.mga7.noarch.rpm
  •  hunspell-ro-3.3.10-2.mga7.noarch.rpm
  •  hunspell-ru-0.99g5-7.mga7.noarch.rpm
  •  hunspell-rw-0.20090218.1-2.mga7.noarch.rpm
  •  hunspell-sc-0.20081101.1-14.mga7.noarch.rpm
  •  hunspell-se-1.0-0.3.beta7.11.mga7.noarch.rpm
  •  hunspell-shs-0.20090828.1-11.mga7.noarch.rpm
  •  hunspell-si-0.2.1-13.mga7.noarch.rpm
  •  hunspell-sk-0.20110228.1-7.mga7.noarch.rpm
  •  hunspell-sl-0.20151225.1-15.mga7.noarch.rpm
  •  hunspell-smj-1.0-0.3.beta7.9.mga7.noarch.rpm
  •  hunspell-so-1.0.2-7.mga7.noarch.rpm
  •  hunspell-sq-1.6.4-7.mga7.noarch.rpm
  •  hunspell-sr-0.20130715.1-2.mga7.noarch.rpm
  •  hunspell-ss-0.20091030.1-11.mga7.noarch.rpm
  •  hunspell-st-0.20091030.1-11.mga7.noarch.rpm
  •  hunspell-sv-2.40-2.mga7.noarch.rpm
  •  hunspell-sw-0.20110106.1-2.mga7.noarch.rpm
  •  hunspell-ta-20100422-2.mga7.noarch.rpm
  •  hunspell-te-0.20101225.1-2.mga7.noarch.rpm
  •  hunspell-tet-0.20050108.1-15.mga7.noarch.rpm
  •  hunspell-th-0.20061212.1-16.mga7.noarch.rpm
  •  hunspell-ti-0.20090911.1-10.mga7.noarch.rpm
  •  hunspell-tk-0.1.6-3.mga7.noarch.rpm
  •  hunspell-tl-0.20050109.1-15.mga7.noarch.rpm
  •  hunspell-tn-0.20150904.1-12.mga7.noarch.rpm
  •  hunspell-tpi-0.07-6.mga7.noarch.rpm
  •  hunspell-ts-0.20091101.1-11.mga7.noarch.rpm
  •  hunspell-uk-1.8.0-2.mga7.noarch.rpm
  •  hunspell-ur-0.64.1-2.mga7.noarch.rpm
  •  hunspell-uz-2.2-2.mga7.noarch.rpm
  •  hunspell-ve-0.20091030.1-11.mga7.noarch.rpm
  •  hunspell-vi-0.20120418.1-2.mga7.noarch.rpm
  •  hunspell-wa-0.4.21-2.mga7.noarch.rpm
  •  hunspell-xh-0.20091030.1-11.mga7.noarch.rpm
  •  hunspell-yi-1.1-11.mga7.noarch.rpm
  •  hunspell-zu-0.20100126.1-12.mga7.noarch.rpm
  •  hwdata-0.300-3.mga7.noarch.rpm
  •  hyperv-daemons-0.20150702git-4.mga7.x86_64.rpm
  •  hyperv-daemons-license-0.20150702git-4.mga7.noarch.rpm
  •  hypervfcopyd-0.20150702git-4.mga7.x86_64.rpm
  •  hypervkvpd-0.20150702git-4.mga7.x86_64.rpm
  •  hypervvssd-0.20150702git-4.mga7.x86_64.rpm
  •  hyphen-2.8.8-7.mga7.x86_64.rpm
  •  hyphen-af-0-0.4.20080714svn.7.mga7.noarch.rpm
  •  hyphen-as-0.20100204-9.mga7.noarch.rpm
  •  hyphen-bg-4.3-8.mga7.noarch.rpm
  •  hyphen-bn-0.20100204-8.mga7.noarch.rpm
  •  hyphen-ca-0.9.3-9.mga7.noarch.rpm
  •  hyphen-cs-20060303-20.mga7.noarch.rpm
  •  hyphen-cy-0.20110620-8.mga7.noarch.rpm
  •  hyphen-da-0.20070903-8.mga7.noarch.rpm
  •  hyphen-de-0.20060120-8.mga7.noarch.rpm
  •  hyphen-el-0.20051018-8.mga7.noarch.rpm
  •  hyphen-en-2.8.5-8.mga7.noarch.rpm
  •  hyphen-es-0.20040810-8.mga7.noarch.rpm
  •  hyphen-et-0.20030606.1-16.mga7.noarch.rpm
  •  hyphen-eu-0.20110620-8.mga7.noarch.rpm
  •  hyphen-fa-0.20081119-9.mga7.noarch.rpm
  •  hyphen-fr-2.0-8.mga7.noarch.rpm
  •  hyphen-ga-0.20040220-8.mga7.noarch.rpm
  •  hyphen-gl-0.99-10.mga7.noarch.rpm
  •  hyphen-gu-0.20100204-8.mga7.noarch.rpm
  •  hyphen-hi-0.20100204-8.mga7.noarch.rpm
  •  hyphen-hr-0.20040608.1-15.mga7.noarch.rpm
  •  hyphen-hu-0.20090612-8.mga7.noarch.rpm
  •  hyphen-id-0.20040812-7.mga7.noarch.rpm
  •  hyphen-it-0.20071127-8.mga7.noarch.rpm
  •  hyphen-kn-0.20100204-8.mga7.noarch.rpm
  •  hyphen-lt-0.20100531-9.mga7.noarch.rpm
  •  hyphen-lv-0.9.4-12.mga7.noarch.rpm
  •  hyphen-ml-0.20100204-8.mga7.noarch.rpm
  •  hyphen-mr-0.20100204-8.mga7.noarch.rpm
  •  hyphen-nb-2.0.10-18.mga7.noarch.rpm
  •  hyphen-nl-0.20050617-8.mga7.noarch.rpm
  •  hyphen-nn-2.0.10-18.mga7.noarch.rpm
  •  hyphen-or-0.20100204-8.mga7.noarch.rpm
  •  hyphen-pa-0.20100204-9.mga7.noarch.rpm
  •  hyphen-pl-0.20060726-8.mga7.noarch.rpm
  •  hyphen-pt-0.20021021-8.mga7.noarch.rpm
  •  hyphen-ro-3.3.6-8.mga7.noarch.rpm
  •  hyphen-ru-0.20020727-8.mga7.noarch.rpm
  •  hyphen-sk-0.20031227.1-9.mga7.noarch.rpm
  •  hyphen-sl-0.20070127-8.mga7.noarch.rpm
  •  hyphen-sr-0.20100920.1-11.mga7.noarch.rpm
  •  hyphen-sv-1.00.1-8.mga7.noarch.rpm
  •  hyphen-ta-0.20100204-8.mga7.noarch.rpm
  •  hyphen-te-0.20100204-8.mga7.noarch.rpm
  •  hyphen-uk-0.20030903-9.mga7.noarch.rpm
  •  hyphen-zu-0-0.4.20080714svn.7.mga7.noarch.rpm
  •  i8kutils-1.43-2.mga7.x86_64.rpm
  •  iagno-3.32.0-2.mga7.x86_64.rpm
  •  ibus-1.5.20-1.mga7.x86_64.rpm
  •  ibus-anthy-1.5.10-3.mga7.x86_64.rpm
  •  ibus-chewing-1.6.1-3.mga7.x86_64.rpm
  •  ibus-gtk-1.5.20-1.mga7.x86_64.rpm
  •  ibus-gtk3-1.5.20-1.mga7.x86_64.rpm
  •  ibus-hangul-1.5.1-1.mga7.x86_64.rpm
  •  ibus-libpinyin-1.11.0-1.mga7.x86_64.rpm
  •  ibus-m17n-1.4.1-1.mga7.x86_64.rpm
  •  ibus-mozc-2.23.2785.102-5.mga7.x86_64.rpm
  •  ibus-table-1.9.21-1.mga7.x86_64.rpm
  •  ibus-table-cangjie-1.8.2-2.mga7.noarch.rpm
  •  ibus-table-cantonese-1.8.2-2.mga7.noarch.rpm
  •  ibus-table-th-1.3.9-2.mga7.noarch.rpm
  •  ibus-table-wubi-1.8.2-2.mga7.noarch.rpm
  •  ibus-ui-gtk3-1.5.20-1.mga7.x86_64.rpm
  •  iceauth-1.0.8-2.mga7.x86_64.rpm
  •  icewm-1.5.4-2.mga7.x86_64.rpm
  •  icewm-i18n-1.5.4-2.mga7.noarch.rpm
  •  icewm-light-1.5.4-2.mga7.x86_64.rpm
  •  icewm-theme-oxygen-aya-0.1-12.mga7.noarch.rpm
  •  ico-1.0.5-2.mga7.x86_64.rpm
  •  icu63-data-63.1-1.mga7.noarch.rpm
  •  ifmetric-0.3-18.mga7.x86_64.rpm
  •  ifplugd-0.28-21.mga7.x86_64.rpm
  •  iftop-1.0-0.pre4.2.mga7.x86_64.rpm
  •  imagemagick-7.0.8.44-1.mga7.x86_64.rpm
  •  incidenceeditor-19.04.0-1.mga7.x86_64.rpm
  •  indent-2.2.12-1.mga7.x86_64.rpm
  •  indexhtml-7.0-1.mga7.noarch.rpm
  •  info-6.5-7.mga7.x86_64.rpm
  •  info-install-6.5-7.mga7.x86_64.rpm
  •  initscripts-9.78-10.mga7.x86_64.rpm
  •  inkscape-0.92.4-4.mga7.x86_64.rpm
  •  intltool-0.51.0-5.mga7.noarch.rpm
  •  invictus-firewall-0.1-17.mga7.noarch.rpm
  •  inxi-3.0.33-1.mga7.noarch.rpm
  •  ipcalc-0.2.0-5.mga7.x86_64.rpm
  •  iplog-2.2.3-25.mga7.x86_64.rpm
  •  iproute2-5.1.0-1.mga7.x86_64.rpm
  •  ipset-7.1-1.mga7.x86_64.rpm
  •  iptables-1.8.2-5.mga7.x86_64.rpm
  •  iputils-20180629-2.mga7.x86_64.rpm
  •  ipvsadm-1.29-2.mga7.x86_64.rpm
  •  ipw2100-firmware-1.3-10.mga7.nonfree.noarch.rpm
  •  ipw2200-firmware-3.1-8.mga7.nonfree.noarch.rpm
  •  ipxe-roms-qemu-20190125-1.mga7.noarch.rpm
  •  ipxutils-2.2.6-21.mga7.x86_64.rpm
  •  irda-utils-0.9.18-24.mga7.x86_64.rpm
  •  irqbalance-1.5.0-1.mga7.x86_64.rpm
  •  irssi-1.2.0-2.mga7.x86_64.rpm
  •  isdn4k-utils-3.12-23.mga7.x86_64.rpm
  •  isl-0.18-1.mga7.x86_64.rpm
  •  iso-codes-4.2-1.mga7.noarch.rpm
  •  itext-2.1.7-37.mga7.noarch.rpm
  •  itext-core-2.1.7-37.mga7.noarch.rpm
  •  ivtv-firmware-20080701-6.mga7.nonfree.noarch.rpm
  •  ivtv-utils-1.4.1-6.mga7.x86_64.rpm
  •  iw-5.0.1-1.mga7.x86_64.rpm
  •  iwlwifi-3945-ucode-15.32.2.9-9.mga7.nonfree.noarch.rpm
  •  iwlwifi-4965-ucode-228.61.2.24-11.mga7.nonfree.noarch.rpm
  •  iwlwifi-firmware-20190603-1.mga7.nonfree.noarch.rpm
  •  jackit-1.9.12-2.mga7.x86_64.rpm
  •  java-1.8.0-openjdk-1.8.0.212-1.b04.1.mga7.x86_64.rpm
  •  java-1.8.0-openjdk-headless-1.8.0.212-1.b04.1.mga7.x86_64.rpm
  •  javapackages-filesystem-5.3.0-6.mga7.noarch.rpm
  •  javapackages-tools-5.3.0-6.mga7.noarch.rpm
  •  jbuilder-1.0.1-1.mga7.x86_64.rpm
  •  jfsutils-1.1.15-8.mga7.x86_64.rpm
  •  jomolhari-fonts-0.003-17.mga7.noarch.rpm
  •  jpilot-1.8.2-7.mga7.x86_64.rpm
  •  jpilot-expense-1.8.2-7.mga7.x86_64.rpm
  •  jpilot-keyring-1.8.2-7.mga7.x86_64.rpm
  •  jpilot-synctime-1.8.2-7.mga7.x86_64.rpm
  •  json-glib-1.4.4-2.mga7.x86_64.rpm
  •  k3b-19.04.0-1.mga7.x86_64.rpm
  •  kaccounts-integration-19.04.0-1.mga7.x86_64.rpm
  •  kactivities-5.57.0-1.mga7.x86_64.rpm
  •  kactivitymanagerd-5.15.4-1.mga7.x86_64.rpm
  •  kaddressbook-19.04.0-1.mga7.x86_64.rpm
  •  kalarm-19.04.0-1.mga7.x86_64.rpm
  •  kalarmcal-19.04.0-1.mga7.x86_64.rpm
  •  kamera-19.04.0-1.mga7.x86_64.rpm
  •  kamoso-19.04.0-1.mga7.x86_64.rpm
  •  karchive-5.57.0-2.mga7.x86_64.rpm
  •  kate-19.04.0-1.mga7.x86_64.rpm
  •  kate-l10n-common-19.04.0-1.mga7.noarch.rpm
  •  kauth-5.57.0-1.mga7.x86_64.rpm
  •  kbd-2.0.4-2.mga7.x86_64.rpm
  •  kbookmarks-5.57.0-1.mga7.x86_64.rpm
  •  kcalc-19.04.0-1.mga7.x86_64.rpm
  •  kcalcore-19.04.0-1.mga7.x86_64.rpm
  •  kcharselect-19.04.0-1.mga7.x86_64.rpm
  •  kcm_cddb-19.04.0-1.mga7.x86_64.rpm
  •  kcmutils-5.57.0-1.mga7.x86_64.rpm
  •  kcodecs-5.57.0-1.mga7.x86_64.rpm
  •  kcolorchooser-19.04.0-1.mga7.x86_64.rpm
  •  kcompletion-5.57.0-1.mga7.x86_64.rpm
  •  kconfig-5.57.0-1.mga7.x86_64.rpm
  •  kconfigwidgets-5.57.0-1.mga7.x86_64.rpm
  •  kcontacts-19.04.0-1.mga7.x86_64.rpm
  •  kcoreaddons-5.57.0-1.mga7.x86_64.rpm
  •  kcrash-5.57.0-1.mga7.x86_64.rpm
  •  kcron-19.04.0-1.mga7.x86_64.rpm
  •  kdav-19.04.0-1.mga7.x86_64.rpm
  •  kdeclarative-5.57.0-1.mga7.x86_64.rpm
  •  kde-cli-tools-5.15.4-1.mga7.x86_64.rpm
  •  kdecoration-5.15.4-1.mga7.x86_64.rpm
  •  kded-5.57.0-1.mga7.x86_64.rpm
  •  kdegraphics-mobipocket-19.04.0-1.mga7.x86_64.rpm
  •  kdegraphics-thumbnailers-19.04.0-1.mga7.x86_64.rpm
  •  kde-gtk-config-5.15.4-1.mga7.x86_64.rpm
  •  kdelibs4support-5.57.0-1.mga7.x86_64.rpm
  •  kdenlive-19.04.0-1.mga7.x86_64.rpm
  •  kdepim-addons-19.04.0-1.mga7.x86_64.rpm
  •  kdepim-apps-libs-19.04.0-1.mga7.x86_64.rpm
  •  kdeplasma-addons-5.15.4-1.mga7.x86_64.rpm
  •  kdesu-5.57.0-1.mga7.x86_64.rpm
  •  kdevelop-5.3.2-4.mga7.x86_64.rpm
  •  kdevelop-common-5.3.2-4.mga7.noarch.rpm
  •  kdevelop-php-5.3.2-2.mga7.x86_64.rpm
  •  kdevplatform-5.3.2-4.mga7.x86_64.rpm
  •  kdialog-19.04.0-1.mga7.x86_64.rpm
  •  kdnssd-5.57.0-1.mga7.x86_64.rpm
  •  kdoctools-5.57.0-1.mga7.x86_64.rpm
  •  keditbookmarks-19.04.0-1.mga7.x86_64.rpm
  •  kemoticons-5.57.0-1.mga7.x86_64.rpm
  •  kernel-desktop-5.1.14-1.mga7-1-1.mga7.x86_64.rpm
  •  kernel-desktop-devel-5.1.14-1.mga7-1-1.mga7.x86_64.rpm
  •  kernel-desktop-devel-latest-5.1.14-1.mga7.x86_64.rpm
  •  kernel-desktop-latest-5.1.14-1.mga7.x86_64.rpm
  •  kernel-doc-5.1.14-1.mga7.noarch.rpm
  •  kernel-firmware-20190603-1.mga7.noarch.rpm
  •  kernel-firmware-nonfree-20190603-1.mga7.nonfree.noarch.rpm
  •  kernel-server-5.1.14-1.mga7-1-1.mga7.x86_64.rpm
  •  kernel-server-devel-5.1.14-1.mga7-1-1.mga7.x86_64.rpm
  •  kernel-server-devel-latest-5.1.14-1.mga7.x86_64.rpm
  •  kernel-server-latest-5.1.14-1.mga7.x86_64.rpm
  •  kernel-userspace-headers-5.1.14-1.mga7.x86_64.rpm
  •  keychain-2.8.5-2.mga7.noarch.rpm
  •  keyutils-1.6-1.mga7.x86_64.rpm
  •  kfilemetadata-5.57.0-2.mga7.x86_64.rpm
  •  kgamma5-5.15.4-1.mga7.x86_64.rpm
  •  kget-19.04.0-1.mga7.x86_64.rpm
  •  kglobalaccel-5.57.0-1.mga7.x86_64.rpm
  •  khelpcenter-19.04.0-1.mga7.x86_64.rpm
  •  kholidays-5.57.0-1.mga7.x86_64.rpm
  •  khotkeys-5.15.4-1.mga7.x86_64.rpm
  •  khtml-5.57.0-1.mga7.x86_64.rpm
  •  kiconthemes-5.57.0-1.mga7.x86_64.rpm
  •  kidentitymanagement-19.04.0-1.mga7.x86_64.rpm
  •  kidletime-5.57.0-1.mga7.x86_64.rpm
  •  kimageformats-5.57.0-1.mga7.x86_64.rpm
  •  kinfocenter-5.15.4-1.mga7.x86_64.rpm
  •  kinit-5.57.0-1.mga7.x86_64.rpm
  •  kio-5.57.0-1.mga7.x86_64.rpm
  •  kio5-ldap-19.04.0-1.mga7.x86_64.rpm
  •  kio5-sieve-19.04.0-1.mga7.x86_64.rpm
  •  kio-extras-19.04.0-1.mga7.x86_64.rpm
  •  kio-handbook-5.57.0-1.mga7.noarch.rpm
  •  kirigami-5.57.0-2.mga7.x86_64.rpm
  •  kitemmodels-5.57.0-1.mga7.x86_64.rpm
  •  kitemviews-5.57.0-1.mga7.x86_64.rpm
  •  kitinerary-19.04.0-1.mga7.x86_64.rpm
  •  kjobwidgets-5.57.0-1.mga7.x86_64.rpm
  •  kjots-5.0.2-5.mga7.x86_64.rpm
  •  kldap-19.04.0-1.mga7.x86_64.rpm
  •  kleopatra-19.04.0-1.mga7.x86_64.rpm
  •  kmag-19.04.0-1.mga7.x86_64.rpm
  •  kmahjongg-19.04.0-1.mga7.x86_64.rpm
  •  kmahjongglib-19.04.0-1.mga7.noarch.rpm
  •  kmail-19.04.0-1.mga7.x86_64.rpm
  •  kmail-account-wizard-19.04.0-1.mga7.x86_64.rpm
  •  kmailtransport-19.04.0-1.mga7.x86_64.rpm
  •  kmbox-19.04.0-1.mga7.x86_64.rpm
  •  kmenuedit-5.15.4-1.mga7.x86_64.rpm
  •  kmime-common-19.04.0-1.mga7.x86_64.rpm
  •  kmines-19.04.0-1.mga7.x86_64.rpm
  •  kmod-26-1.mga7.x86_64.rpm
  •  kmousetool-19.04.0-1.mga7.x86_64.rpm
  •  kmouth-19.04.0-1.mga7.x86_64.rpm
  •  kmozillahelper-5.0.3-2.mga7.x86_64.rpm
  •  knewstuff-5.57.0-1.mga7.x86_64.rpm
  •  knotes-19.04.0-1.mga7.x86_64.rpm
  •  knotifications-5.57.0-1.mga7.x86_64.rpm
  •  knotifyconfig-5.57.0-1.mga7.x86_64.rpm
  •  kolourpaint-19.04.0-1.mga7.x86_64.rpm
  •  kompare-19.04.0-1.mga7.x86_64.rpm
  •  kon2-0.3.9b-19.mga7.x86_64.rpm
  •  konq-plugins-19.04.0-1.mga7.x86_64.rpm
  •  konqueror-19.04.0-1.mga7.x86_64.rpm
  •  konsole-19.04.0-1.mga7.x86_64.rpm
  •  kontact-19.04.0-1.mga7.x86_64.rpm
  •  kontactinterface-19.04.0-1.mga7.x86_64.rpm
  •  konversation-1.7.5-4.mga7.x86_64.rpm
  •  korganizer-19.04.0-1.mga7.x86_64.rpm
  •  kpackage-5.57.0-1.mga7.x86_64.rpm
  •  kparts-5.57.0-1.mga7.x86_64.rpm
  •  kpartx-0.8.0-2.mga7.x86_64.rpm
  •  kpat-19.04.0-2.mga7.x86_64.rpm
  •  kpeople-5.57.0-1.mga7.x86_64.rpm
  •  kpimtextedit-19.04.0-1.mga7.x86_64.rpm
  •  kpkpass-19.04.0-1.mga7.x86_64.rpm
  •  krb5-1.17-2.mga7.x86_64.rpm
  •  krb5-appl-clients-1.0.3-10.mga7.x86_64.rpm
  •  kreversi-19.04.0-1.mga7.x86_64.rpm
  •  krfb-19.04.0-1.mga7.x86_64.rpm
  •  kross-5.57.0-1.mga7.x86_64.rpm
  •  krunner-5.57.0-1.mga7.x86_64.rpm
  •  kscreen-5.15.4-1.mga7.x86_64.rpm
  •  kscreenlocker-5.15.4-1.mga7.x86_64.rpm
  •  kservice-5.57.0-1.mga7.x86_64.rpm
  •  ksmtp-19.04.0-1.mga7.x86_64.rpm
  •  ksudoku-19.04.0-1.mga7.x86_64.rpm
  •  ksysguard-5.15.4-1.mga7.x86_64.rpm
  •  kterm-6.2.0-37.mga7.x86_64.rpm
  •  ktexteditor-5.57.0-2.mga7.x86_64.rpm
  •  ktextwidgets-5.57.0-1.mga7.x86_64.rpm
  •  ktimer-19.04.0-1.mga7.x86_64.rpm
  •  ktnef-19.04.0-1.mga7.x86_64.rpm
  •  ktnef-common-19.04.0-1.mga7.x86_64.rpm
  •  ktorrent-5.1.1-4.mga7.x86_64.rpm
  •  kunitconversion-5.57.0-1.mga7.x86_64.rpm
  •  kwallet-5.57.0-1.mga7.x86_64.rpm
  •  kwalletmanager-19.04.0-1.mga7.x86_64.rpm
  •  kwallet-pam-5.15.4-1.mga7.x86_64.rpm
  •  kwayland-5.57.0-1.mga7.x86_64.rpm
  •  kwidgetsaddons-5.57.0-1.mga7.x86_64.rpm
  •  kwin-5.15.4-1.mga7.x86_64.rpm
  •  kwin-common-5.15.4-1.mga7.x86_64.rpm
  •  kwindowsystem-5.57.0-1.mga7.x86_64.rpm
  •  kwrite-19.04.0-1.mga7.x86_64.rpm
  •  kxmlgui-5.57.0-1.mga7.x86_64.rpm
  •  ladspa-1.13-12.mga7.x86_64.rpm
  •  ld10k1-1.1.7-1.mga7.x86_64.rpm
  •  ldb-utils-1.5.4-1.mga7.x86_64.rpm
  •  ldetect-0.12.8-4.mga7.x86_64.rpm
  •  ldetect-lst-0.6.0-1.mga7.x86_64.rpm
  •  leafnode-1.11.11-3.mga7.x86_64.rpm
  •  leafpad-0.8.18.1-9.mga7.x86_64.rpm
  •  lensfun-0.3.2-8.mga7.x86_64.rpm
  •  less-550-1.mga7.x86_64.rpm
  •  lexmark2070-0.6-18.mga7.x86_64.rpm
  •  lexmark7000linux-990516-17.mga7.x86_64.rpm
  •  lftp-4.8.4-4.mga7.x86_64.rpm
  •  lha-1.14i-20190125.1.mga7.x86_64.rpm
  •  lib64a52dec0-0.7.4-25.mga7.x86_64.rpm
  •  lib64aa1-1.4.0-0.rc5.32.mga7.x86_64.rpm
  •  lib64abw1-0.1.2-2.mga7.x86_64.rpm
  •  lib64accounts-glib1-1.24-4.mga7.x86_64.rpm
  •  lib64accounts-qt1-1.15-4.mga7.x86_64.rpm
  •  lib64accountsservice0-0.6.54-2.mga7.x86_64.rpm
  •  lib64accountsservice-gir1.0-0.6.54-2.mga7.x86_64.rpm
  •  lib64acl1-2.2.53-1.mga7.x86_64.rpm
  •  lib64acl-devel-2.2.53-1.mga7.x86_64.rpm
  •  lib64acr38u0-1.7.11-8.mga7.x86_64.rpm
  •  lib64adblocklibprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64addressbookprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64afterstep0-2.2.12-12.mga7.x86_64.rpm
  •  lib64aiksaurus1.2_0-1.2.1-17.mga7.x86_64.rpm
  •  lib64aio1-0.3.111-2.mga7.x86_64.rpm
  •  lib64akonadi-filestore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64akonadiprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64akonadi-singlefileresource5-19.04.0-1.mga7.x86_64.rpm
  •  lib64akregatorinterfaces5-19.04.0-1.mga7.x86_64.rpm
  •  lib64akregatorprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64allegro4.4-4.4.3.1-2.mga7.x86_64.rpm
  •  lib64alsa2-1.1.9-1.mga7.x86_64.rpm
  •  lib64alsa-oss0-1.1.8-1.mga7.x86_64.rpm
  •  lib64alsa-plugins-1.1.9-1.mga7.x86_64.rpm
  •  lib64alsa-plugins-pulseaudio-1.1.9-1.mga7.x86_64.rpm
  •  lib64amtk5_0-5.0.0-2.mga7.x86_64.rpm
  •  lib64anthy0-9100h-25.20110409.14.mga7.x86_64.rpm
  •  lib64anthy-gir9000-1.5.10-3.mga7.x86_64.rpm
  •  lib64anthygobject1.0_5-1.5.10-3.mga7.x86_64.rpm
  •  lib64ao4-1.2.2-5.mga7.x86_64.rpm
  •  lib64aom0-1.0.0-0.20180925gitd0076f5.mga7.x86_64.rpm
  •  lib64apm1-3.2.2-37.mga7.x86_64.rpm
  •  lib64appindicator2_1-12.10.0-21.mga7.x86_64.rpm
  •  lib64appindicator3_1-12.10.0-21.mga7.x86_64.rpm
  •  lib64appstream4-0.12.5-1.mga7.x86_64.rpm
  •  lib64appstream-glib8-0.7.14-1.mga7.x86_64.rpm
  •  lib64appstreamqt2-0.12.5-1.mga7.x86_64.rpm
  •  lib64apr1_0-1.7.0-1.mga7.x86_64.rpm
  •  lib64apr-util1_0-1.6.1-3.mga7.x86_64.rpm
  •  lib64archive13-3.4.0-1.mga7.x86_64.rpm
  •  lib64art_lgpl2-2.3.21-11.mga7.x86_64.rpm
  •  lib64art_lgpl-devel-2.3.21-11.mga7.x86_64.rpm
  •  lib64aspell15-0.60.6.1-12.mga7.x86_64.rpm
  •  lib64ass9-0.14.0-2.mga7.x86_64.rpm
  •  lib64assuan0-2.5.3-1.mga7.x86_64.rpm
  •  lib64ast2-0.7-19.mga7.x86_64.rpm
  •  lib64astro1-19.04.0-1.mga7.x86_64.rpm
  •  lib64asyncns0-0.8-11.mga7.x86_64.rpm
  •  lib64atasmart4-0.19-10.mga7.x86_64.rpm
  •  lib64atk1.0_0-2.32.0-2.mga7.x86_64.rpm
  •  lib64atk1.0-devel-2.32.0-2.mga7.x86_64.rpm
  •  lib64atk-bridge2.0_0-2.32.0-2.mga7.x86_64.rpm
  •  lib64atk-gir1.0-2.32.0-2.mga7.x86_64.rpm
  •  lib64atkmm1.6_1-2.28.0-1.mga7.x86_64.rpm
  •  lib64atm1-2.5.2-11.mga7.x86_64.rpm
  •  lib64atomic_ops1-7.6.10-1.mga7.x86_64.rpm
  •  lib64atril3-1.22.1-1.mga7.x86_64.rpm
  •  lib64atspi0-2.32.1-2.mga7.x86_64.rpm
  •  lib64atspi-gir2.0-2.32.1-2.mga7.x86_64.rpm
  •  lib64attr1-2.4.48-2.mga7.x86_64.rpm
  •  lib64audcore5-3.10.1-2.mga7.x86_64.rpm
  •  lib64audiofile1-0.3.6-10.mga7.x86_64.rpm
  •  lib64audit1-2.8.5-1.mga7.x86_64.rpm
  •  lib64audit-devel-2.8.5-1.mga7.x86_64.rpm
  •  lib64audqt2-3.10.1-2.mga7.x86_64.rpm
  •  lib64audtag3-3.10.1-2.mga7.x86_64.rpm
  •  lib64augeas0-1.12.0-1.mga7.x86_64.rpm
  •  lib64avahi-client3-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-client-devel-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-common3-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-common-devel-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-glib1-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-glib-devel-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-gobject0-0.7-4.mga7.x86_64.rpm
  •  lib64avahi-ui-gtk3_0-0.7-4.mga7.x86_64.rpm
  •  lib64avc1394_0-0.5.4-8.mga7.x86_64.rpm
  •  lib64avcodec58-4.1.3-1.mga7.x86_64.rpm
  •  lib64avfilter7-4.1.3-1.mga7.x86_64.rpm
  •  lib64avformat58-4.1.3-1.mga7.x86_64.rpm
  •  lib64avresample4-4.1.3-1.mga7.x86_64.rpm
  •  lib64avutil56-4.1.3-1.mga7.x86_64.rpm
  •  lib64babeltrace1-1.5.6-1.mga7.x86_64.rpm
  •  lib64babl0.1_0-0.1.62-1.mga7.x86_64.rpm
  •  lib64basicobjects0-0.1.1-11.mga7.x86_64.rpm
  •  lib64bcg729_0-1.0.4-2.mga7.x86_64.rpm
  •  lib64bd_crypto2-2.20-5.mga7.x86_64.rpm
  •  lib64bd_fs2-2.20-5.mga7.x86_64.rpm
  •  lib64bd_loop2-2.20-5.mga7.x86_64.rpm
  •  lib64bd_mdraid2-2.20-5.mga7.x86_64.rpm
  •  lib64bd_part2-2.20-5.mga7.x86_64.rpm
  •  lib64bd_swap2-2.20-5.mga7.x86_64.rpm
  •  lib64bd_utils2-2.20-5.mga7.x86_64.rpm
  •  lib64bind9_161-9.11.6-1.mga7.x86_64.rpm
  •  lib64black-hole-solver1-0.24.0-1.mga7.x86_64.rpm
  •  lib64blas3-3.8.0-4.mga7.x86_64.rpm
  •  lib64blkid1-2.33.2-1.mga7.x86_64.rpm
  •  lib64blkid-devel-2.33.2-1.mga7.x86_64.rpm
  •  lib64blockdev2-2.20-5.mga7.x86_64.rpm
  •  lib64bluez3-5.50-5.mga7.x86_64.rpm
  •  lib64bluray2-1.1.2-1.mga7.x86_64.rpm
  •  lib64bonobo2_0-2.32.1-13.mga7.x86_64.rpm
  •  lib64bonobo2_0-devel-2.32.1-13.mga7.x86_64.rpm
  •  lib64bonoboui2_0-2.24.5-11.mga7.x86_64.rpm
  •  lib64bonoboui2-devel-2.24.5-11.mga7.x86_64.rpm
  •  lib64boost_chrono1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_date_time1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_filesystem1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_iostreams1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_locale1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_program_options1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_python27_1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_regex1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_signals1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_system1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64boost_thread1.68.0-1.68.0-4.mga7.x86_64.rpm
  •  lib64botan2_9-2.9.0-2.mga7.x86_64.rpm
  •  lib64braille14-0.19.0-21.mga7.x86_64.rpm
  •  lib64brasero-burn3_1-3.12.2-2.mga7.x86_64.rpm
  •  lib64brasero-media3_1-3.12.2-2.mga7.x86_64.rpm
  •  lib64brasero-utils3_1-3.12.2-2.mga7.x86_64.rpm
  •  lib64breezecommon5_5-5.15.4.1-1.mga7.x86_64.rpm
  •  lib64brlapi0.6-5.5-7.mga7.x86_64.rpm
  •  lib64brotlicommon1-1.0.7-2.mga7.x86_64.rpm
  •  lib64brotlidec1-1.0.7-2.mga7.x86_64.rpm
  •  lib64bs2b0-3.1.0-11.mga7.x86_64.rpm
  •  lib64bsd0-0.9.1-3.mga7.x86_64.rpm
  •  lib64bsd-devel-0.9.1-3.mga7.x86_64.rpm
  •  lib64btrfs0-5.1.1-1.mga7.x86_64.rpm
  •  lib64burn4-1.5.0-1.mga7.x86_64.rpm
  •  lib64bytesize1-1.4-2.mga7.x86_64.rpm
  •  lib64bz2_1-1.0.6-13.mga7.x86_64.rpm
  •  lib64bz2-devel-1.0.6-13.mga7.x86_64.rpm
  •  lib64caca0-0.99-0.beta19.3.mga7.x86_64.rpm
  •  lib64cacard0-2.6.1-2.mga7.x86_64.rpm
  •  lib64cairo2-1.16.0-2.mga7.x86_64.rpm
  •  lib64cairo-devel-1.16.0-2.mga7.x86_64.rpm
  •  lib64cairo-gir1.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64cairomm1.0_1-1.12.0-4.mga7.x86_64.rpm
  •  lib64caja-extension1-1.22.1-1.mga7.x86_64.rpm
  •  lib64camel1.2_62-3.32.2-1.mga7.x86_64.rpm
  •  lib64canberra0-0.30-12.mga7.x86_64.rpm
  •  lib64canberra-devel-0.30-12.mga7.x86_64.rpm
  •  lib64canberra-gtk3_0-0.30-12.mga7.x86_64.rpm
  •  lib64cap2-2.27-1.mga7.x86_64.rpm
  •  lib64cap-ng0-0.7.9-3.mga7.x86_64.rpm
  •  lib64cap-ng-devel-0.7.9-3.mga7.x86_64.rpm
  •  lib64capstone4-4.0.1-1.mga7.x86_64.rpm
  •  lib64cares2-1.15.0-1.mga7.x86_64.rpm
  •  lib64caribou0-0.4.21-3.mga7.x86_64.rpm
  •  lib64caribou-gir1.0-0.4.21-3.mga7.x86_64.rpm
  •  lib64cdda0-10.2-18.mga7.x86_64.rpm
  •  lib64cddb2-1.3.2-17.mga7.x86_64.rpm
  •  lib64cdio18-2.0.0-5.mga7.x86_64.rpm
  •  lib64cdio-paranoia2-10.2.2.0.0-1.mga7.x86_64.rpm
  •  lib64cdr0.1_1-0.1.5-1.mga7.x86_64.rpm
  •  lib64cdt5-2.40.1-17.mga7.x86_64.rpm
  •  lib64celt0_2-0.11.3-8.mga7.x86_64.rpm
  •  lib64cerf1-1.13-3.mga7.x86_64.rpm
  •  lib64cfitsio7-3.450-5.mga7.x86_64.rpm
  •  lib64cgraph6-2.40.1-17.mga7.x86_64.rpm
  •  lib64champlain0.12_0-0.12.19-2.mga7.x86_64.rpm
  •  lib64champlain-gtk0.12_0-0.12.19-2.mga7.x86_64.rpm
  •  lib64cheese-gtk25-3.32.1-1.mga7.x86_64.rpm
  •  lib64chewing3-0.5.1-2.mga7.x86_64.rpm
  •  lib64chm0-0.40-15.mga7.x86_64.rpm
  •  lib64chromaprint1-1.4.3-3.mga7.x86_64.rpm
  •  lib64cib4-1.1.19-2.mga7.x86_64.rpm
  •  lib64cinnamon-desktop4-4.0.1-4.mga7.x86_64.rpm
  •  lib64cinnamon-desktop-gir1.0-4.0.1-4.mga7.x86_64.rpm
  •  lib64cinnamon-screensaver0-4.0.3-1.mga7.x86_64.rpm
  •  lib64cinnamon-screensaver-gir1.0-4.0.3-1.mga7.x86_64.rpm
  •  lib64cjs0-4.0.0-2.mga7.x86_64.rpm
  •  lib64cjs-gir1.0-4.0.0-2.mga7.x86_64.rpm
  •  lib64clang8.0-8.0.0-1.mga7.x86_64.rpm
  •  lib64clucene-contribs-lib1-2.3.3.4-11.mga7.x86_64.rpm
  •  lib64clucene-core1-2.3.3.4-11.mga7.x86_64.rpm
  •  lib64clucene-shared1-2.3.3.4-11.mga7.x86_64.rpm
  •  lib64clutter1.0_0-1.26.2-3.mga7.x86_64.rpm
  •  lib64clutter-gir1.0-1.26.2-3.mga7.x86_64.rpm
  •  lib64clutter-gst3.0_0-3.0.27-1.mga7.x86_64.rpm
  •  lib64clutter-gst3-gir3.0-3.0.27-1.mga7.x86_64.rpm
  •  lib64clutter-gtk1.0_0-1.8.4-2.mga7.x86_64.rpm
  •  lib64clutter-gtk-gir1.0-1.8.4-2.mga7.x86_64.rpm
  •  lib64cmis0.5_5-0.5.2-1.mga7.x86_64.rpm
  •  lib64cogl20-1.22.4-1.mga7.x86_64.rpm
  •  lib64cogl-gir1.0-1.22.4-1.mga7.x86_64.rpm
  •  lib64cogl-gir2.0-1.22.4-1.mga7.x86_64.rpm
  •  lib64cogl-pango20-1.22.4-1.mga7.x86_64.rpm
  •  lib64cogl-pango-gir1.0-1.22.4-1.mga7.x86_64.rpm
  •  lib64collection4-0.7.0-11.mga7.x86_64.rpm
  •  lib64colorcorrect5-5.15.4-1.mga7.x86_64.rpm
  •  lib64colord2-1.4.4-2.mga7.x86_64.rpm
  •  lib64colord-gtk1-0.1.26-4.mga7.x86_64.rpm
  •  lib64compat-openssl10_1.0.0-1.0.2r-1.mga7.x86_64.rpm
  •  lib64compat-openssl10-devel-1.0.2r-1.mga7.x86_64.rpm
  •  lib64compface1-1.5.2-17.mga7.x86_64.rpm
  •  lib64comps0-0.1.11-1.mga7.x86_64.rpm
  •  lib64config11-1.7.2-2.mga7.x86_64.rpm
  •  lib64corosync4-2.4.4-3.mga7.x86_64.rpm
  •  lib64cpufreq0-008-11.mga7.x86_64.rpm
  •  lib64cpufreqd-2.4.2-15.mga7.x86_64.rpm
  •  lib64crack2-2.9.7-1.mga7.x86_64.rpm
  •  lib64crmcluster4-1.1.19-2.mga7.x86_64.rpm
  •  lib64crmcommon3-1.1.19-2.mga7.x86_64.rpm
  •  lib64crmservice3-1.1.19-2.mga7.x86_64.rpm
  •  lib64croco0.6_3-0.6.13-1.mga7.x86_64.rpm
  •  lib64croco-devel-0.6.13-1.mga7.x86_64.rpm
  •  lib64cryptopp7-7.0.0-1.mga7.x86_64.rpm
  •  lib64cryptsetup12-2.1.0-1.mga7.x86_64.rpm
  •  lib64crystalhd3-0-0.20110315.12.mga7.x86_64.rpm
  •  lib64cue2-2.2.1-1.mga7.x86_64.rpm
  •  lib64cups2-2.2.11-2.mga7.x86_64.rpm
  •  lib64cups-filters1-1.22.5-1.mga7.x86_64.rpm
  •  lib64curl4-7.64.1-1.mga7.x86_64.rpm
  •  lib64daemon0-0.14-12.mga7.x86_64.rpm
  •  lib64datrie1-0.2.12-1.mga7.x86_64.rpm
  •  lib64datrie-devel-0.2.12-1.mga7.x86_64.rpm
  •  lib64dav1d1-0.2.2-2.mga7.x86_64.rpm
  •  lib64dazzle1.0_0-3.32.2-1.mga7.x86_64.rpm
  •  lib64dazzle-gir1.0-3.32.2-1.mga7.x86_64.rpm
  •  lib64db5.3-5.3.28-17.mga7.x86_64.rpm
  •  lib64db5.3-devel-5.3.28-17.mga7.x86_64.rpm
  •  lib64dbcxx5.3-5.3.28-17.mga7.x86_64.rpm
  •  lib64dbi1-0.9.0-7.mga7.x86_64.rpm
  •  lib64dbjava5.3-5.3.28-17.mga7.x86_64.rpm
  •  lib64dbsql5.3-5.3.28-17.mga7.x86_64.rpm
  •  lib64dbtcl5.3-5.3.28-17.mga7.x86_64.rpm
  •  lib64dbus1_3-1.13.8-4.mga7.x86_64.rpm
  •  lib64dbus-devel-1.13.8-4.mga7.x86_64.rpm
  •  lib64dbus-gir1.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64dbus-glib1_2-0.110-2.mga7.x86_64.rpm
  •  lib64dbus-glib-devel-0.110-2.mga7.x86_64.rpm
  •  lib64dbusmenu-glib4-16.04.1-1.20170109.2.mga7.x86_64.rpm
  •  lib64dbusmenu-gtk2_4-16.04.1-1.20170109.2.mga7.x86_64.rpm
  •  lib64dbusmenu-gtk3_4-16.04.1-1.20170109.2.mga7.x86_64.rpm
  •  lib64dbusmenu-qt5_2-0.9.3-1.20160218.3.mga7.x86_64.rpm
  •  lib64dc1394_22-2.2.5-3.mga7.x86_64.rpm
  •  lib64dcmtk14-3.6.4-1.mga7.x86_64.rpm
  •  lib64dconf1-0.32.0-2.mga7.x86_64.rpm
  •  lib64devhelp3_6-3.32.0-2.mga7.x86_64.rpm
  •  lib64devil1-1.7.8-30.mga7.x86_64.rpm
  •  lib64devmapper1.02-1.02.154-1.mga7.x86_64.rpm
  •  lib64devmapper-event1.02-1.02.154-1.mga7.x86_64.rpm
  •  lib64diffie1-0.10.49-27.mga7.x86_64.rpm
  •  lib64digidoc2-3.10.4-2.mga7.x86_64.rpm
  •  lib64digidocpp1-3.13.9-1.mga7.x86_64.rpm
  •  lib64digikamcore6-6.1.0-4.mga7.x86_64.rpm
  •  lib64digikamdatabase6-6.1.0-4.mga7.x86_64.rpm
  •  lib64digikamgui6-6.1.0-4.mga7.x86_64.rpm
  •  lib64discid0-0.6.2-2.mga7.x86_64.rpm
  •  lib64djvulibre21-3.5.27-5.mga7.x86_64.rpm
  •  lib64dleyna-connector-dbus-0.3.0-1.mga7.x86_64.rpm
  •  lib64dleyna-core1.0_5-0.6.0-1.mga7.x86_64.rpm
  •  lib64dmapsharing3.0_2-2.9.39-2.mga7.x86_64.rpm
  •  lib64dmraid1-1.0.0-0.rc16.29.mga7.x86_64.rpm
  •  lib64dmtx0-0.7.5-2.mga7.x86_64.rpm
  •  lib64dmx1-1.1.4-2.mga7.x86_64.rpm
  •  lib64dnet1-1.12-19.mga7.x86_64.rpm
  •  lib64dnf2-0.33.0-1.mga7.x86_64.rpm
  •  lib64dns1105-9.11.6-1.mga7.x86_64.rpm
  •  lib64dolphinprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64dolphinvcs5-19.04.0-1.mga7.x86_64.rpm
  •  lib64dri-drivers-19.1.0-2.mga7.x86_64.rpm
  •  lib64drm2-2.4.98-1.mga7.x86_64.rpm
  •  lib64drm_amdgpu1-2.4.98-1.mga7.x86_64.rpm
  •  lib64drm-devel-2.4.98-1.mga7.x86_64.rpm
  •  lib64drm_intel1-2.4.98-1.mga7.x86_64.rpm
  •  lib64drm_nouveau2-2.4.98-1.mga7.x86_64.rpm
  •  lib64drm_radeon1-2.4.98-1.mga7.x86_64.rpm
  •  lib64dv4-1.0.0-17.mga7.x86_64.rpm
  •  lib64dvbapps-1.1.1-8.hg1500.9.mga7.x86_64.rpm
  •  lib64dvbpsi10-1.3.2-2.mga7.x86_64.rpm
  •  lib64dvdnav4-6.0.0-2.mga7.x86_64.rpm
  •  lib64dvdread4-6.0.1-1.mga7.x86_64.rpm
  •  lib64dxfrw0-0.6.3-5.mga7.x86_64.rpm
  •  lib64ebackend1.2_10-3.32.2-1.mga7.x86_64.rpm
  •  lib64ebml4-1.3.7-1.mga7.x86_64.rpm
  •  lib64e-book0.1_1-0.1.3-4.mga7.x86_64.rpm
  •  lib64ebook1.2_19-3.32.2-1.mga7.x86_64.rpm
  •  lib64ebook-contacts1.2_2-3.32.2-1.mga7.x86_64.rpm
  •  lib64ecal1.2_19-3.32.2-1.mga7.x86_64.rpm
  •  lib64ecap3-1.0.1-3.mga7.x86_64.rpm
  •  lib64ecpg11_6-11.3-1.mga7.x86_64.rpm
  •  lib64edata-book1.2_25-3.32.2-1.mga7.x86_64.rpm
  •  lib64edata-cal1.2_29-3.32.2-1.mga7.x86_64.rpm
  •  lib64edataserver1.2_24-3.32.2-1.mga7.x86_64.rpm
  •  lib64edataserverui1.2_2-3.32.2-1.mga7.x86_64.rpm
  •  lib64edit0-3.1-0.20181209.1.mga7.x86_64.rpm
  •  lib64editorconfig0-0.12.3-1.mga7.x86_64.rpm
  •  lib64efivar0-37-2.mga7.x86_64.rpm
  •  lib64elfutils1-0.176-1.mga7.x86_64.rpm
  •  lib64elfutils-devel-0.176-1.mga7.x86_64.rpm
  •  lib64enca0-1.19-3.mga7.x86_64.rpm
  •  lib64enchant2_2-2.2.3-6.mga7.x86_64.rpm
  •  lib64enchant2-devel-2.2.3-6.mga7.x86_64.rpm
  •  lib64enet7-1.3.14-1.mga7.x86_64.rpm
  •  lib64eot0-0.01-7.mga7.x86_64.rpm
  •  lib64epoxy0-1.5.3-2.mga7.x86_64.rpm
  •  lib64epub0-0.2.2-9.mga7.x86_64.rpm
  •  lib64epubgen0.1_1-0.1.1-2.mga7.x86_64.rpm
  •  lib64esmtp6-1.0.6-11.mga7.x86_64.rpm
  •  lib64estr0-0.1.11-2.mga7.x86_64.rpm
  •  lib64eterm0.9.7-0.9.7-2.mga7.x86_64.rpm
  •  lib64etonyek0.1_1-0.1.9-1.mga7.x86_64.rpm
  •  lib64etpan20-1.9.3-1.mga7.x86_64.rpm
  •  lib64ev4-4.25-1.mga7.x86_64.rpm
  •  lib64evdev2-1.6.0-1.mga7.x86_64.rpm
  •  lib64evdocument3_4-3.32.0-2.mga7.x86_64.rpm
  •  lib64event6-2.1.8-3.mga7.x86_64.rpm
  •  lib64evince-gir3.0-3.32.0-2.mga7.x86_64.rpm
  •  lib64evview3_3-3.32.0-2.mga7.x86_64.rpm
  •  lib64exempi8-2.5.0-4.mga7.x86_64.rpm
  •  lib64exif12-0.6.21-14.mga7.x86_64.rpm
  •  lib64exiv2_27-0.27.1-3.mga7.x86_64.rpm
  •  lib64exo1_0-0.12.5-1.mga7.x86_64.rpm
  •  lib64exo2_0-0.12.5-1.mga7.x86_64.rpm
  •  lib64expat1-2.2.6-2.mga7.x86_64.rpm
  •  lib64expat-devel-2.2.6-2.mga7.x86_64.rpm
  •  lib64expect5.45.4-5.45.4-3.mga7.x86_64.rpm
  •  lib64ext2fs2-1.45.2-1.mga7.x86_64.rpm
  •  lib64ext2fs-devel-1.45.2-1.mga7.x86_64.rpm
  •  lib64exttextcat2.0_0-3.4.5-2.mga7.x86_64.rpm
  •  lib64fa1-1.12.0-1.mga7.x86_64.rpm
  •  lib64fam0-0.1.10-18.mga7.x86_64.rpm
  •  lib64farstream0.2_5-0.2.8-2.mga7.x86_64.rpm
  •  lib64farstream-plugins0.2-0.2.8-2.mga7.x86_64.rpm
  •  lib64fastjson4-0.99.8-5.mga7.x86_64.rpm
  •  lib64fcgi0-2.4.0-20.mga7.x86_64.rpm
  •  lib64fdisk1-2.33.2-1.mga7.x86_64.rpm
  •  lib64ffado2-2.4.1-4.mga7.x86_64.rpm
  •  lib64ffi6-3.2.1-7.mga7.x86_64.rpm
  •  lib64ffi-devel-3.2.1-7.mga7.x86_64.rpm
  •  lib64ffmpegthumbnailer4-2.2.0-5.mga7.x86_64.rpm
  •  lib64fftw3-3.3.8-3.mga7.x86_64.rpm
  •  lib64filezilla0-0.16.0-1.mga7.x86_64.rpm
  •  lib64flac++6-1.3.2-3.mga7.x86_64.rpm
  •  lib64flac8-1.3.2-3.mga7.x86_64.rpm
  •  lib64flatpak0-1.4.1-1.mga7.x86_64.rpm
  •  lib64flite1-2.0.0-4.mga7.x86_64.rpm
  •  lib64fltk1.3-1.3.5-1.mga7.x86_64.rpm
  •  lib64fluidsynth2-2.0.5-1.mga7.x86_64.rpm
  •  lib64fm4-1.3.1-2.git20190224.1.mga7.x86_64.rpm
  •  lib64folderarchivesettings5-19.04.0-1.mga7.x86_64.rpm
  •  lib64folks25-0.12.1-2.mga7.x86_64.rpm
  •  lib64fontconfig1-2.13.1-1.mga7.x86_64.rpm
  •  lib64fontconfig-devel-2.13.1-1.mga7.x86_64.rpm
  •  lib64fontconfig-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64fontenc1-1.1.4-1.mga7.x86_64.rpm
  •  lib64freecell-solver0-5.6.0-1.mga7.x86_64.rpm
  •  lib64freeglut3-3.0.0-2.mga7.x86_64.rpm
  •  lib64freehand1-0.1.2-2.mga7.x86_64.rpm
  •  lib64freeipmi17-1.6.2-2.mga7.x86_64.rpm
  •  lib64freerdp2-2.0.0-0.rc4.1.mga7.x86_64.rpm
  •  lib64freetype2-devel-2.9.1-4.mga7.x86_64.rpm
  •  lib64freetype6-2.9.1-4.mga7.x86_64.rpm
  •  lib64freetype-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64fribidi0-1.0.5-2.mga7.x86_64.rpm
  •  lib64fribidi-devel-1.0.5-2.mga7.x86_64.rpm
  •  lib64fuse2-2.9.9-1.mga7.x86_64.rpm
  •  lib64gadu3-1.12.2-2.mga7.x86_64.rpm
  •  lib64gail18-2.24.32-5.mga7.x86_64.rpm
  •  lib64gail3_0-3.24.8-1.mga7.x86_64.rpm
  •  lib64gail-devel-2.24.32-5.mga7.x86_64.rpm
  •  lib64garcon1_0-0.6.2-2.mga7.x86_64.rpm
  •  lib64garcon-gtk3_1_0-0.6.2-2.mga7.x86_64.rpm
  •  lib64gbm1-19.1.0-2.mga7.x86_64.rpm
  •  lib64gbm1-devel-19.1.0-2.mga7.x86_64.rpm
  •  lib64gc1-7.6.4-2.mga7.x86_64.rpm
  •  lib64gck1_0-3.28.1-2.mga7.x86_64.rpm
  •  lib64gck-gir1-3.28.1-2.mga7.x86_64.rpm
  •  lib64GConf2_4-3.2.6-17.mga7.x86_64.rpm
  •  lib64GConf2-devel-3.2.6-17.mga7.x86_64.rpm
  •  lib64gconf-gir2.0-3.2.6-17.mga7.x86_64.rpm
  •  lib64gcr3_1-3.28.1-2.mga7.x86_64.rpm
  •  lib64gcr-base3_1-3.28.1-2.mga7.x86_64.rpm
  •  lib64gcr-gir3-3.28.1-2.mga7.x86_64.rpm
  •  lib64gcr-ui3_1-3.28.1-2.mga7.x86_64.rpm
  •  lib64gcr-ui-gir3-3.28.1-2.mga7.x86_64.rpm
  •  lib64gcrypt20-1.8.4-1.mga7.x86_64.rpm
  •  lib64gcrypt-devel-1.8.4-1.mga7.x86_64.rpm
  •  lib64gd3-2.2.5-5.mga7.x86_64.rpm
  •  lib64gda5.0_4-5.2.8-1.mga7.x86_64.rpm
  •  lib64gdata22-0.17.9-4.mga7.x86_64.rpm
  •  lib64gdata-gir0.0-0.17.9-4.mga7.x86_64.rpm
  •  lib64gdbm6-1.18.1-1.mga7.x86_64.rpm
  •  lib64gdbm_compat4-1.18.1-1.mga7.x86_64.rpm
  •  lib64gdk_pixbuf2.0_0-2.38.1-3.mga7.x86_64.rpm
  •  lib64gdk_pixbuf2.0-devel-2.38.1-3.mga7.x86_64.rpm
  •  lib64gdk_pixbuf-gir2.0-2.38.1-3.mga7.x86_64.rpm
  •  lib64gdl3_5-3.28.0-2.mga7.x86_64.rpm
  •  lib64gdlmm3.0_2-3.7.3-7.mga7.x86_64.rpm
  •  lib64gdm1-3.32.0-1.mga7.x86_64.rpm
  •  lib64gdm-gir1.0-3.32.0-1.mga7.x86_64.rpm
  •  lib64gee0.8_2-0.20.1-2.mga7.x86_64.rpm
  •  lib64gee2-0.6.8-10.mga7.x86_64.rpm
  •  lib64gegl0.4_0-0.4.16-1.mga7.x86_64.rpm
  •  lib64geoclue2_0-2.5.2-2.mga7.x86_64.rpm
  •  lib64geoclue-gir2.0-2.5.2-2.mga7.x86_64.rpm
  •  lib64geocode-glib0-3.26.1-2.mga7.x86_64.rpm
  •  lib64gepub0.6_0-0.6.0-3.mga7.x86_64.rpm
  •  lib64gepub-gir0.6-0.6.0-3.mga7.x86_64.rpm
  •  lib64ges1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64ges-gir1.0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gettextmisc-0.19.8.1-4.mga7.x86_64.rpm
  •  lib64gexiv2_2-0.12.0-3.mga7.x86_64.rpm
  •  lib64gfbgraph0.2_0-0.2.3-3.mga7.x86_64.rpm
  •  lib64ggi2-2.2.2-26.mga7.x86_64.rpm
  •  lib64gif7-5.1.8-1.mga7.x86_64.rpm
  •  lib64gii1-1.0.2-23.mga7.x86_64.rpm
  •  lib64gimp2.0_0-2.10.10-1.mga7.x86_64.rpm
  •  lib64gio2.0_0-2.60.2-1.mga7.x86_64.rpm
  •  lib64girepository1.0_1-1.60.1-2.mga7.x86_64.rpm
  •  lib64girepository-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64git2_28-0.28.1-1.mga7.x86_64.rpm
  •  lib64git2-glib1.0_0-0.27.8-3.mga7.x86_64.rpm
  •  lib64git2-glib-gir1.0-0.27.8-3.mga7.x86_64.rpm
  •  lib64gjs0-1.56.2-1.mga7.x86_64.rpm
  •  lib64gjs-gir1.0-1.56.2-1.mga7.x86_64.rpm
  •  lib64gksu-polkit0-0.0.3-0.git20131130.14.mga7.x86_64.rpm
  •  lib64glade2.0_0-2.6.4-13.mga7.x86_64.rpm
  •  lib64glade2.0_0-devel-2.6.4-13.mga7.x86_64.rpm
  •  lib64gladeui2_6-3.22.1-2.mga7.x86_64.rpm
  •  lib64glapi0-19.1.0-2.mga7.x86_64.rpm
  •  lib64glapi0-devel-19.1.0-2.mga7.x86_64.rpm
  •  lib64glew2.1-2.1.0-4.mga7.x86_64.rpm
  •  lib64gl-gir1.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64glib2.0_0-2.60.2-1.mga7.x86_64.rpm
  •  lib64glib2.0-devel-2.60.2-1.mga7.x86_64.rpm
  •  lib64glibc_lsb-2.4.7-13.mga7.x86_64.rpm
  •  lib64glib-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64glibmm2.4_1-2.60.0-1.mga7.x86_64.rpm
  •  lib64glib-networking-2.60.2-1.mga7.x86_64.rpm
  •  lib64glib-networking-gnutls-2.60.2-1.mga7.x86_64.rpm
  •  lib64gmime2.6_0-2.6.23-6.mga7.x86_64.rpm
  •  lib64gmp10-6.1.2-3.mga7.x86_64.rpm
  •  lib64gmp-devel-6.1.2-3.mga7.x86_64.rpm
  •  lib64gnet2.0_0-2.0.8-18.mga7.x86_64.rpm
  •  lib64gnome2_0-2.32.1-19.mga7.x86_64.rpm
  •  lib64gnome2-devel-2.32.1-19.mga7.x86_64.rpm
  •  lib64gnome-autoar0_0-0.2.3-2.mga7.x86_64.rpm
  •  lib64gnome-bluetooth13-3.32.1-2.mga7.x86_64.rpm
  •  lib64gnome-bluetooth-gir1.0-3.32.1-2.mga7.x86_64.rpm
  •  lib64gnomecanvas2_0-2.30.3-11.mga7.x86_64.rpm
  •  lib64gnomecanvas2-devel-2.30.3-11.mga7.x86_64.rpm
  •  lib64gnome-desktop3_17-3.32.2-1.mga7.x86_64.rpm
  •  lib64gnome-desktop-gir3.0-3.32.2-1.mga7.x86_64.rpm
  •  lib64gnome-games-support1_3-1.4.3-1.mga7.x86_64.rpm
  •  lib64gnomekbd8-3.26.1-1.mga7.x86_64.rpm
  •  lib64gnome-keyring0-3.12.0-11.mga7.x86_64.rpm
  •  lib64gnome-keyring-devel-3.12.0-11.mga7.x86_64.rpm
  •  lib64gnome-keyring-gir1.0-3.12.0-11.mga7.x86_64.rpm
  •  lib64gnomeui2_0-2.24.5-11.mga7.x86_64.rpm
  •  lib64gnomeui2-devel-2.24.5-11.mga7.x86_64.rpm
  •  lib64gnome-vfs2_0-2.24.4-16.mga7.x86_64.rpm
  •  lib64gnome-vfs2-devel-2.24.4-16.mga7.x86_64.rpm
  •  lib64gnutls30-3.6.7-1.mga7.x86_64.rpm
  •  lib64gnutls-devel-3.6.7-1.mga7.x86_64.rpm
  •  lib64gnutlsxx28-3.6.7-1.mga7.x86_64.rpm
  •  lib64goa1.0_0-3.32.0-2.mga7.x86_64.rpm
  •  lib64goa-backend1.0_1-3.32.0-2.mga7.x86_64.rpm
  •  lib64goa-gir1.0-3.32.0-2.mga7.x86_64.rpm
  •  lib64goffice0.10_10-0.10.44-1.mga7.x86_64.rpm
  •  lib64gom1.0_0-0.3.3-5.mga7.x86_64.rpm
  •  lib64goocanvas2.0_9-2.0.4-2.mga7.x86_64.rpm
  •  lib64govirt2-0.3.4-8.mga7.x86_64.rpm
  •  lib64gpg-error0-1.36-1.mga7.x86_64.rpm
  •  lib64gpg-error-devel-1.36-1.mga7.x86_64.rpm
  •  lib64gpgme11-1.13.0-1.mga7.x86_64.rpm
  •  lib64gpgmepp6-1.13.0-1.mga7.x86_64.rpm
  •  lib64gphoto2_6-2.5.22-1.mga7.x86_64.rpm
  •  lib64gphoto2_port12-2.5.22-1.mga7.x86_64.rpm
  •  lib64gpm2-1.20.7-10.mga7.x86_64.rpm
  •  lib64gpod4-0.8.3-16.mga7.x86_64.rpm
  •  lib64gpsd24-3.18.1-5.mga7.x86_64.rpm
  •  lib64grammarcommon5-19.04.0-1.mga7.x86_64.rpm
  •  lib64grantlee_template5-5.1.0-3.mga7.x86_64.rpm
  •  lib64grantlee_textdocument5-5.1.0-3.mga7.x86_64.rpm
  •  lib64grantleethemeeditor5-19.04.0-1.mga7.x86_64.rpm
  •  lib64graphene1.0_0-1.8.6-2.mga7.x86_64.rpm
  •  lib64graphicsmagick3-1.3.32-1.mga7.x86_64.rpm
  •  lib64graphite2_3-1.3.13-1.mga7.x86_64.rpm
  •  lib64graphite2-devel-1.3.13-1.mga7.x86_64.rpm
  •  lib64grilo0.3_0-0.3.7-2.mga7.x86_64.rpm
  •  lib64grilo-gir0.3-0.3.7-2.mga7.x86_64.rpm
  •  lib64grlnet0.3_0-0.3.7-2.mga7.x86_64.rpm
  •  lib64grlpls0.3_0-0.3.7-2.mga7.x86_64.rpm
  •  lib64grss0-0.7.0-2.mga7.x86_64.rpm
  •  lib64gs9-9.27-1.mga7.x86_64.rpm
  •  lib64gsettings-desktop-schemas-gir3.0-3.32.0-3.mga7.x86_64.rpm
  •  lib64gsf1_114-1.14.46-1.mga7.x86_64.rpm
  •  lib64gsf-gir1-1.14.46-1.mga7.x86_64.rpm
  •  lib64gsl23-2.5-1.mga7.x86_64.rpm
  •  lib64gslcblas0-2.5-1.mga7.x86_64.rpm
  •  lib64gsm1-1.0.18-3.mga7.x86_64.rpm
  •  lib64gsnmp0-0.3.0-10.mga7.x86_64.rpm
  •  lib64gsound0-1.0.2-3.mga7.x86_64.rpm
  •  lib64gsound-gir1.0-1.0.2-3.mga7.x86_64.rpm
  •  lib64gspell1_2-1.8.1-2.mga7.x86_64.rpm
  •  lib64gspell-gir1-1.8.1-2.mga7.x86_64.rpm
  •  lib64gssdp1.2_0-1.2.1-1.mga7.x86_64.rpm
  •  lib64gstbadaudio1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstbasecamerabinsrc1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstcodecparsers1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gst-gir1.0-1.16.0-2.mga7.x86_64.rpm
  •  lib64gstgl1.0_0-1.16.0-2.mga7.x86_64.rpm
  •  lib64gstmpegts1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstphotography1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstreamer1.0_0-1.16.0-2.mga7.x86_64.rpm
  •  lib64gstreamer-plugins-base1.0_0-1.16.0-2.mga7.x86_64.rpm
  •  lib64gstreamer-plugins-base-gir1.0-1.16.0-2.mga7.x86_64.rpm
  •  lib64gstsctp1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gsttranscoder1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gsttranscoder-gir1.0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gsturidownloader1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstvalidate1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstvalidate-gir1.0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstwayland1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gstwebrtc1.0_0-1.16.0-1.mga7.x86_64.rpm
  •  lib64gtk+2.0_0-2.24.32-5.mga7.x86_64.rpm
  •  lib64gtk+2.0-devel-2.24.32-5.mga7.x86_64.rpm
  •  lib64gtk2-clearlooks-engine-2.20.2-10.mga7.x86_64.rpm
  •  lib64gtk2-hc-engine-2.20.2-10.mga7.x86_64.rpm
  •  lib64gtk2-murrine-engine-0.98.2-10.mga7.x86_64.rpm
  •  lib64gtk+3_0-3.24.8-1.mga7.x86_64.rpm
  •  lib64gtk-gir2.0-2.24.32-5.mga7.x86_64.rpm
  •  lib64gtk-gir3.0-3.24.8-1.mga7.x86_64.rpm
  •  lib64gtkgl2.0_1-2.1.0-2.mga7.x86_64.rpm
  •  lib64gtkgl-devel-2.1.0-2.mga7.x86_64.rpm
  •  lib64gtkglext-1.0_0-1.2.0-24.mga7.x86_64.rpm
  •  lib64gtkhex3_0-3.18.3-3.mga7.x86_64.rpm
  •  lib64gtkimageview0-1.6.4-10.mga7.x86_64.rpm
  •  lib64gtkmathview0-0.8.0-18.mga7.x86_64.rpm
  •  lib64gtkmm2.4_1-2.24.5-2.mga7.x86_64.rpm
  •  lib64gtkmm3.0_1-3.24.1-1.mga7.x86_64.rpm
  •  lib64gtksourceview2.0_0-2.11.2-13.mga7.x86_64.rpm
  •  lib64gtksourceview2.0-devel-2.11.2-13.mga7.x86_64.rpm
  •  lib64gtksourceview3.0_1-3.24.11-1.mga7.x86_64.rpm
  •  lib64gtksourceview4_0-4.2.0-1.mga7.x86_64.rpm
  •  lib64gtksourceview-gir2.0-2.11.2-13.mga7.x86_64.rpm
  •  lib64gtksourceview-gir3.0-3.24.11-1.mga7.x86_64.rpm
  •  lib64gtksourceview-gir4-4.2.0-1.mga7.x86_64.rpm
  •  lib64gtksourceviewmm3.0_0-3.21.3-2.mga7.x86_64.rpm
  •  lib64gtkspell0-2.0.16-13.mga7.x86_64.rpm
  •  lib64gtkspell3_0-3.0.10-1.mga7.x86_64.rpm
  •  lib64gtkspell-devel-2.0.16-13.mga7.x86_64.rpm
  •  lib64gtk-vnc2.0_0-0.9.0-3.mga7.x86_64.rpm
  •  lib64gtk+-x11-2.0_0-2.24.32-5.mga7.x86_64.rpm
  •  lib64gtop2.0_11-2.40.0-1.mga7.x86_64.rpm
  •  lib64gucharmap7-12.0.1-1.mga7.x86_64.rpm
  •  lib64gudev1.0_0-232-2.mga7.x86_64.rpm
  •  lib64guile17-1.8.8-25.mga7.x86_64.rpm
  •  lib64guile2.0_22-2.0.14-3.mga7.x86_64.rpm
  •  lib64gupnp1.2_0-1.2.1-1.mga7.x86_64.rpm
  •  lib64gupnp-av1.0_2-0.12.11-2.mga7.x86_64.rpm
  •  lib64gupnp-dlna2.0_3-0.10.5-2.mga7.x86_64.rpm
  •  lib64gupnp-igd1.0_4-0.2.5-3.mga7.x86_64.rpm
  •  lib64gusb2-0.3.0-4.mga7.x86_64.rpm
  •  lib64gutenprint2-5.2.14-2.mga7.x86_64.rpm
  •  lib64gvc6-2.40.1-17.mga7.x86_64.rpm
  •  lib64gvnc1.0_0-0.9.0-3.mga7.x86_64.rpm
  •  lib64gvpr2-2.40.1-17.mga7.x86_64.rpm
  •  lib64gweather3_15-3.32.1-2.mga7.x86_64.rpm
  •  lib64gweather-gir3.0-3.32.1-2.mga7.x86_64.rpm
  •  lib64gwenviewlib5-19.04.0-2.mga7.x86_64.rpm
  •  lib64gxps2-0.3.1-2.mga7.x86_64.rpm
  •  lib64handy0.0_0-0.0.9-2.mga7.x86_64.rpm
  •  lib64hangul1-0.1.0-8.mga7.x86_64.rpm
  •  lib64harfbuzz0-2.4.0-1.mga7.x86_64.rpm
  •  lib64harfbuzz-devel-2.4.0-1.mga7.x86_64.rpm
  •  lib64hdf5_103-1.10.5-1.mga7.x86_64.rpm
  •  lib64hdf5_hl100-1.10.5-1.mga7.x86_64.rpm
  •  lib64heimntlm-samba4_1-4.10.4-1.mga7.x86_64.rpm
  •  lib64hfstospell10-0.5.0-2.mga7.x86_64.rpm
  •  lib64hogweed4-3.4.1-1.mga7.x86_64.rpm
  •  lib64hpip0-3.19.5-1.mga7.x86_64.rpm
  •  lib64hspell0-1.4-2.mga7.x86_64.rpm
  •  lib64http-parser2-2.9.2-2.mga7.x86_64.rpm
  •  lib64hunspell1.7_0-1.7.0-1.mga7.x86_64.rpm
  •  lib64hyphen0-2.8.8-7.mga7.x86_64.rpm
  •  lib64ibus1.0_5-1.5.20-1.mga7.x86_64.rpm
  •  lib64ibus-gir1.0-1.5.20-1.mga7.x86_64.rpm
  •  lib64ibverbs1-1.2.1-3.mga7.x86_64.rpm
  •  lib64ical3-3.0.4-2.mga7.x86_64.rpm
  •  lib64icalss3-3.0.4-2.mga7.x86_64.rpm
  •  lib64icalvcal3-3.0.4-2.mga7.x86_64.rpm
  •  lib64ice6-1.0.9-6.mga7.x86_64.rpm
  •  lib64ice-devel-1.0.9-6.mga7.x86_64.rpm
  •  lib64icu63-63.1-1.mga7.x86_64.rpm
  •  lib64icu-devel-63.1-1.mga7.x86_64.rpm
  •  lib64id3_3.8_3-3.8.3-28.mga7.x86_64.rpm
  •  lib64id3tag0-0.15.1b-21.mga7.x86_64.rpm
  •  lib64idl2_0-0.8.14-9.mga7.x86_64.rpm
  •  lib64idl2-devel-0.8.14-9.mga7.x86_64.rpm
  •  lib64idn12-1.35-2.mga7.x86_64.rpm
  •  lib64idn2_0-2.1.1a-1.mga7.x86_64.rpm
  •  lib64idn2-devel-2.1.1a-1.mga7.x86_64.rpm
  •  lib64iec61883_0-1.2.0-14.mga7.x86_64.rpm
  •  lib64ieee1284_3-0.2.11-17.mga7.x86_64.rpm
  •  lib64ilbc2-2.0.2-7.mga7.x86_64.rpm
  •  lib64ilmbase24-2.3.0-1.mga7.x86_64.rpm
  •  lib64ilmimf2_3_24-2.3.0-2.mga7.x86_64.rpm
  •  lib64imlib2_1-1.5.1-2.mga7.x86_64.rpm
  •  lib64imlib2_1-filters-1.5.1-2.mga7.x86_64.rpm
  •  lib64imlib2_1-loaders-1.5.1-2.mga7.x86_64.rpm
  •  lib64imobiledevice6-1.2.0-7.mga7.x86_64.rpm
  •  lib64indicator3_7-12.10.1-8.mga7.x86_64.rpm
  •  lib64indicator7-12.10.1-8.mga7.x86_64.rpm
  •  lib64ini_config5-1.3.1-11.mga7.x86_64.rpm
  •  lib64input10-1.13.2-1.mga7.x86_64.rpm
  •  lib64intl8-0.19.8.1-4.mga7.x86_64.rpm
  •  lib64ip4tc0-1.8.2-5.mga7.x86_64.rpm
  •  lib64ip6tc0-1.8.2-5.mga7.x86_64.rpm
  •  lib64ipmimonitoring6-1.6.2-2.mga7.x86_64.rpm
  •  lib64ipset13-7.1-1.mga7.x86_64.rpm
  •  lib64ipt1-1.4.4-3.mga7.x86_64.rpm
  •  lib64iptables12-1.8.2-5.mga7.x86_64.rpm
  •  lib64iptcdata0-1.0.4-11.mga7.x86_64.rpm
  •  lib64irs161-9.11.6-1.mga7.x86_64.rpm
  •  lib64isc1100-9.11.6-1.mga7.x86_64.rpm
  •  lib64isccc161-9.11.6-1.mga7.x86_64.rpm
  •  lib64isccfg163-9.11.6-1.mga7.x86_64.rpm
  •  lib64iscsi8-1.18.0-5.mga7.x86_64.rpm
  •  lib64isdn4k-utils3-3.12-23.mga7.x86_64.rpm
  •  lib64isl15-0.18-1.mga7.x86_64.rpm
  •  lib64iso9660_11-2.0.0-5.mga7.x86_64.rpm
  •  lib64isofs6-1.5.0-1.mga7.x86_64.rpm
  •  lib64iw30-30-0.pre9.11.mga7.x86_64.rpm
  •  lib64ixion0.14_0-0.14.1-2.mga7.x86_64.rpm
  •  lib64jack0-1.9.12-2.mga7.x86_64.rpm
  •  lib64jansson4-2.12-1.mga7.x86_64.rpm
  •  lib64jasper4-2.0.14-4.mga7.x86_64.rpm
  •  lib64javascriptcore-gir4.0-2.24.2-2.mga7.x86_64.rpm
  •  lib64javascriptcoregtk4.0_18-2.24.2-2.mga7.x86_64.rpm
  •  lib64jbig1-2.1-6.mga7.x86_64.rpm
  •  lib64jbig2dec0-0.15-1.mga7.x86_64.rpm
  •  lib64jpeg62-2.0.2-1.mga7.x86_64.rpm
  •  lib64jpeg8-2.0.2-1.mga7.x86_64.rpm
  •  lib64json-c4-0.13.1-2.mga7.x86_64.rpm
  •  lib64jsoncpp19-1.8.4-2.mga7.x86_64.rpm
  •  lib64json-glib1.0_0-1.4.4-2.mga7.x86_64.rpm
  •  lib64json-glib-devel-1.4.4-2.mga7.x86_64.rpm
  •  lib64json-glib-gir1.0-1.4.4-2.mga7.x86_64.rpm
  •  lib64jsonrpc_glib1.0_1-3.32.0-2.mga7.x86_64.rpm
  •  lib64k3bdevice7-19.04.0-1.mga7.x86_64.rpm
  •  lib64k3blib7-19.04.0-1.mga7.x86_64.rpm
  •  lib64kaccounts1-19.04.0-1.mga7.x86_64.rpm
  •  lib64kaddressbookimportexportlibprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kaddressbookmergelibprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64karchive5-5.57.0-2.mga7.x86_64.rpm
  •  lib64kasten4controllers0-0.26.1-1.mga7.x86_64.rpm
  •  lib64kasten4core0-0.26.1-1.mga7.x86_64.rpm
  •  lib64kasten4gui0-0.26.1-1.mga7.x86_64.rpm
  •  lib64kasten4okteta2controllers0-0.26.1-1.mga7.x86_64.rpm
  •  lib64kasten4okteta2core0-0.26.1-1.mga7.x86_64.rpm
  •  lib64kasten4okteta2gui0-0.26.1-1.mga7.x86_64.rpm
  •  lib64kate1-0.4.1-13.mga7.x86_64.rpm
  •  lib64kbookmarkmodel_private_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kchart2-2.6.1-3.mga7.x86_64.rpm
  •  lib64kcmkwincommon5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kconfigCore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kconfigGui5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kdc-samba4_2-4.10.4-1.mga7.x86_64.rpm
  •  lib64kdevplatformdebugger53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformdocumentation53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatforminterfaces53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformlanguage53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformoutputview53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformproject53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformserialization53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformshell53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformsublime53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformutil53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kdevplatformvcs53-5.3.2-4.mga7.x86_64.rpm
  •  lib64kerfuffle19-19.04.0-1.mga7.x86_64.rpm
  •  lib64keybinder0-0.3.0-11.mga7.x86_64.rpm
  •  lib64keybinder3.0_0-0.3.0-9.mga7.x86_64.rpm
  •  lib64keybinder-gir3.0-0.3.0-9.mga7.x86_64.rpm
  •  lib64keyring-kwallet15-19.04.0-1.mga7.x86_64.rpm
  •  lib64keyutils1-1.6-1.mga7.x86_64.rpm
  •  lib64keyutils-devel-1.6-1.mga7.x86_64.rpm
  •  lib64kf5activities5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5activitiesstats5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5addressbookgrantlee5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5addressbookimportexport_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadiagentbase5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadicalendar5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadicontact5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadicore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadimime5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadinotes5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadisearchcore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadisearchdebug5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadisearchpim5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadisearchxapian5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadiwidgets5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5akonadixml5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5alarmcalendar5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5attica5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5auth5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5authcore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5baloocore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5balooengine5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5baloowidgets5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5bluezqt5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5bookmarks5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5calendarcore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5calendarevents5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5calendarsupport5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5calendarutils5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5cddb5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5codecs5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5completion5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5configwidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5contacteditor5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5coreaddons5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5crash5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5dbusaddons5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5dcraw5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5declarative5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5decoration5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kf5decorationprivate5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kf5doctools5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5emoticons5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5eventviews_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5exiv2_5-19.04.0-2.mga7.x86_64.rpm
  •  lib64kf5filemetadata5-5.57.0-2.mga7.x86_64.rpm
  •  lib64kf5followupreminder5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5globalaccel5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5globalaccelprivate5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5grantleetheme5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5gravatar_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5guiaddons5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5holidays5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5i18n5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5iconthemes5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5identitymanagement5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5idletime5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5imap5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5incidenceeditor_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5jobwidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5js5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5jsapi5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5jsembed5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kcmutils5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kcontacts5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kdegames7-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kdegamesprivate1-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kdelibs4support5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kdepimdbusinterfaces5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kdnssd5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5khtml5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kiocore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kiofilewidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kiogui5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kiontlm5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kiowidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kipi5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kirigami2_5-5.57.0-2.mga7.x86_64.rpm
  •  lib64kf5kleopatraclientcore1-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kleopatraclientgui1-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5konq6-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5kontactinterface5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5krosscore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5krossui5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5krunner5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5kscreen7-5.15.4-1.mga7.x86_64.rpm
  •  lib64kf5ksieve5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5ksieveui5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5ldap5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5libkdepim5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5libkdepimakonadi5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5libkleo_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mahjongglib5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mailcommon5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mailimporter5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mailimporterakonadi5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mailtransport5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mailtransportakonadi5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5managesieve5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mbox5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mediawiki5-5.37.0-1.mga7.x86_64.rpm
  •  lib64kf5messagecomposer5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5messagecore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5messagelist5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5messageviewer5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mime5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5mimetreeparser5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5networkmanagerqt5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5newstuff5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5newstuffcore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5notifications5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5notifyconfig5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5package5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5parts5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5people5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5peoplebackend5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5peoplewidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5pimcommon5-19.04.0-2.mga7.x86_64.rpm
  •  lib64kf5pimcommonakonadi5-19.04.0-2.mga7.x86_64.rpm
  •  lib64kf5pimtextedit5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5plasma5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5plasmaquick5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5plotting5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5prison5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5pty5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5purpose5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5purposewidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5quickaddons5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5sane5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5sendlater_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5service5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5solid5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5sonnetcore5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5sonnetui5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5style5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5su5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5syndication5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5templateparser5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5texteditor5-5.57.0-2.mga7.x86_64.rpm
  •  lib64kf5textwidgets5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5threadweaver5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5tnef5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5torrent6-2.1-3.mga7.x86_64.rpm
  •  lib64kf5unitconversion5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5vkontakte2-5.0.0-2.mga7.x86_64.rpm
  •  lib64kf5wallet5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5walletbackend55-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5wayland5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5webengineviewer5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kf5webkit5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5widgetsaddons5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5windowsystem5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kf5xmlgui5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kfontinst5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kfontinstui5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kgantt2-2.6.1-3.mga7.x86_64.rpm
  •  lib64kgetcore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64khotkeysprivate5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kioarchive5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kitemmodels5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kitemviews5-5.57.0-1.mga7.x86_64.rpm
  •  lib64kmailgrammalecte5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kmaillanguagetool5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kmailprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kmindexreader5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kmod2-26-1.mga7.x86_64.rpm
  •  lib64kms1-2.4.98-1.mga7.x86_64.rpm
  •  lib64knotesprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kolabxml1-1.1.6-10.mga7.x86_64.rpm
  •  lib64kolourpaint_lgpl5-19.04.0-1.mga7.x86_64.rpm
  •  lib64komparedialogpages5-19.04.0-1.mga7.x86_64.rpm
  •  lib64komparediff2_5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kompareinterface5-19.04.0-1.mga7.x86_64.rpm
  •  lib64konquerorprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64konsoleprivate19-19.04.0-1.mga7.x86_64.rpm
  •  lib64kontactprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64korganizer_core5-19.04.0-1.mga7.x86_64.rpm
  •  lib64korganizer_interfaces5-19.04.0-1.mga7.x86_64.rpm
  •  lib64korganizerprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpathsea6-20180414-12.mga7.x86_64.rpm
  •  lib64kpimgapicalendar5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimgapicontacts5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimgapicore5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimgapitasks5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimimportwizard5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimitinerary5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimkdav5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimpkpass5-19.04.0-1.mga7.x86_64.rpm
  •  lib64kpimsmtp5-19.04.0-1.mga7.x86_64.rpm
  •  lib64krb53-1.17-2.mga7.x86_64.rpm
  •  lib64krb53-devel-1.17-2.mga7.x86_64.rpm
  •  lib64krfbprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64ksba8-1.3.5-2.mga7.x86_64.rpm
  •  lib64kscreenlocker5-5.15.4-1.mga7.x86_64.rpm
  •  lib64ksgrd7-5.15.4-1.mga7.x86_64.rpm
  •  lib64ksignalplotter7-5.15.4-1.mga7.x86_64.rpm
  •  lib64ktcore16-5.1.1-4.mga7.x86_64.rpm
  •  lib64ktpaccountskcminternal9-19.04.0-1.mga7.x86_64.rpm
  •  lib64ktpCommoninternals9-19.04.0-1.mga7.x86_64.rpm
  •  lib64ktplogger9-19.04.0-1.mga7.x86_64.rpm
  •  lib64ktploggerprivate9-19.04.0-1.mga7.x86_64.rpm
  •  lib64ktpmodels9-19.04.0-1.mga7.x86_64.rpm
  •  lib64ktpotr9-19.04.0-1.mga7.x86_64.rpm
  •  lib64kwin4_effect_builtins1-5.15.4-1.mga7.x86_64.rpm
  •  lib64kwin5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kwineffects5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kwinglutils5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kwinxrenderutils5-5.15.4-1.mga7.x86_64.rpm
  •  lib64kworkspace5-5.15.4-1.mga7.x86_64.rpm
  •  lib64lab_gamut1-2.40.1-17.mga7.x86_64.rpm
  •  lib64langtag1-0.6.2-5.mga7.x86_64.rpm
  •  lib64lapack3-3.8.0-4.mga7.x86_64.rpm
  •  lib64lastfm5_1-1.0.9-8.mga7.x86_64.rpm
  •  lib64lcms2_2-2.9-3.mga7.x86_64.rpm
  •  lib64ldap2.4_2-2.4.47-3.mga7.x86_64.rpm
  •  lib64ldap2.4_2-devel-2.4.47-3.mga7.x86_64.rpm
  •  lib64ldb1-1.5.4-1.mga7.x86_64.rpm
  •  lib64ldetect0.12-0.12.8-4.mga7.x86_64.rpm
  •  lib64lensfun1-0.3.2-8.mga7.x86_64.rpm
  •  lib64lftp0-4.8.4-4.mga7.x86_64.rpm
  •  lib64lightdm-gobject1_0-1.26.0-9.mga7.x86_64.rpm
  •  lib64lilv0_0-0.24.4-1.mga7.x86_64.rpm
  •  lib64link-grammar5-5.4.4-3.mga7.x86_64.rpm
  •  lib64lirc0-0.10.1-7.mga7.x86_64.rpm
  •  lib64llvm8.0-8.0.0-1.mga7.x86_64.rpm
  •  lib64lmdb0-0.9.23-1.mga7.x86_64.rpm
  •  lib64lm_sensors5-3.5.0-2.mga7.x86_64.rpm
  •  lib64lo10k1_0-1.1.7-1.mga7.x86_64.rpm
  •  lib64lockdev1-1.0.4-0.120111007git.13.mga7.x86_64.rpm
  •  lib64loudmouth-1_0-1.5.3-3.mga7.x86_64.rpm
  •  lib64lpc10_0-1.5-20.mga7.x86_64.rpm
  •  lib64lqr0-0.4.2-6.mga7.x86_64.rpm
  •  lib64lrm2-1.0.12-5.mga7.x86_64.rpm
  •  lib64lrmd1-1.1.19-2.mga7.x86_64.rpm
  •  lib64ltdl7-2.4.6-9.mga7.x86_64.rpm
  •  lib64ltdl-devel-2.4.6-9.mga7.x86_64.rpm
  •  lib64lua5.2-5.2.4-3.mga7.x86_64.rpm
  •  lib64lua5.3-5.3.5-2.mga7.x86_64.rpm
  •  lib64lvm2app2.2-2.02.183-1.mga7.x86_64.rpm
  •  lib64lvm2cmd2.02-2.02.183-1.mga7.x86_64.rpm
  •  lib64lwres161-9.11.6-1.mga7.x86_64.rpm
  •  lib64lxpanel0-0.10.0-1.git20190301.1.mga7.x86_64.rpm
  •  lib64lz4_1-1.8.3-1.mga7.x86_64.rpm
  •  lib64lz4-devel-1.8.3-1.mga7.x86_64.rpm
  •  lib64lzma5-5.2.4-2.mga7.x86_64.rpm
  •  lib64lzma-devel-5.2.4-2.mga7.x86_64.rpm
  •  lib64lzo2_2-2.10-2.mga7.x86_64.rpm
  •  lib64m17n-lib0-1.8.0-2.mga7.x86_64.rpm
  •  lib64mad0-0.15.1b-27.mga7.x86_64.rpm
  •  lib64magic1-5.36-1.mga7.x86_64.rpm
  •  lib64magick++-7Q16HDRI_4-7.0.8.44-1.mga7.x86_64.rpm
  •  lib64magick-7Q16HDRI_6-7.0.8.44-1.mga7.x86_64.rpm
  •  lib64maildir5-19.04.0-1.mga7.x86_64.rpm
  •  lib64manette0.2_0-0.2.2-2.mga7.x86_64.rpm
  •  lib64marblewidget-qt5_28-19.04.0-1.mga7.x86_64.rpm
  •  lib64marco-private1-1.22.1-1.mga7.x86_64.rpm
  •  lib64mariadb3-10.3.16-1.mga7.x86_64.rpm
  •  lib64mariadb-devel-10.3.16-1.mga7.x86_64.rpm
  •  lib64markdown2-2.2.6-1.mga7.x86_64.rpm
  •  lib64mate-desktop2_17-1.22.1-1.mga7.x86_64.rpm
  •  lib64matekbd4-1.22.0-1.mga7.x86_64.rpm
  •  lib64mate-menu2-1.22.0-1.mga7.x86_64.rpm
  •  lib64mate-menu-gir2.0-1.22.0-1.mga7.x86_64.rpm
  •  lib64matemixer0-1.22.0-1.mga7.x86_64.rpm
  •  lib64mate-panel-applet4_1-1.22.1-1.mga7.x86_64.rpm
  •  lib64mate-panel-applet-gir4.0-1.22.1-1.mga7.x86_64.rpm
  •  lib64mate-slab0-1.22.1-1.mga7.x86_64.rpm
  •  lib64mateweather1-1.22.0-1.mga7.x86_64.rpm
  •  lib64mate-window-settings1-1.22.1-1.mga7.x86_64.rpm
  •  lib64matroska6-1.5.0-2.mga7.x86_64.rpm
  •  lib64mcpp0-2.7.2-13.mga7.x86_64.rpm
  •  lib64mediaart2.0_0-1.9.4-2.mga7.x86_64.rpm
  •  lib64mediaart-gir2.0-1.9.4-2.mga7.x86_64.rpm
  •  lib64memphis0.2_0-0.2.3-15.mga7.x86_64.rpm
  •  lib64menu-cache3-1.1.0-3.mga7.x86_64.rpm
  •  lib64mesaegl1-19.1.0-2.mga7.x86_64.rpm
  •  lib64mesaegl1-devel-19.1.0-2.mga7.x86_64.rpm
  •  lib64mesagl1-19.1.0-2.mga7.x86_64.rpm
  •  lib64mesagl1-devel-19.1.0-2.mga7.x86_64.rpm
  •  lib64mesaglesv2_2-19.1.0-2.mga7.x86_64.rpm
  •  lib64mesaglu1-9.0.0-8.mga7.x86_64.rpm
  •  lib64mesaglu1-devel-9.0.0-8.mga7.x86_64.rpm
  •  lib64mesakhr-devel-19.1.0-2.mga7.x86_64.rpm
  •  lib64microhttpd12-0.9.63-1.mga7.x86_64.rpm
  •  lib64midori-core0-8.0-1.mga7.x86_64.rpm
  •  lib64mikmod3-3.3.11.1-2.mga7.x86_64.rpm
  •  lib64milou5-5.15.4-1.mga7.x86_64.rpm
  •  lib64minizip1-1.2.11-7.mga7.x86_64.rpm
  •  lib64mission-control-plugins0-5.16.4-2.mga7.x86_64.rpm
  •  lib64mjpegtools2.1_0-2.1.0-4.mga7.x86_64.rpm
  •  lib64mlt++3-6.14.0-1.mga7.x86_64.rpm
  •  lib64mlt6-6.14.0-1.mga7.x86_64.rpm
  •  lib64mm-glib0-1.10.0-1.mga7.x86_64.rpm
  •  lib64mms0-0.6.4-6.mga7.x86_64.rpm
  •  lib64mng2-2.0.3-2.mga7.x86_64.rpm
  •  lib64mnl0-1.0.4-2.mga7.x86_64.rpm
  •  lib64modplug1-0.8.9.0-3.mga7.x86_64.rpm
  •  lib64modulemd1-1.8.11-1.mga7.x86_64.rpm
  •  lib64molletnetwork19-19.04.0-1.mga7.x86_64.rpm
  •  lib64mount1-2.33.2-1.mga7.x86_64.rpm
  •  lib64mount-devel-2.33.2-1.mga7.x86_64.rpm
  •  lib64movit8-1.6.2-2.mga7.x86_64.rpm
  •  lib64mozjs52-52.3.0-2.mga7.x86_64.rpm
  •  lib64mozjs60-60.4.0-2.mga7.x86_64.rpm
  •  lib64mp3lame0-3.100-6.mga7.x86_64.rpm
  •  lib64mpathcmd0-0.8.0-2.mga7.x86_64.rpm
  •  lib64mpathpersist0-0.8.0-2.mga7.x86_64.rpm
  •  lib64mpc3-1.1.0-3.mga7.x86_64.rpm
  •  lib64mpcdec5-1.2.6-18.mga7.x86_64.rpm
  •  lib64mpeg2dec0-0.5.1-13.mga7.x86_64.rpm
  •  lib64mpfr6-4.0.2-1.mga7.x86_64.rpm
  •  lib64mpg123_0-1.25.10-1.mga7.x86_64.rpm
  •  lib64mspack0-0.10.1-0.alpha.1.mga7.x86_64.rpm
  •  lib64mspub0.1_1-0.1.4-4.mga7.x86_64.rpm
  •  lib64mtdev1-1.1.5-7.mga7.x86_64.rpm
  •  lib64mtp9-1.1.16-2.mga7.x86_64.rpm
  •  lib64multipath0-0.8.0-2.mga7.x86_64.rpm
  •  lib64muparser2-2.2.5-4.mga7.x86_64.rpm
  •  lib64musicbrainz4-2.1.5-19.mga7.x86_64.rpm
  •  lib64musicbrainz5_1-5.1.0-6.mga7.x86_64.rpm
  •  lib64mutter4_0-3.32.1-2.mga7.x86_64.rpm
  •  lib64mutter-private4-3.32.1-2.mga7.x86_64.rpm
  •  lib64mutter-private-gir4-3.32.1-2.mga7.x86_64.rpm
  •  lib64mwaw0.3_3-0.3.15-1.mga7.x86_64.rpm
  •  lib64mygpo-qt5_1-1.1.0-5.mga7.x86_64.rpm
  •  lib64mypaint1.3_0-1.3.0-8.mga7.x86_64.rpm
  •  lib64nas2-1.9.4-9.mga7.x86_64.rpm
  •  lib64nautilus1-3.32.1-1.mga7.x86_64.rpm
  •  lib64ncpfs2.3-2.2.6-21.mga7.x86_64.rpm
  •  lib64ncurses5-6.1-20181117.3.mga7.x86_64.rpm
  •  lib64ncurses6-6.1-20181117.3.mga7.x86_64.rpm
  •  lib64ncurses-devel-6.1-20181117.3.mga7.x86_64.rpm
  •  lib64ncursesw6-6.1-20181117.3.mga7.x86_64.rpm
  •  lib64ncursesw-devel-6.1-20181117.3.mga7.x86_64.rpm
  •  lib64ndp0-1.6-3.mga7.x86_64.rpm
  •  lib64nemo-extension-4.0.6-3.mga7.x86_64.rpm
  •  lib64nemo-gir3.0-4.0.6-3.mga7.x86_64.rpm
  •  lib64neon27-0.30.2-2.mga7.x86_64.rpm
  •  lib64net1.0.2-1.0.2a-21.mga7.x86_64.rpm
  •  lib64net1-1.1.6-8.mga7.x86_64.rpm
  •  lib64netcf1-0.2.8-5.mga7.x86_64.rpm
  •  lib64netfilter_conntrack3-1.0.7-2.mga7.x86_64.rpm
  •  lib64netpbm11-10.86.02-1.mga7.x86_64.rpm
  •  lib64net-snmp35-5.8-2.mga7.x86_64.rpm
  •  lib64nettle6-3.4.1-1.mga7.x86_64.rpm
  •  lib64nettle-devel-3.4.1-1.mga7.x86_64.rpm
  •  lib64nfnetlink0-1.0.1-8.mga7.x86_64.rpm
  •  lib64nfs12-3.0.0-1.mga7.x86_64.rpm
  •  lib64nfsidmap0-2.3.4-3.mga7.x86_64.rpm
  •  lib64nftnl11-1.1.2-1.mga7.x86_64.rpm
  •  lib64nghttp2_14-1.38.0-1.mga7.x86_64.rpm
  •  lib64nice10-0.1.16-1.mga7.x86_64.rpm
  •  lib64nl3_200-3.4.0-3.mga7.x86_64.rpm
  •  lib64nl-genl3_200-3.4.0-3.mga7.x86_64.rpm
  •  lib64nl-route3_200-3.4.0-3.mga7.x86_64.rpm
  •  lib64nm0-1.18.1-1.mga7.x86_64.rpm
  •  lib64nma0-1.8.20-1.mga7.x86_64.rpm
  •  lib64nma-gir1.0-1.8.20-1.mga7.x86_64.rpm
  •  lib64nm-devel-1.18.1-1.mga7.x86_64.rpm
  •  lib64nm-gir1.0-1.18.1-1.mga7.x86_64.rpm
  •  lib64notesharedprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64notify4-0.7.8-2.mga7.x86_64.rpm
  •  lib64notify-gir0.7-0.7.8-2.mga7.x86_64.rpm
  •  lib64npth0-1.6-1.mga7.x86_64.rpm
  •  lib64nspr4-4.21-1.mga7.x86_64.rpm
  •  lib64nss3-3.44.0-1.mga7.x86_64.rpm
  •  lib64nss-mdns2-0.10-18.mga7.x86_64.rpm
  •  lib64ntfs-3g88-2017.3.23-7.mga7.x86_64.rpm
  •  lib64numa1-2.0.12-1.mga7.x86_64.rpm
  •  lib64numbertext0-1.0.5-1.mga7.x86_64.rpm
  •  lib64nut0-0.0.675-9.mga7.x86_64.rpm
  •  lib64nvtvsimple0-0.4.7-26.mga7.x86_64.rpm
  •  lib64oauth0-1.0.3-5.mga7.x86_64.rpm
  •  lib64obrender32-3.6.1-9.mga7.x86_64.rpm
  •  lib64obt2-3.6.1-9.mga7.x86_64.rpm
  •  lib64odfgen0.1_1-0.1.7-2.mga7.x86_64.rpm
  •  lib64ofa0-0.9.3-22.mga7.x86_64.rpm
  •  lib64ofx7-0.9.14-1.mga7.x86_64.rpm
  •  lib64ogg0-1.3.3-5.mga7.x86_64.rpm
  •  lib64ogg-devel-1.3.3-5.mga7.x86_64.rpm
  •  lib64okteta3core0-0.26.1-1.mga7.x86_64.rpm
  •  lib64okteta3gui0-0.26.1-1.mga7.x86_64.rpm
  •  lib64okularcore9-19.04.0-1.mga7.x86_64.rpm
  •  lib64onig5-6.9.2-1.mga7.x86_64.rpm
  •  lib64opal3.16.2-3.16.2-5.mga7.x86_64.rpm
  •  lib64opal3.16.2-plugins-3.16.2-5.mga7.x86_64.rpm
  •  lib64openal1-1.19.1-2.mga7.x86_64.rpm
  •  lib64opencc2-1.0.5-3.mga7.x86_64.rpm
  •  lib64opencl1-2.2.12-2.mga7.x86_64.rpm
  •  lib64opencolorio1-1.1.0-4.mga7.x86_64.rpm
  •  lib64opencv_calib3d3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_core3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_flann3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_highgui3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_imgcodecs3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_imgproc3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_objdetect3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64opencv_videoio3.4-3.4.5-2.mga7.x86_64.rpm
  •  lib64openimageio1.8-1.8.17-3.mga7.x86_64.rpm
  •  lib64openjade0-1.3.3-0.pre1.24.mga7.x86_64.rpm
  •  lib64openjp2_7-2.3.1-1.mga7.x86_64.rpm
  •  lib64openraw7-0.1.3-2.mga7.x86_64.rpm
  •  lib64opensc6-0.19.0-1.mga7.x86_64.rpm
  •  lib64openssl1.1-1.1.0j-1.mga7.x86_64.rpm
  •  lib64openssl-devel-1.1.0j-1.mga7.x86_64.rpm
  •  lib64opts25-5.18.16-1.mga7.x86_64.rpm
  •  lib64opus0-1.3.1-1.mga7.x86_64.rpm
  •  lib64orbit2_0-2.14.19-20.mga7.x86_64.rpm
  •  lib64orbit2-devel-2.14.19-20.mga7.x86_64.rpm
  •  lib64orc0.4_0-0.4.29-1.mga7.x86_64.rpm
  •  lib64orcus0.14_0-0.14.1-2.mga7.x86_64.rpm
  •  lib64osinfo1.0_0-1.4.0-2.mga7.x86_64.rpm
  •  lib64osp5-1.5.2-19.mga7.x86_64.rpm
  •  lib64ossp_uuid16-1.6.2-21.mga7.x86_64.rpm
  •  lib64ossp_uuid-devel-1.6.2-21.mga7.x86_64.rpm
  •  lib64ostree1-2019.2-1.mga7.x86_64.rpm
  •  lib64otf1-0.9.16-2.mga7.x86_64.rpm
  •  lib64otr5-4.1.1-2.mga7.x86_64.rpm
  •  lib64ots1_0-0.5.0-15.mga7.x86_64.rpm
  •  lib64oxygenstyle5_5-5.15.4-1.mga7.x86_64.rpm
  •  lib64oxygenstyleconfig5_5-5.15.4-1.mga7.x86_64.rpm
  •  lib64p11-kit0-0.23.15-1.mga7.x86_64.rpm
  •  lib64p11-kit-devel-0.23.15-1.mga7.x86_64.rpm
  •  lib64packagekit-glib18-1.1.12-3.mga7.x86_64.rpm
  •  lib64packagekitglib-gir1.0-1.1.12-3.mga7.x86_64.rpm
  •  lib64packagekitqt5_1-1.0.1-3.mga7.x86_64.rpm
  •  lib64pagemaker0-0.0.4-2.mga7.x86_64.rpm
  •  lib64pam0-1.3.1-1.mga7.x86_64.rpm
  •  lib64pam-devel-1.3.1-1.mga7.x86_64.rpm
  •  lib64pam_userpass1-1.0.2-14.mga7.x86_64.rpm
  •  lib64pango1.0_0-1.43.0-3.mga7.x86_64.rpm
  •  lib64pango1.0-devel-1.43.0-3.mga7.x86_64.rpm
  •  lib64pango-gir1.0-1.43.0-3.mga7.x86_64.rpm
  •  lib64pangomm1.4_1-2.42.0-1.mga7.x86_64.rpm
  •  lib64pangox1.0_0-0.0.2-7.mga7.x86_64.rpm
  •  lib64pano13_3-2.9.20-0._rc1.2.mga7.x86_64.rpm
  •  lib64paper1-1.1.26-1.mga7.x86_64.rpm
  •  lib64parted2-3.2-10.mga7.x86_64.rpm
  •  lib64parted-fs-resize0-3.2-10.mga7.x86_64.rpm
  •  lib64pathplan4-2.40.1-17.mga7.x86_64.rpm
  •  lib64path_utils1-0.2.1-11.mga7.x86_64.rpm
  •  lib64pcap1-1.9.0-2.mga7.x86_64.rpm
  •  lib64pci3-3.6.2-1.mga7.x86_64.rpm
  •  lib64pciaccess0-0.14-2.mga7.x86_64.rpm
  •  lib64pciaccess-devel-0.14-2.mga7.x86_64.rpm
  •  lib64pcre16_0-8.43-1.mga7.x86_64.rpm
  •  lib64pcre1-8.43-1.mga7.x86_64.rpm
  •  lib64pcre2_0-10.33-1.mga7.x86_64.rpm
  •  lib64pcre32_0-8.43-1.mga7.x86_64.rpm
  •  lib64pcre-devel-8.43-1.mga7.x86_64.rpm
  •  lib64pcreposix1-8.43-1.mga7.x86_64.rpm
  •  lib64pcsclite1-1.8.24-2.mga7.x86_64.rpm
  •  lib64peas1.0_0-1.22.0-4.mga7.x86_64.rpm
  •  lib64peas1.0_0-loader-python3-1.22.0-4.mga7.x86_64.rpm
  •  lib64peas-gir1.0-1.22.0-4.mga7.x86_64.rpm
  •  lib64peas-gtk1.0_0-1.22.0-4.mga7.x86_64.rpm
  •  lib64peas-gtk-gir1.0-1.22.0-4.mga7.x86_64.rpm
  •  lib64pengine10-1.1.19-2.mga7.x86_64.rpm
  •  lib64pe_rules2-1.1.19-2.mga7.x86_64.rpm
  •  lib64pe_status10-1.1.19-2.mga7.x86_64.rpm
  •  lib64phabricatorhelpers5-5.57.0-1.mga7.x86_64.rpm
  •  lib64phodav2.0_0-2.3-2.mga7.x86_64.rpm
  •  lib64phonon4qt5_4-4.10.2-2.mga7.x86_64.rpm
  •  lib64phonon4qt5experimental4-4.10.2-2.mga7.x86_64.rpm
  •  lib64php_common7-7.3.6-1.mga7.x86_64.rpm
  •  lib64pils2-1.0.12-5.mga7.x86_64.rpm
  •  lib64pimsettingexporterprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64pinyin13-2.3.0-1.mga7.x86_64.rpm
  •  lib64pipeline1-1.5.0-2.mga7.x86_64.rpm
  •  lib64pipewire0.2_1-0.2.6-1.mga7.x86_64.rpm
  •  lib64pisock9-0.12.5-30.mga7.x86_64.rpm
  •  lib64pixman1_0-0.38.4-2.mga7.x86_64.rpm
  •  lib64pixman-devel-0.38.4-2.mga7.x86_64.rpm
  •  lib64pkcs11-helper1-1.22-2.mga7.x86_64.rpm
  •  lib64pkgconf3-1.6.1-1.mga7.x86_64.rpm
  •  lib64planner1_0-0.14.6-10.git20160815.4.mga7.x86_64.rpm
  •  lib64plasmacomicprovidercore1-5.15.4-1.mga7.x86_64.rpm
  •  lib64plasma-geolocation-interface5-5.15.4-1.mga7.x86_64.rpm
  •  lib64plasmapotdprovidercore1-5.15.4-1.mga7.x86_64.rpm
  •  lib64plist3-2.0.0-2.mga7.x86_64.rpm
  •  lib64pluma-gir1.0-1.22.1-1.mga7.x86_64.rpm
  •  lib64plumb2-1.0.12-5.mga7.x86_64.rpm
  •  lib64plumbgpl2-1.0.12-5.mga7.x86_64.rpm
  •  lib64plymouth4-0.9.4-1.mga7.x86_64.rpm
  •  lib64png12_0-1.2.59-1.mga7.x86_64.rpm
  •  lib64png16_16-1.6.37-1.mga7.x86_64.rpm
  •  lib64png-devel-1.6.37-1.mga7.x86_64.rpm
  •  lib64polkit1_0-0.116-1.mga7.x86_64.rpm
  •  lib64polkit-gir1.0-0.116-1.mga7.x86_64.rpm
  •  lib64polkit-qt5-agent1-0.112.0-7.mga7.x86_64.rpm
  •  lib64polkit-qt5-core1-0.112.0-7.mga7.x86_64.rpm
  •  lib64poppler85-0.74.0-3.mga7.x86_64.rpm
  •  lib64poppler-glib8-0.74.0-3.mga7.x86_64.rpm
  •  lib64poppler-qt5_1-0.74.0-3.mga7.x86_64.rpm
  •  lib64popt0-1.16-14.mga7.x86_64.rpm
  •  lib64popt-devel-1.16-14.mga7.x86_64.rpm
  •  lib64portaudio2-19.6.0-snapshot20161030.6.mga7.x86_64.rpm
  •  lib64portmidi0-217-13.mga7.x86_64.rpm
  •  lib64postfix1-3.4.5-1.mga7.x86_64.rpm
  •  lib64postproc55-4.1.3-1.mga7.x86_64.rpm
  •  lib64potrace0-1.15-2.mga7.x86_64.rpm
  •  lib64powerdevilconfigcommonprivate5-5.15.4-1.mga7.x86_64.rpm
  •  lib64powerdevilcore2-5.15.4-1.mga7.x86_64.rpm
  •  lib64powerdevilui5-5.15.4-1.mga7.x86_64.rpm
  •  lib64powerman0-2.3.25-1.mga7.x86_64.rpm
  •  lib64pq5-11.3-1.mga7.x86_64.rpm
  •  lib64pq5.9-9.6.13-4.mga7.x86_64.rpm
  •  lib64prelude28-5.0.0-1.mga7.x86_64.rpm
  •  lib64preludedb7-5.0.0-1.mga7.x86_64.rpm
  •  lib64processcore7-5.15.4-1.mga7.x86_64.rpm
  •  lib64processui7-5.15.4-1.mga7.x86_64.rpm
  •  lib64procps7-3.3.15-1.mga7.x86_64.rpm
  •  lib64projectm2-3.1.0-3.mga7.x86_64.rpm
  •  lib64protobuf17-3.6.1-1.mga7.x86_64.rpm
  •  lib64protobuf-c1-1.3.1-3.mga7.x86_64.rpm
  •  lib64protobuf-lite17-3.6.1-1.mga7.x86_64.rpm
  •  lib64proxy1-0.4.15-4.mga7.x86_64.rpm
  •  lib64proxy-gnome-0.4.15-4.mga7.x86_64.rpm
  •  lib64proxy-networkmanager-0.4.15-4.mga7.x86_64.rpm
  •  lib64proxy-webkit-0.4.15-4.mga7.x86_64.rpm
  •  lib64psiconv6-0.9.9-2.mga7.x86_64.rpm
  •  lib64psl5-0.21.0-1.mga7.x86_64.rpm
  •  lib64psl-devel-0.21.0-1.mga7.x86_64.rpm
  •  lib64pst4-0.6.72-3.mga7.x86_64.rpm
  •  lib64pt2.16.2-2.16.2-2.mga7.x86_64.rpm
  •  lib64pt2.16.2-plugins-2.16.2-2.mga7.x86_64.rpm
  •  lib64ptexenc1-20180414-12.mga7.x86_64.rpm
  •  lib64pugixml1-1.9-3.mga7.x86_64.rpm
  •  lib64pulseaudio0-12.2-5.mga7.x86_64.rpm
  •  lib64pulsecommon12.2-12.2-5.mga7.x86_64.rpm
  •  lib64pulsecore12.2-12.2-5.mga7.x86_64.rpm
  •  lib64pulseglib20-12.2-5.mga7.x86_64.rpm
  •  lib64purple0-2.13.0-4.mga7.x86_64.rpm
  •  lib64pwquality1-1.4.0-3.mga7.x86_64.rpm
  •  lib64px0-0.6.8-2.mga7.x86_64.rpm
  •  lib64pyglib2.0_0-2.28.7-3.mga7.x86_64.rpm
  •  lib64pyldb-util1-1.5.4-1.mga7.x86_64.rpm
  •  lib64pytalloc-util2-2.1.16-1.mga7.x86_64.rpm
  •  lib64python2.7-2.7.16-2.mga7.x86_64.rpm
  •  lib64python2.7-stdlib-2.7.16-2.mga7.x86_64.rpm
  •  lib64python3.7-3.7.3-1.mga7.x86_64.rpm
  •  lib64python3.7-stdlib-3.7.3-1.mga7.x86_64.rpm
  •  lib64qaccessibilityclient-qt5_0-0.4.1-1.mga7.x86_64.rpm
  •  lib64qalculate21-3.0.0-1.mga7.x86_64.rpm
  •  lib64qb0-0.16.0-6.mga7.x86_64.rpm
  •  lib64qca-qt5_2-2.2.1-1.mga7.x86_64.rpm
  •  lib64qgpgme7-1.13.0-1.mga7.x86_64.rpm
  •  lib64qmobipocket2-19.04.0-1.mga7.x86_64.rpm
  •  lib64qpdf21-8.4.1-1.mga7.x86_64.rpm
  •  lib64qqwing2-1.3.4-4.mga7.x86_64.rpm
  •  lib64qrencode4-4.0.2-2.mga7.x86_64.rpm
  •  lib64qt3-3.3.8b-47.mga7.x86_64.rpm
  •  lib64qt5concurrent5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5core5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5-database-plugin-mysql-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5-database-plugin-sqlite-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5dbus5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5eglfsdeviceintegration5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5eglfskmssupport5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5glib2.0_0-1.2.0-8.mga7.x86_64.rpm
  •  lib64qt5gstreamer1.0_0-1.2.0-8.mga7.x86_64.rpm
  •  lib64qt5gstreamerquick1.0_0-1.2.0-8.mga7.x86_64.rpm
  •  lib64qt5gui5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5help5-5.12.2-3.mga7.x86_64.rpm
  •  lib64qt5iocompressor1-2.3.1-2.mga7.x86_64.rpm
  •  lib64qt5labstemplates5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5lockedfile1-2.4.1-16.mga7.x86_64.rpm
  •  lib64qt5multimedia5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5multimediagsttools5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5multimediaquick5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5multimediawidgets5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5network5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5networkauth5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5opengl5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5positioning5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5printsupport5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5qml5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5quick5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5quickparticles5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5quickshapes5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5quicktemplates5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5quicktest5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5quickwidgets5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5script5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5sensors5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5serialport5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5sql5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5svg5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5test5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5texttospeech5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5webchannel5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5webengine5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5webenginecore5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5webenginewidgets5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5webkit5-5.212.0-1.alpha2.24.mga7.x86_64.rpm
  •  lib64qt5webkitwidgets5-5.212.0-1.alpha2.24.mga7.x86_64.rpm
  •  lib64qt5widgets5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5x11extras5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5xcbqpa5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5xml5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qt5xmlpatterns5-5.12.2-2.mga7.x86_64.rpm
  •  lib64qtav1-1.12.0-5.mga7.x86_64.rpm
  •  lib64qtavwidgets1-1.12.0-5.mga7.x86_64.rpm
  •  lib64qtcore4-4.8.7-26.mga7.x86_64.rpm
  •  lib64qtgui4-4.8.7-26.mga7.x86_64.rpm
  •  lib64qtnetwork4-4.8.7-26.mga7.x86_64.rpm
  •  lib64qtopengl4-4.8.7-26.mga7.x86_64.rpm
  •  lib64qtsingleapplication-qt5_1-2.6.1-19.mga7.x86_64.rpm
  •  lib64qtsinglecoreapplication-qt5_1-2.6.1-19.mga7.x86_64.rpm
  •  lib64qtsql4-4.8.7-26.mga7.x86_64.rpm
  •  lib64qtsvg4-4.8.7-26.mga7.x86_64.rpm
  •  lib64qtxml4-4.8.7-26.mga7.x86_64.rpm
  •  lib64quagga0-1.2.4-2.mga7.x86_64.rpm
  •  lib64quicktime0-1.2.4-24.mga7.x86_64.rpm
  •  lib64quvi0.9_0.9.4-0.9.4-7.mga7.x86_64.rpm
  •  lib64qxp0.0_0-0.0.2-1.mga7.x86_64.rpm
  •  lib64raptor2_0-2.0.15-11.mga7.x86_64.rpm
  •  lib64rarian0-0.8.1-17.mga7.x86_64.rpm
  •  lib64rasqal3-0.9.33-3.mga7.x86_64.rpm
  •  lib64raw1394_11-2.1.2-3.mga7.x86_64.rpm
  •  lib64raw19-0.19.2-1.mga7.x86_64.rpm
  •  lib64raw_r19-0.19.2-1.mga7.x86_64.rpm
  •  lib64rdmacm1-1.1.0-3.mga7.x86_64.rpm
  •  lib64re2_0-20190401-1.mga7.x86_64.rpm
  •  lib64readline7-7.0-3.mga7.x86_64.rpm
  •  lib64readline-devel-7.0-3.mga7.x86_64.rpm
  •  lib64recode0-3.7.1-2.mga7.x86_64.rpm
  •  lib64redland0-1.0.17-8.mga7.x86_64.rpm
  •  lib64ref_array1-0.1.5-11.mga7.x86_64.rpm
  •  lib64reiserfsprogs0-3.6.27-2.mga7.x86_64.rpm
  •  lib64repo0-1.10.3-1.mga7.x86_64.rpm
  •  lib64rest0.7_0-0.8.1-2.mga7.x86_64.rpm
  •  lib64rest-gir0.7-0.8.1-2.mga7.x86_64.rpm
  •  lib64revenge0.0_0-0.0.4-4.mga7.x86_64.rpm
  •  lib64reviewboardhelpers5-5.57.0-1.mga7.x86_64.rpm
  •  lib64rhash0-1.3.6-2.mga7.x86_64.rpm
  •  lib64rhythmbox10-3.4.3-1.mga7.x86_64.rpm
  •  lib64rhythmbox-gir3.0-3.4.3-1.mga7.x86_64.rpm
  •  lib64rpm8-4.14.2.1-12.mga7.x86_64.rpm
  •  lib64rpmbuild8-4.14.2.1-12.mga7.x86_64.rpm
  •  lib64rpmsign8-4.14.2.1-12.mga7.x86_64.rpm
  •  lib64rrdtool8-1.7.1-1.mga7.x86_64.rpm
  •  lib64rsvg2_2-2.45.5-3.mga7.x86_64.rpm
  •  lib64rsvg2-devel-2.45.5-3.mga7.x86_64.rpm
  •  lib64rsvg-gir2.0-2.45.5-3.mga7.x86_64.rpm
  •  lib64rtmp1-2.4-0.git20160101.7.mga7.x86_64.rpm
  •  lib64rttr_core0.9.6-0.9.6-1.mga7.x86_64.rpm
  •  lib64ruby2.5-2.5.3-20.mga7.x86_64.rpm
  •  lib64samba1-4.10.4-1.mga7.x86_64.rpm
  •  lib64samba-dc0-4.10.4-1.mga7.x86_64.rpm
  •  lib64samplerate0-0.1.9-3.mga7.x86_64.rpm
  •  lib64sane1-1.0.27-4.mga7.x86_64.rpm
  •  lib64sane-hpaio1-3.19.5-1.mga7.x86_64.rpm
  •  lib64sasl2_3-2.1.27-1.mga7.x86_64.rpm
  •  lib64sasl2-devel-2.1.27-1.mga7.x86_64.rpm
  •  lib64sasl2-plug-digestmd5-2.1.27-1.mga7.x86_64.rpm
  •  lib64sasl2-plug-login-2.1.27-1.mga7.x86_64.rpm
  •  lib64sasl2-plug-ntlm-2.1.27-1.mga7.x86_64.rpm
  •  lib64sasl2-plug-plain-2.1.27-1.mga7.x86_64.rpm
  •  lib64sbc1-1.4-1.mga7.x86_64.rpm
  •  lib64scim1.0_8-1.4.18-2.mga7.x86_64.rpm
  •  lib64sctp1-1.0.18-2.mga7.x86_64.rpm
  •  lib64SDL1.2_0-1.2.15-23.mga7.x86_64.rpm
  •  lib64sdl2.0_0-2.0.9-1.mga7.x86_64.rpm
  •  lib64SDL_gfx16-2.0.26-1.mga7.x86_64.rpm
  •  lib64SDL_image1.2_0-1.2.12-12.mga7.x86_64.rpm
  •  lib64SDL_mixer1.2_0-1.2.12-14.mga7.x86_64.rpm
  •  lib64SDL_net1.2_0-1.2.8-9.mga7.x86_64.rpm
  •  lib64SDL_ttf2.0_0-2.0.11-10.mga7.x86_64.rpm
  •  lib64seccomp2-2.3.3-2.mga7.x86_64.rpm
  •  lib64secret1_0-0.18.8-1.mga7.x86_64.rpm
  •  lib64secret-gir1-0.18.8-1.mga7.x86_64.rpm
  •  lib64selinux1-2.5-10.mga7.x86_64.rpm
  •  lib64serd0_0-0.30.0-1.mga7.x86_64.rpm
  •  lib64serf2_2-1.4.0-0.6.mga7.x86_64.rpm
  •  lib64sgutils2-1.44-1.mga7.x86_64.rpm
  •  lib64shorturlpluginprivate5-19.04.0-1.mga7.x86_64.rpm
  •  lib64shout3-2.4.2-1.mga7.x86_64.rpm
  •  lib64shp2-1.5.0-1.mga7.x86_64.rpm
  •  lib64sieveeditor5-19.04.0-1.mga7.x86_64.rpm
  •  lib64sigc++2.0_0-2.10.1-1.mga7.x86_64.rpm
  •  lib64signon-extension1-8.60-3.mga7.x86_64.rpm
  •  lib64signon-glib2-2.1-2.mga7.x86_64.rpm
  •  lib64signon-plugins1-8.60-3.mga7.x86_64.rpm
  •  lib64signon-plugins-common1-8.60-3.mga7.x86_64.rpm
  •  lib64signon-qt5_1-8.60-3.mga7.x86_64.rpm
  •  lib64sigsegv2-2.12-2.mga7.x86_64.rpm
  •  lib64skgbankgui2-2.19.1-1.mga7.x86_64.rpm
  •  lib64skgbankmodeler2-2.19.1-1.mga7.x86_64.rpm
  •  lib64skgbasegui2-2.19.1-1.mga7.x86_64.rpm
  •  lib64skgbasemodeler2-2.19.1-1.mga7.x86_64.rpm
  •  lib64slang2-2.3.2-1.mga7.x86_64.rpm
  •  lib64sm6-1.2.3-1.mga7.x86_64.rpm
  •  lib64smartcols1-2.33.2-1.mga7.x86_64.rpm
  •  lib64smbclient0-4.10.4-1.mga7.x86_64.rpm
  •  lib64sm-devel-1.2.3-1.mga7.x86_64.rpm
  •  lib64smi2-0.5.0-3.mga7.x86_64.rpm
  •  lib64smpeg0.4_0-0.4.5-10.mga7.x86_64.rpm
  •  lib64snappy1-1.1.7-2.mga7.x86_64.rpm
  •  lib64sndfile1-1.0.28-8.mga7.x86_64.rpm
  •  lib64sndio7.0-1.5.0-1.mga7.x86_64.rpm
  •  lib64solv1-0.7.4-1.mga7.x86_64.rpm
  •  lib64sord0_0-0.16.2-1.mga7.x86_64.rpm
  •  lib64soundtouch1-2.1.2-1.mga7.x86_64.rpm
  •  lib64soup2.4_1-2.66.1-2.mga7.x86_64.rpm
  •  lib64soup-devel-2.66.1-2.mga7.x86_64.rpm
  •  lib64soup-gir2.4-2.66.1-2.mga7.x86_64.rpm
  •  lib64source-highlight4-3.1.8-7.mga7.x86_64.rpm
  •  lib64sox3-14.4.2-11.mga7.x86_64.rpm
  •  lib64soxr0-0.1.3-4.mga7.x86_64.rpm
  •  lib64spandsp2-0.0.6-pre20180108.2.mga7.x86_64.rpm
  •  lib64spectre1-0.2.8-2.mga7.x86_64.rpm
  •  lib64speechd2-0.9.0-2.mga7.x86_64.rpm
  •  lib64speex1-1.2.0-2.mga7.x86_64.rpm
  •  lib64speexdsp1-1.2-0.rc3.6.mga7.x86_64.rpm
  •  lib64spice-client-glib2.0_8-0.36-4.mga7.x86_64.rpm
  •  lib64spice-client-gtk3.0_5-0.36-4.mga7.x86_64.rpm
  •  lib64spice-server1-0.14.2-1.mga7.x86_64.rpm
  •  lib64spreadsheet1.12.44-1.12.44-1.mga7.x86_64.rpm
  •  lib64sqlcipher0-4.1.0-1.mga7.x86_64.rpm
  •  lib64sqlite3_0-3.28.0-1.mga7.x86_64.rpm
  •  lib64sqlite3-devel-3.28.0-1.mga7.x86_64.rpm
  •  lib64sratom0_0-0.6.2-1.mga7.x86_64.rpm
  •  lib64srtp1-1.6.0-3.mga7.x86_64.rpm
  •  lib64ssh2_1-1.8.2-1.mga7.x86_64.rpm
  •  lib64ssh4-0.8.7-1.mga7.x86_64.rpm
  •  lib64staroffice0.0_0-0.0.6-2.mga7.x86_64.rpm
  •  lib64startup-notification1_0-0.12-11.mga7.x86_64.rpm
  •  lib64statusnotifier1-1.0.0-3.mga7.x86_64.rpm
  •  lib64statusnotifier-gir1.0-1.0.0-3.mga7.x86_64.rpm
  •  lib64stemmer0-0-17.git.6b3b8b5.20160930.mga7.x86_64.rpm
  •  lib64stonith1-1.0.12-5.mga7.x86_64.rpm
  •  lib64stonithd2-1.1.19-2.mga7.x86_64.rpm
  •  lib64storj0-1.0.3-1.mga7.x86_64.rpm
  •  lib64suil0_0-0.10.2-2.mga7.x86_64.rpm
  •  lib64sushi1.0-3.32.0-2.mga7.x86_64.rpm
  •  lib64sushi-gir1.0-3.32.0-2.mga7.x86_64.rpm
  •  lib64svn0-1.10.4-1.mga7.x86_64.rpm
  •  lib64swresample3-4.1.3-1.mga7.x86_64.rpm
  •  lib64swscaler5-4.1.3-1.mga7.x86_64.rpm
  •  lib64synctex1-20180414-12.mga7.x86_64.rpm
  •  lib64syntaxhighlighting5-5.57.0-1.mga7.x86_64.rpm
  •  lib64sysfs2-2.1.0-23.mga7.x86_64.rpm
  •  lib64sysprof2-3.32.0-2.mga7.x86_64.rpm
  •  lib64sysprof-ui2-3.32.0-2.mga7.x86_64.rpm
  •  lib64systemd0-241-8.mga7.x86_64.rpm
  •  lib64systemsettingsview3-5.15.4-1.mga7.x86_64.rpm
  •  lib64t1lib5-5.1.2-21.mga7.x86_64.rpm
  •  lib64taglib1-1.11.1-5.mga7.x86_64.rpm
  •  lib64taglib_c0-1.11.1-5.mga7.x86_64.rpm
  •  lib64talloc2-2.1.16-1.mga7.x86_64.rpm
  •  lib64taskmanager6-5.15.4-1.mga7.x86_64.rpm
  •  lib64tasn1_6-4.13-2.mga7.x86_64.rpm
  •  lib64tasn1-devel-4.13-2.mga7.x86_64.rpm
  •  lib64tcb0-1.1-9.mga7.x86_64.rpm
  •  lib64tcl8.6-8.6.9-1.mga7.x86_64.rpm
  •  lib64tcl-devel-8.6.9-1.mga7.x86_64.rpm
  •  lib64tdb1-1.3.18-1.mga7.x86_64.rpm
  •  lib64tdb-devel-1.3.18-1.mga7.x86_64.rpm
  •  lib64telepathy-farstream3-0.6.2-10.mga7.x86_64.rpm
  •  lib64telepathy-glib0-0.24.1-8.mga7.x86_64.rpm
  •  lib64telepathy-glib-gir0.12-0.24.1-8.mga7.x86_64.rpm
  •  lib64telepathy-logger3-0.8.2-3.mga7.x86_64.rpm
  •  lib64telepathy-logger-gir0.2-0.8.2-3.mga7.x86_64.rpm
  •  lib64telepathy-logger-qt5_0-17.08.0-3.mga7.x86_64.rpm
  •  lib64telepathy-qt5_0-0.9.7-4.mga7.x86_64.rpm
  •  lib64telepathy-qt5-service0-0.9.7-4.mga7.x86_64.rpm
  •  lib64template-gir1.0-3.32.0-2.mga7.x86_64.rpm
  •  lib64template_glib1.0_0-3.32.0-2.mga7.x86_64.rpm
  •  lib64tevent0-0.9.39-1.mga7.x86_64.rpm
  •  lib64texlua5-20180414-12.mga7.x86_64.rpm
  •  lib64thai0-0.1.28-1.mga7.x86_64.rpm
  •  lib64thai-devel-0.1.28-1.mga7.x86_64.rpm
  •  lib64theora0-1.1.1-13.mga7.x86_64.rpm
  •  lib64theoradec1-1.1.1-13.mga7.x86_64.rpm
  •  lib64theoraenc1-1.1.1-13.mga7.x86_64.rpm
  •  lib64thunarx3_0-1.8.6-1.mga7.x86_64.rpm
  •  lib64tidy5-5.6.0-2.mga7.x86_64.rpm
  •  lib64tiff5-4.0.10-6.git20190508.1.mga7.x86_64.rpm
  •  lib64tinyxml0-2.6.2-10.mga7.x86_64.rpm
  •  lib64tinyxml2_6-6.2.0-2.mga7.x86_64.rpm
  •  lib64tirpc3-1.1.4-1.mga7.x86_64.rpm
  •  lib64tk8.6-8.6.9.1-1.mga7.x86_64.rpm
  •  lib64tommath1-1.1.0-1.mga7.x86_64.rpm
  •  lib64torrent-rasterbar9-1.1.13-1.mga7.x86_64.rpm
  •  lib64totem0-3.32.0-2.mga7.x86_64.rpm
  •  lib64totem-gir1.0-3.32.0-2.mga7.x86_64.rpm
  •  lib64totem-plparser18-3.26.3-2.mga7.x86_64.rpm
  •  lib64totem-plparser-gir1.0-3.26.3-2.mga7.x86_64.rpm
  •  lib64totem-plparser-mini18-3.26.3-2.mga7.x86_64.rpm
  •  lib64tracker2.0_0-2.2.2-1.mga7.x86_64.rpm
  •  lib64tracker-devel-2.2.2-1.mga7.x86_64.rpm
  •  lib64tracker-gir2.0-2.2.2-1.mga7.x86_64.rpm
  •  lib64transitioner2-1.1.19-2.mga7.x86_64.rpm
  •  lib64ts0-1.19-1.mga7.x86_64.rpm
  •  lib64tumbler1_0-0.2.4-1.mga7.x86_64.rpm
  •  lib64twin0-0.6.2-11.mga7.x86_64.rpm
  •  lib64twolame0-0.3.13-8.mga7.x86_64.rpm
  •  lib64uchardet0-0.0.6-2.mga7.x86_64.rpm
  •  lib64udev1-241-8.mga7.x86_64.rpm
  •  lib64udev-devel-241-8.mga7.x86_64.rpm
  •  lib64udisks2_0-2.8.2-1.mga7.x86_64.rpm
  •  lib64unimrcp-deps-1.5.0-2.mga7.x86_64.rpm
  •  lib64unique1.0_0-1.1.6-18.mga7.x86_64.rpm
  •  lib64unistring2-0.9.10-2.mga7.x86_64.rpm
  •  lib64unistring-devel-0.9.10-2.mga7.x86_64.rpm
  •  lib64unixODBC2-2.3.7-2.mga7.x86_64.rpm
  •  lib64unwind8-1.2-2.mga7.x86_64.rpm
  •  lib64upower-gir1.0-0.99.10-1.mga7.x86_64.rpm
  •  lib64upower-glib3-0.99.10-1.mga7.x86_64.rpm
  •  lib64upsclient1-2.7.4-4.mga7.x86_64.rpm
  •  lib64usal0-1.1.11-11.mga7.x86_64.rpm
  •  lib64usb1.0_0-1.0.22-1.mga7.x86_64.rpm
  •  lib64usb-compat0.1_4-0.1.5-9.mga7.x86_64.rpm
  •  lib64usbmuxd4-1.0.10-4.mga7.x86_64.rpm
  •  lib64usbredirhost1-0.8.0-2.mga7.x86_64.rpm
  •  lib64usbredirparser1-0.8.0-2.mga7.x86_64.rpm
  •  lib64user1-0.62-14.mga7.x86_64.rpm
  •  lib64utempter0-1.1.6-6.mga7.x86_64.rpm
  •  lib64utf8proc2-2.3.0-1.mga7.x86_64.rpm
  •  lib64uuid1-2.33.2-1.mga7.x86_64.rpm
  •  lib64uuid-devel-2.33.2-1.mga7.x86_64.rpm
  •  lib64uv1-1.28.0-2.mga7.x86_64.rpm
  •  lib64v4l0-1.16.6-1.mga7.x86_64.rpm
  •  lib64v4l-wrappers-1.16.6-1.mga7.x86_64.rpm
  •  lib64va2-2.4.1-2.mga7.x86_64.rpm
  •  lib64vala0.44_0-0.44.3-1.mga7.x86_64.rpm
  •  lib64vamp-plugin-sdk2-2.7.1-2.mga7.x86_64.rpm
  •  lib64vcdinfo0-2.0.1-2.mga7.x86_64.rpm
  •  lib64vdpau1-1.2-3.mga7.x86_64.rpm
  •  lib64vdpau-devel-1.2-3.mga7.x86_64.rpm
  •  lib64verto1-0.3.0-3.mga7.x86_64.rpm
  •  lib64verto-devel-0.3.0-3.mga7.x86_64.rpm
  •  lib64verto-libev1-0.3.0-3.mga7.x86_64.rpm
  •  lib64verto-libevent1-0.3.0-3.mga7.x86_64.rpm
  •  lib64verto-tevent1-0.3.0-3.mga7.x86_64.rpm
  •  lib64vigra11-1.11.1-10.mga7.x86_64.rpm
  •  lib64virglrenderer0-0.7.0-1.20190424gitd1758cc09.mga7.x86_64.rpm
  •  lib64virt0-5.3.0-2.mga7.x86_64.rpm
  •  lib64virt-gconfig1.0_0-2.0.0-1.mga7.x86_64.rpm
  •  lib64virt-glib1.0_0-2.0.0-1.mga7.x86_64.rpm
  •  lib64virt-gobject1.0_0-2.0.0-1.mga7.x86_64.rpm
  •  lib64visio0.1_1-0.1.6-5.mga7.x86_64.rpm
  •  lib64vlc5-3.0.7.1-1.mga7.x86_64.rpm
  •  lib64vlccore9-3.0.7.1-1.mga7.x86_64.rpm
  •  lib64vncserver1-0.9.12-2.mga7.x86_64.rpm
  •  lib64voikko1-4.2-2.mga7.x86_64.rpm
  •  lib64volume_key1-0.3.12-2.mga7.x86_64.rpm
  •  lib64vorbis0-1.3.6-3.mga7.x86_64.rpm
  •  lib64vorbis-devel-1.3.6-3.mga7.x86_64.rpm
  •  lib64vorbisenc2-1.3.6-3.mga7.x86_64.rpm
  •  lib64vorbisfile3-1.3.6-3.mga7.x86_64.rpm
  •  lib64vpx6-1.8.0-1.mga7.x86_64.rpm
  •  lib64vte2.91_0-0.56.3-1.mga7.x86_64.rpm
  •  lib64vte9-0.28.2-18.mga7.x86_64.rpm
  •  lib64vte-gir2.91-0.56.3-1.mga7.x86_64.rpm
  •  lib64wacom2-0.33-1.mga7.x86_64.rpm
  •  lib64wavpack1-5.1.0-4.mga7.x86_64.rpm
  •  lib64wayland-client0-1.17.0-1.mga7.x86_64.rpm
  •  lib64wayland-cursor0-1.17.0-1.mga7.x86_64.rpm
  •  lib64wayland-devel-1.17.0-1.mga7.x86_64.rpm
  •  lib64wayland-egl1-1.17.0-1.mga7.x86_64.rpm
  •  lib64wayland-server0-1.17.0-1.mga7.x86_64.rpm
  •  lib64wbclient0-4.10.4-1.mga7.x86_64.rpm
  •  lib64weather_ion7-5.15.4-1.mga7.x86_64.rpm
  •  lib64webkit2gtk4.0_37-2.24.2-2.mga7.x86_64.rpm
  •  lib64webkit2gtk-gir4.0-2.24.2-2.mga7.x86_64.rpm
  •  lib64webp7-1.0.2-1.mga7.x86_64.rpm
  •  lib64webpdemux2-1.0.2-1.mga7.x86_64.rpm
  •  lib64webpmux3-1.0.2-1.mga7.x86_64.rpm
  •  lib64webrtc-audio-processing1-0.3.1-1.mga7.x86_64.rpm
  •  lib64wireshark12-3.0.2-1.mga7.x86_64.rpm
  •  lib64wiretap9-3.0.2-1.mga7.x86_64.rpm
  •  lib64wlocate0-1.1-0.git20130127.10.mga7.x86_64.rpm
  •  lib64wmf0.2_7-0.2.12-1.mga7.x86_64.rpm
  •  lib64wnck1_22-2.31.0-11.mga7.x86_64.rpm
  •  lib64wnck3_0-3.32.0-1.mga7.x86_64.rpm
  •  lib64wnck-gir3.0-3.32.0-1.mga7.x86_64.rpm
  •  lib64woff2common1.0.2-1.0.2-2.mga7.x86_64.rpm
  •  lib64woff2dec1.0.2-1.0.2-2.mga7.x86_64.rpm
  •  lib64wpd0.10_10-0.10.3-1.mga7.x86_64.rpm
  •  lib64wpg0.3_3-0.3.3-1.mga7.x86_64.rpm
  •  lib64wps0.4_4-0.4.10-2.mga7.x86_64.rpm
  •  lib64wrap0-7.6-48.mga7.x86_64.rpm
  •  lib64wrap-devel-7.6-48.mga7.x86_64.rpm
  •  lib64wscodecs2-3.0.2-1.mga7.x86_64.rpm
  •  lib64wsutil10-3.0.2-1.mga7.x86_64.rpm
  •  lib64wv1.2_4-1.2.9-12.mga7.x86_64.rpm
  •  lib64wx_baseu3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_baseu_net3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_baseu_xml3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_adv3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_aui3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_core3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_gl3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_html3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_qa3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64wx_gtk2u_xrc3.0_0-3.0.4-7.mga7.x86_64.rpm
  •  lib64x11_6-1.6.7-1.mga7.x86_64.rpm
  •  lib64x11-devel-1.6.7-1.mga7.x86_64.rpm
  •  lib64x11-xcb1-1.6.7-1.mga7.x86_64.rpm
  •  lib64x86_1-1.1-35.mga7.x86_64.rpm
  •  lib64xalan-c111-1.11.0-4.mga7.x86_64.rpm
  •  lib64xapian30-1.4.10-1.mga7.x86_64.rpm
  •  lib64xapp1-1.4.5-2.mga7.x86_64.rpm
  •  lib64xapp-gir1.0-1.4.5-2.mga7.x86_64.rpm
  •  lib64xatracker2-19.1.0-2.mga7.x86_64.rpm
  •  lib64xau6-1.0.9-1.mga7.x86_64.rpm
  •  lib64xau-devel-1.0.9-1.mga7.x86_64.rpm
  •  lib64xavs1-0.1.55-10.mga7.x86_64.rpm
  •  lib64xaw7-1.0.13-2.mga7.x86_64.rpm
  •  lib64xcb1-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-composite0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-damage0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-devel-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-dpms0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-dri2_0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-dri3_0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-glx0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-icccm4-0.4.1-5.mga7.x86_64.rpm
  •  lib64xcb-present0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-randr0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-record0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-render0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-res0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-screensaver0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-shape0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-shm0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-sync1-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-util1-0.4.0-3.mga7.x86_64.rpm
  •  lib64xcb-util-cursor0-0.1.3-2.mga7.x86_64.rpm
  •  lib64xcb-util-image0-0.4.0-3.mga7.x86_64.rpm
  •  lib64xcb-util-keysyms1-0.4.0-4.mga7.x86_64.rpm
  •  lib64xcb-util-renderutil0-0.3.9-5.mga7.x86_64.rpm
  •  lib64xcb-xf86dri0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xfixes0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xinerama0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xinput0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xkb1-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xtest0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xv0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcb-xvmc0-1.13.1-1.mga7.x86_64.rpm
  •  lib64xcomposite1-0.4.5-1.mga7.x86_64.rpm
  •  lib64xcomposite-devel-0.4.5-1.mga7.x86_64.rpm
  •  lib64xcrypt1-4.4.6-1.mga7.x86_64.rpm
  •  lib64xcrypt-devel-4.4.6-1.mga7.x86_64.rpm
  •  lib64xcursor1-1.2.0-1.mga7.x86_64.rpm
  •  lib64xcursor-devel-1.2.0-1.mga7.x86_64.rpm
  •  lib64xdamage1-1.1.5-1.mga7.x86_64.rpm
  •  lib64xdamage-devel-1.1.5-1.mga7.x86_64.rpm
  •  lib64xdg-basedir1-1.2.0-8.mga7.x86_64.rpm
  •  lib64xdmcp6-1.1.3-1.mga7.x86_64.rpm
  •  lib64xdmcp-devel-1.1.3-1.mga7.x86_64.rpm
  •  lib64xen3.0-4.12.0-2.mga7.x86_64.rpm
  •  lib64xerces-c3.2-3.2.2-2.mga7.x86_64.rpm
  •  lib64xext6-1.3.4-1.mga7.x86_64.rpm
  •  lib64xext-devel-1.3.4-1.mga7.x86_64.rpm
  •  lib64xfce4kbd-private3_0-4.13.5-1.mga7.x86_64.rpm
  •  lib64xfce4panel1.0_4-4.13.5-2.mga7.x86_64.rpm
  •  lib64xfce4panel2.0_4-4.13.5-2.mga7.x86_64.rpm
  •  lib64xfce4ui1_0-4.13.5-1.mga7.x86_64.rpm
  •  lib64xfce4ui2_0-4.13.5-1.mga7.x86_64.rpm
  •  lib64xfce4util7-4.13.3-2.mga7.x86_64.rpm
  •  lib64xfconf0_3-4.13.7-1.mga7.x86_64.rpm
  •  lib64xfixes3-5.0.3-2.mga7.x86_64.rpm
  •  lib64xfixes-devel-5.0.3-2.mga7.x86_64.rpm
  •  lib64xfixes-gir4.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64xfont1-1.5.4-2.mga7.x86_64.rpm
  •  lib64xfont2_2-2.0.3-2.mga7.x86_64.rpm
  •  lib64xfsm4.6_0-4.13.2-1.mga7.x86_64.rpm
  •  lib64xft2-2.3.3-1.mga7.x86_64.rpm
  •  lib64xft-devel-2.3.3-1.mga7.x86_64.rpm
  •  lib64xft-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64xi6-1.7.9-3.mga7.x86_64.rpm
  •  lib64xi-devel-1.7.9-3.mga7.x86_64.rpm
  •  lib64xine2-1.2.9-9.mga7.x86_64.rpm
  •  lib64xinerama1-1.1.4-2.mga7.x86_64.rpm
  •  lib64xinerama-devel-1.1.4-2.mga7.x86_64.rpm
  •  lib64xkbcommon0-0.8.4-1.mga7.x86_64.rpm
  •  lib64xkbfile1-1.1.0-1.mga7.x86_64.rpm
  •  lib64xklavier16-5.4-3.mga7.x86_64.rpm
  •  lib64xlib-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64xm4-2.3.8-1.mga7.x86_64.rpm
  •  lib64xml2_2-2.9.9-2.mga7.x86_64.rpm
  •  lib64xml++2.6_2-2.40.1-4.mga7.x86_64.rpm
  •  lib64xml2-devel-2.9.9-2.mga7.x86_64.rpm
  •  lib64xml2-gir2.0-1.60.1-2.mga7.x86_64.rpm
  •  lib64xmlsec1_1-1.2.28-1.mga7.x86_64.rpm
  •  lib64xmlsec1-nss1-1.2.28-1.mga7.x86_64.rpm
  •  lib64xml-security-c20-2.0.2-1.mga7.x86_64.rpm
  •  lib64xmu6-1.1.3-1.mga7.x86_64.rpm
  •  lib64xmuu1-1.1.3-1.mga7.x86_64.rpm
  •  lib64xosd2-2.2.14-19.mga7.x86_64.rpm
  •  lib64xp6-1.0.3-3.mga7.x86_64.rpm
  •  lib64xplayer-plparser18-1.0.2-2.mga7.x86_64.rpm
  •  lib64xplayer-plparser-gir1.0-1.0.2-2.mga7.x86_64.rpm
  •  lib64xpm4-3.5.12-2.mga7.x86_64.rpm
  •  lib64xpresent1-1.0.0-2.mga7.x86_64.rpm
  •  lib64xrandr2-1.5.2-1.mga7.x86_64.rpm
  •  lib64xrandr-devel-1.5.2-1.mga7.x86_64.rpm
  •  lib64xreaderdocument3_3-2.0.2-1.mga7.x86_64.rpm
  •  lib64xreaderview3_3-2.0.2-1.mga7.x86_64.rpm
  •  lib64xrender1-0.9.10-2.mga7.x86_64.rpm
  •  lib64xrender-devel-0.9.10-2.mga7.x86_64.rpm
  •  lib64xres1-1.2.0-2.mga7.x86_64.rpm
  •  lib64xscrnsaver1-1.2.3-3.mga7.x86_64.rpm
  •  lib64xshmfence1-1.3-2.mga7.x86_64.rpm
  •  lib64xshmfence-devel-1.3-2.mga7.x86_64.rpm
  •  lib64xslt1-1.1.33-2.mga7.x86_64.rpm
  •  lib64xt6-1.1.5-3.mga7.x86_64.rpm
  •  lib64xtst6-1.2.3-2.mga7.x86_64.rpm
  •  lib64xv1-1.0.11-2.mga7.x86_64.rpm
  •  lib64xvmc1-1.0.11-1.mga7.x86_64.rpm
  •  lib64xxf86dga1-1.1.5-1.mga7.x86_64.rpm
  •  lib64xxf86misc1-1.0.4-2.mga7.x86_64.rpm
  •  lib64xxf86vm1-1.1.4-3.mga7.x86_64.rpm
  •  lib64xxf86vm-devel-1.1.4-3.mga7.x86_64.rpm
  •  lib64yajl2-2.1.0-2.mga7.x86_64.rpm
  •  lib64yaml0_2-0.2.1-2.mga7.x86_64.rpm
  •  lib64yaml-cpp0.6-0.6.2-1.mga7.x86_64.rpm
  •  lib64yelp0-3.32.2-1.mga7.x86_64.rpm
  •  lib64zapojit0.0_0-0.0.3-7.mga7.x86_64.rpm
  •  lib64zapojit-gir0.0-0.0.3-7.mga7.x86_64.rpm
  •  lib64zbar0-0.22-1.mga7.x86_64.rpm
  •  lib64zck1-1.1.1-1.mga7.x86_64.rpm
  •  lib64zip5-1.5.2-1.mga7.x86_64.rpm
  •  lib64zipios++0-0.1.5.9-6.mga7.x86_64.rpm
  •  lib64zlib1-1.2.11-7.mga7.x86_64.rpm
  •  lib64zlib-devel-1.2.11-7.mga7.x86_64.rpm
  •  lib64zmf0.0_0-0.0.2-4.mga7.x86_64.rpm
  •  lib64zstd1-1.4.0-1.mga7.x86_64.rpm
  •  lib64zvbi0-0.2.35-7.mga7.x86_64.rpm
  •  lib64zziplib-0_13-0.13.69-1.mga7.x86_64.rpm
  •  libalsa-data-1.1.9-1.mga7.noarch.rpm
  •  libbase-1.1.6-8.mga7.noarch.rpm
  •  libbonobo-2.32.1-13.mga7.x86_64.rpm
  •  libbonoboui-2.24.5-11.mga7.x86_64.rpm
  •  libchewing-data-0.5.1-2.mga7.x86_64.rpm
  •  libcrystalhd-common-0-0.20110315.12.mga7.x86_64.rpm
  •  libdigidoc-3.10.4-2.mga7.x86_64.rpm
  •  libdigidocpp-3.13.9-1.mga7.x86_64.rpm
  •  libdrak3d-2.7-1.mga7.noarch.rpm
  •  libdrakx-kbd-mouse-x11-1.29-1.mga7.x86_64.rpm
  •  libdrakx-net-2.42-1.mga7.noarch.rpm
  •  libdrm-common-2.4.98-1.mga7.x86_64.rpm
  •  libexif12-common-0.6.21-14.mga7.x86_64.rpm
  •  libexttextcat-3.4.5-2.mga7.x86_64.rpm
  •  libfm-1.3.1-2.git20190224.1.mga7.x86_64.rpm
  •  libfonts-1.1.6-10.mga7.noarch.rpm
  •  libformula-1.1.6-9.mga7.noarch.rpm
  •  libgcc1-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libgda5.0-5.2.8-1.mga7.x86_64.rpm
  •  libgda5.0-sqlite-5.2.8-1.mga7.x86_64.rpm
  •  libgdata-i18n-0.17.9-4.mga7.noarch.rpm
  •  libgfortran5-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libggi-2.2.2-26.mga7.x86_64.rpm
  •  libgii-1.0.2-23.mga7.x86_64.rpm
  •  libgnome2-2.32.1-19.mga7.x86_64.rpm
  •  libgnome2-schemas-2.32.1-19.mga7.x86_64.rpm
  •  libgnomecanvas-2.30.3-11.mga7.x86_64.rpm
  •  libgnome-games-support-i18n-1.4.3-1.mga7.noarch.rpm
  •  libgnomekbd-common-3.26.1-1.mga7.x86_64.rpm
  •  libgnome-keyring-i18n-3.12.0-11.mga7.noarch.rpm
  •  libgnomeui2-2.24.5-11.mga7.x86_64.rpm
  •  libgomp1-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libgovirt-0.3.4-8.mga7.x86_64.rpm
  •  libgpg-error-common-1.36-1.mga7.noarch.rpm
  •  libgphoto-common-2.5.22-1.mga7.x86_64.rpm
  •  libgpod-0.8.3-16.mga7.x86_64.rpm
  •  libgravatar-19.04.0-1.mga7.x86_64.rpm
  •  libgtop2-2.40.0-1.mga7.x86_64.rpm
  •  libgweather-3.32.1-2.mga7.x86_64.rpm
  •  libhangul-0.1.0-8.mga7.x86_64.rpm
  •  libidn2-i18n-2.1.1a-1.mga7.noarch.rpm
  •  libimobiledevice-1.2.0-7.mga7.x86_64.rpm
  •  libinput-udev-1.13.2-1.mga7.x86_64.rpm
  •  libiptcdata-i18n-1.0.4-11.mga7.noarch.rpm
  •  libkdcraw-19.04.0-1.mga7.x86_64.rpm
  •  libkdegames-common-19.04.0-1.mga7.noarch.rpm
  •  libkdegames-corebindings-19.04.0-1.mga7.x86_64.rpm
  •  libkdepim-19.04.0-1.mga7.x86_64.rpm
  •  libkgapi-19.04.0-1.mga7.x86_64.rpm
  •  libkleo-19.04.0-1.mga7.x86_64.rpm
  •  libksane-19.04.0-1.mga7.x86_64.rpm
  •  libkscreen-5.15.4-1.mga7.x86_64.rpm
  •  libksieve-19.04.0-1.mga7.x86_64.rpm
  •  libksysguard-5.15.4-1.mga7.x86_64.rpm
  •  libktorrent-common-2.1-3.mga7.noarch.rpm
  •  libkvkontakte-i18n-5.0.0-2.mga7.noarch.rpm
  •  liblangtag-0.6.2-5.mga7.x86_64.rpm
  •  liblangtag-data-0.6.2-5.mga7.noarch.rpm
  •  liblayout-0.2.10-11.mga7.noarch.rpm
  •  libloader-1.1.6-9.mga7.noarch.rpm
  •  libmatekbd-1.22.0-1.mga7.x86_64.rpm
  •  libmateweather-1.22.0-1.mga7.x86_64.rpm
  •  libmtp-utils-1.1.16-2.mga7.x86_64.rpm
  •  libneon-i18n-0.30.2-2.mga7.noarch.rpm
  •  libnl3-config-3.4.0-3.mga7.noarch.rpm
  •  libnotify-0.7.8-2.mga7.x86_64.rpm
  •  libobjc4-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libofx-0.9.14-1.mga7.x86_64.rpm
  •  libosinfo-1.4.0-2.mga7.x86_64.rpm
  •  libpano13-tools-2.9.20-0._rc1.2.mga7.x86_64.rpm
  •  libpeas-data-1.22.0-4.mga7.x86_64.rpm
  •  libpinyin-data-2.3.0-1.mga7.x86_64.rpm
  •  libplist-2.0.0-2.mga7.x86_64.rpm
  •  libprojectm-data-3.1.0-3.mga7.x86_64.rpm
  •  libproxy-gxsettings-0.4.15-4.mga7.x86_64.rpm
  •  libproxy-pacrunner-0.4.15-4.mga7.x86_64.rpm
  •  libpthread-stubs-0.4-2.mga7.x86_64.rpm
  •  libpwquality-tools-1.4.0-3.mga7.x86_64.rpm
  •  libqalculate-data-3.0.0-1.mga7.noarch.rpm
  •  libquadmath0-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libquadmath-devel-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libquvi-scripts-0.9.20131130-6.mga7.noarch.rpm
  •  librecad-2.1.3-6.mga7.x86_64.rpm
  •  librecad-data-2.1.3-6.mga7.noarch.rpm
  •  librecad-doc-2.1.3-6.mga7.noarch.rpm
  •  librecad-parts-2.1.3-6.mga7.noarch.rpm
  •  librecad-plugins-2.1.3-6.mga7.x86_64.rpm
  •  libreoffice-base-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-calc-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-core-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-data-6.2.3.2-3.mga7.noarch.rpm
  •  libreoffice-draw-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-graphicfilter-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-gtk3-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ar-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-bg-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-bn-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ca-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-cs-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-da-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-de-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-dz-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-el-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-en-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-es-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-et-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-eu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-fi-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-fr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-gl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-gu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-he-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-hi-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-hr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-hu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-id-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-it-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ja-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ko-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-lt-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-lv-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-nb-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-nl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-nn-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-pl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-pt-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-pt_BR-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ro-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ru-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-si-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-sk-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-sl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-sv-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-ta-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-tr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-uk-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-zh_CN-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-help-zh_TW-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-impress-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-kf5-6.2.3.2-3.mga7.x86_64.rpm
  •  libreofficekit-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-af-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ar-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-as-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-bg-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-bn-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-br-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ca-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-cs-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-cy-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-da-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-de-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-dz-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-el-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-en-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-es-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-et-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-eu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-fa-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-fi-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-fr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ga-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-gl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-gu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-he-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-hi-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-hr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-hu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-id-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-it-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ja-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-kk-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-kn-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ko-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-lt-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-lv-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-mai-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ml-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-mr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-nb-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-nl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-nn-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-nr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-nso-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-or-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-pa-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-pl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-pt-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-pt_BR-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ro-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ru-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-si-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-sk-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-sl-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-sr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ss-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-st-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-sv-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ta-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-te-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-th-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-tn-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-tr-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ts-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-uk-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-ve-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-xh-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-zh_CN-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-zh_TW-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-langpack-zu-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-math-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-opensymbol-fonts-6.2.3.2-3.mga7.noarch.rpm
  •  libreoffice-pdfimport-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-pyuno-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-ure-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-ure-common-6.2.3.2-3.mga7.noarch.rpm
  •  libreoffice-voikko-5.0-2.mga7.x86_64.rpm
  •  libreoffice-writer-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-x11-6.2.3.2-3.mga7.x86_64.rpm
  •  libreoffice-xsltfilter-6.2.3.2-3.mga7.x86_64.rpm
  •  librepository-1.1.6-11.mga7.noarch.rpm
  •  librsvg-2.45.5-3.mga7.x86_64.rpm
  •  libsecret-i18n-0.18.8-1.mga7.noarch.rpm
  •  libsecret-tools-0.18.8-1.mga7.x86_64.rpm
  •  libserializer-1.1.6-11.mga7.noarch.rpm
  •  libsmi-mibs-std-0.5.0-3.mga7.x86_64.rpm
  •  libsoup-i18n-2.66.1-2.mga7.noarch.rpm
  •  libstdc++6-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libstdc++-devel-8.3.1-0.20190524.1.mga7.x86_64.rpm
  •  libtirpc-1.1.4-1.mga7.x86_64.rpm
  •  libtool-2.4.6-9.mga7.x86_64.rpm
  •  libtool-base-2.4.6-9.mga7.x86_64.rpm
  •  libuser-0.62-14.mga7.x86_64.rpm
  •  libutempter-1.1.6-6.mga7.x86_64.rpm
  •  libvirt-utils-5.3.0-2.mga7.x86_64.rpm
  •  libwacom-0.33-1.mga7.x86_64.rpm
  •  libwnck-2.31.0-11.mga7.x86_64.rpm
  •  libwnck3-3.32.0-1.mga7.x86_64.rpm
  •  libx11-common-1.6.7-1.mga7.x86_64.rpm
  •  libxfce4ui-4.13.5-1.mga7.x86_64.rpm
  •  libxfce4util-i18n-4.13.3-2.mga7.x86_64.rpm
  •  libxml2-python-2.9.9-2.mga7.x86_64.rpm
  •  libxml2-utils-2.9.9-2.mga7.x86_64.rpm
  •  lightdm-1.26.0-9.mga7.x86_64.rpm
  •  lightdm-gtk3-greeter-2.0.6-2.mga7.x86_64.rpm
  •  lightdm-gtk-greeter-common-2.0.6-2.mga7.noarch.rpm
  •  lightsoff-3.32.0-2.mga7.x86_64.rpm
  •  lilo-24.2-3.mga7.x86_64.rpm
  •  lilo-doc-24.2-3.mga7.x86_64.rpm
  •  lklug-fonts-0.6-5.20130603cvs.2.mga7.noarch.rpm
  •  lkmpg-1.1.0-23.mga7.noarch.rpm
  •  lksctp-tools-1.0.18-2.mga7.x86_64.rpm
  •  lm1100-1.0.2a-21.mga7.x86_64.rpm
  •  lmdb-0.9.23-1.mga7.x86_64.rpm
  •  lm_sensors-3.5.0-2.mga7.x86_64.rpm
  •  locales-2.29-3.mga7.x86_64.rpm
  •  locales-af-2.29-3.mga7.x86_64.rpm
  •  locales-am-2.29-3.mga7.x86_64.rpm
  •  locales-ar-2.29-3.mga7.x86_64.rpm
  •  locales-as-2.29-3.mga7.x86_64.rpm
  •  locales-ast-2.29-3.mga7.x86_64.rpm
  •  locales-az-2.29-3.mga7.x86_64.rpm
  •  locales-be-2.29-3.mga7.x86_64.rpm
  •  locales-ber-2.29-3.mga7.x86_64.rpm
  •  locales-bg-2.29-3.mga7.x86_64.rpm
  •  locales-bn-2.29-3.mga7.x86_64.rpm
  •  locales-br-2.29-3.mga7.x86_64.rpm
  •  locales-bs-2.29-3.mga7.x86_64.rpm
  •  locales-ca-2.29-3.mga7.x86_64.rpm
  •  locales-cs-2.29-3.mga7.x86_64.rpm
  •  locales-csb-2.29-3.mga7.x86_64.rpm
  •  locales-cv-2.29-3.mga7.x86_64.rpm
  •  locales-cy-2.29-3.mga7.x86_64.rpm
  •  locales-da-2.29-3.mga7.x86_64.rpm
  •  locales-de-2.29-3.mga7.x86_64.rpm
  •  locales-dz-2.29-3.mga7.x86_64.rpm
  •  locales-el-2.29-3.mga7.x86_64.rpm
  •  locales-en-2.29-3.mga7.x86_64.rpm
  •  locales-eo-2.29-3.mga7.x86_64.rpm
  •  locales-es-2.29-3.mga7.x86_64.rpm
  •  locales-et-2.29-3.mga7.x86_64.rpm
  •  locales-eu-2.29-3.mga7.x86_64.rpm
  •  locales-fa-2.29-3.mga7.x86_64.rpm
  •  locales-ff-2.29-3.mga7.x86_64.rpm
  •  locales-fi-2.29-3.mga7.x86_64.rpm
  •  locales-fo-2.29-3.mga7.x86_64.rpm
  •  locales-fr-2.29-3.mga7.x86_64.rpm
  •  locales-fur-2.29-3.mga7.x86_64.rpm
  •  locales-fy-2.29-3.mga7.x86_64.rpm
  •  locales-ga-2.29-3.mga7.x86_64.rpm
  •  locales-gd-2.29-3.mga7.x86_64.rpm
  •  locales-gl-2.29-3.mga7.x86_64.rpm
  •  locales-gu-2.29-3.mga7.x86_64.rpm
  •  locales-gv-2.29-3.mga7.x86_64.rpm
  •  locales-he-2.29-3.mga7.x86_64.rpm
  •  locales-hi-2.29-3.mga7.x86_64.rpm
  •  locales-hr-2.29-3.mga7.x86_64.rpm
  •  locales-hsb-2.29-3.mga7.x86_64.rpm
  •  locales-ht-2.29-3.mga7.x86_64.rpm
  •  locales-hu-2.29-3.mga7.x86_64.rpm
  •  locales-hy-2.29-3.mga7.x86_64.rpm
  •  locales-id-2.29-3.mga7.x86_64.rpm
  •  locales-is-2.29-3.mga7.x86_64.rpm
  •  locales-it-2.29-3.mga7.x86_64.rpm
  •  locales-ja-2.29-3.mga7.x86_64.rpm
  •  locales-kk-2.29-3.mga7.x86_64.rpm
  •  locales-km-2.29-3.mga7.x86_64.rpm
  •  locales-kn-2.29-3.mga7.x86_64.rpm
  •  locales-ko-2.29-3.mga7.x86_64.rpm
  •  locales-ku-2.29-3.mga7.x86_64.rpm
  •  locales-ky-2.29-3.mga7.x86_64.rpm
  •  locales-lb-2.29-3.mga7.x86_64.rpm
  •  locales-lij-2.29-3.mga7.x86_64.rpm
  •  locales-lt-2.29-3.mga7.x86_64.rpm
  •  locales-lv-2.29-3.mga7.x86_64.rpm
  •  locales-mai-2.29-3.mga7.x86_64.rpm
  •  locales-mg-2.29-3.mga7.x86_64.rpm
  •  locales-mi-2.29-3.mga7.x86_64.rpm
  •  locales-mk-2.29-3.mga7.x86_64.rpm
  •  locales-ml-2.29-3.mga7.x86_64.rpm
  •  locales-mn-2.29-3.mga7.x86_64.rpm
  •  locales-mr-2.29-3.mga7.x86_64.rpm
  •  locales-ms-2.29-3.mga7.x86_64.rpm
  •  locales-mt-2.29-3.mga7.x86_64.rpm
  •  locales-nds-2.29-3.mga7.x86_64.rpm
  •  locales-ne-2.29-3.mga7.x86_64.rpm
  •  locales-nl-2.29-3.mga7.x86_64.rpm
  •  locales-no-2.29-3.mga7.x86_64.rpm
  •  locales-nr-2.29-3.mga7.x86_64.rpm
  •  locales-nso-2.29-3.mga7.x86_64.rpm
  •  locales-oc-2.29-3.mga7.x86_64.rpm
  •  locales-or-2.29-3.mga7.x86_64.rpm
  •  locales-pa-2.29-3.mga7.x86_64.rpm
  •  locales-pl-2.29-3.mga7.x86_64.rpm
  •  locales-pt-2.29-3.mga7.x86_64.rpm
  •  locales-ro-2.29-3.mga7.x86_64.rpm
  •  locales-ru-2.29-3.mga7.x86_64.rpm
  •  locales-rw-2.29-3.mga7.x86_64.rpm
  •  locales-sc-2.29-3.mga7.x86_64.rpm
  •  locales-se-2.29-3.mga7.x86_64.rpm
  •  locales-shs-2.29-3.mga7.x86_64.rpm
  •  locales-si-2.29-3.mga7.x86_64.rpm
  •  locales-sk-2.29-3.mga7.x86_64.rpm
  •  locales-sl-2.29-3.mga7.x86_64.rpm
  •  locales-so-2.29-3.mga7.x86_64.rpm
  •  locales-sq-2.29-3.mga7.x86_64.rpm
  •  locales-sr-2.29-3.mga7.x86_64.rpm
  •  locales-ss-2.29-3.mga7.x86_64.rpm
  •  locales-st-2.29-3.mga7.x86_64.rpm
  •  locales-sv-2.29-3.mga7.x86_64.rpm
  •  locales-sw-2.29-3.mga7.x86_64.rpm
  •  locales-ta-2.29-3.mga7.x86_64.rpm
  •  locales-te-2.29-3.mga7.x86_64.rpm
  •  locales-th-2.29-3.mga7.x86_64.rpm
  •  locales-tk-2.29-3.mga7.x86_64.rpm
  •  locales-tl-2.29-3.mga7.x86_64.rpm
  •  locales-tn-2.29-3.mga7.x86_64.rpm
  •  locales-tr-2.29-3.mga7.x86_64.rpm
  •  locales-ts-2.29-3.mga7.x86_64.rpm
  •  locales-uk-2.29-3.mga7.x86_64.rpm
  •  locales-ur-2.29-3.mga7.x86_64.rpm
  •  locales-uz-2.29-3.mga7.x86_64.rpm
  •  locales-ve-2.29-3.mga7.x86_64.rpm
  •  locales-vi-2.29-3.mga7.x86_64.rpm
  •  locales-wa-2.29-3.mga7.x86_64.rpm
  •  locales-xh-2.29-3.mga7.x86_64.rpm
  •  locales-yi-2.29-3.mga7.x86_64.rpm
  •  locales-zh-2.29-3.mga7.x86_64.rpm
  •  locales-zu-2.29-3.mga7.x86_64.rpm
  •  lockdev-1.0.4-0.120111007git.13.mga7.x86_64.rpm
  •  logrotate-3.15.0-1.mga7.x86_64.rpm
  •  lohit-kannada-fonts-2.4.5-12.mga7.noarch.rpm
  •  lokalize-19.04.0-1.mga7.x86_64.rpm
  •  lpsolve-5.5.2.5-3.mga7.x86_64.rpm
  •  lrzsz-0.12.21-22.mga7.x86_64.rpm
  •  lsb-core-lib64-4.1-22.mga7.x86_64.rpm
  •  lsb-core-noarch-4.1-22.mga7.x86_64.rpm
  •  lsb-lib64-4.1-22.mga7.x86_64.rpm
  •  lsb-noarch-4.1-22.mga7.x86_64.rpm
  •  lsb-release-2.0-54.mga7.noarch.rpm
  •  lshw-2.18-2.mga7.x86_64.rpm
  •  lslk-1.29-20.mga7.x86_64.rpm
  •  lsof-4.91-2.mga7.x86_64.rpm
  •  ltl2ba-1.2-0.b1.2.mga7.x86_64.rpm
  •  ltrace-0.7.3-8.mga7.x86_64.rpm
  •  lua-5.2.4-3.mga7.x86_64.rpm
  •  lua-posix-33.4.0-1.mga7.x86_64.rpm
  •  luit-1.1.1-10.mga7.x86_64.rpm
  •  lvm2-2.02.183-1.mga7.x86_64.rpm
  •  lxappearance-0.6.3-3.git20190224.1.mga7.x86_64.rpm
  •  lxcontrol-1.3-24.mga7.noarch.rpm
  •  lxde-common-0.99.2-3.git20190224.1.mga7.noarch.rpm
  •  lxde-icon-theme-0.5.1-3.mga7.noarch.rpm
  •  lxdm-0.5.3-8.git20190224.2.mga7.x86_64.rpm
  •  lxdm-theme-mageia-7-2.mga7.noarch.rpm
  •  lxhotkey-0.1.0-0.20190224.1.mga7.x86_64.rpm
  •  lxinput-0.3.5-4.git20190224.1.mga7.x86_64.rpm
  •  lxpanel-0.10.0-1.git20190301.1.mga7.x86_64.rpm
  •  lxpolkit-0.5.4-1.mga7.x86_64.rpm
  •  lxrandr-0.3.2-1.mga7.x86_64.rpm
  •  lxsession-0.5.4-1.mga7.x86_64.rpm
  •  lxshortcut-1.3.1-2.git20190224.1.mga7.x86_64.rpm
  •  lxtask-0.1.9-1.mga7.x86_64.rpm
  •  lxterminal-0.3.2-2.git20190224.1.mga7.x86_64.rpm
  •  lynx-2.8.9-0.dev17.3.mga7.x86_64.rpm
  •  m17n-db-1.8.0-2.mga7.noarch.rpm
  •  m17n-lib-1.8.0-2.mga7.x86_64.rpm
  •  m4-1.4.18-2.mga7.x86_64.rpm
  •  mageia-dnf-conf-1.0-2.mga7.noarch.rpm
  •  mageia-doc-common-7.3-1.mga7.noarch.rpm
  •  mageia-gfxboot-theme-4.5.14.11-1.mga7.x86_64.rpm
  •  mageia-kde4-config-common-5-0.20150505.8.mga7.noarch.rpm
  •  mageia-lxde-config-Default-0.6.4-7.mga7.noarch.rpm
  •  mageia-plasma5-config-7-1.mga7.noarch.rpm
  •  mageia-release-common-7-2.mga7.x86_64.rpm
  •  mageia-release-Default-7-2.mga7.x86_64.rpm
  •  mageia-repos-7-3.mga7.x86_64.rpm
  •  mageia-repos-keys-7-3.mga7.noarch.rpm
  •  mageia-repos-pkgprefs-7-3.mga7.noarch.rpm
  •  mageia-theme-7.0-2.mga7.noarch.rpm
  •  mageia-theme-Default-7.0-2.mga7.noarch.rpm
  •  mageia-theme-screensavers-7.0-2.mga7.noarch.rpm
  •  mageiawelcome-2.00-1.mga7.noarch.rpm
  •  mageia-xfce-config-4.120.7.7-1.mga7.noarch.rpm
  •  mailcap-2.1.48-2.mga7.noarch.rpm
  •  mailcommon-19.04.0-1.mga7.x86_64.rpm
  •  mailimporter-19.04.0-1.mga7.x86_64.rpm
  •  make-4.2.1-3.mga7.x86_64.rpm
  •  makedev-4.4-23.2.mga7.noarch.rpm
  •  man-db-2.8.5-1.mga7.x86_64.rpm
  •  mandi-1.4-3.mga7.x86_64.rpm
  •  mandi-ifw-1.4-3.mga7.x86_64.rpm
  •  man-pages-4.16-2.mga7.noarch.rpm
  •  man-pages-cs-0.18.20090209-13.mga7.noarch.rpm
  •  man-pages-da-0.1.2-6.mga7.noarch.rpm
  •  man-pages-de-2.13-1.mga7.noarch.rpm
  •  man-pages-es-1.55-14.mga7.noarch.rpm
  •  man-pages-fr-3.70-5.mga7.noarch.rpm
  •  man-pages-hu-0.2.2-22.mga7.noarch.rpm
  •  man-pages-id-0.1-25.mga7.noarch.rpm
  •  man-pages-it-4.08-2.mga7.noarch.rpm
  •  man-pages-ja-20190115-1.mga7.noarch.rpm
  •  man-pages-ko-20050219-17.mga7.noarch.rpm
  •  man-pages-pl-0.7-2.mga7.noarch.rpm
  •  man-pages-pt_BR-0.1-17.mga7.noarch.rpm
  •  man-pages-ru-4.15-1.20180114.mga7.noarch.rpm
  •  man-pages-zh-1.6.3.2-2.mga7.noarch.rpm
  •  marble-19.04.0-1.mga7.x86_64.rpm
  •  marble-data-19.04.0-1.mga7.noarch.rpm
  •  marco-1.22.1-1.mga7.x86_64.rpm
  •  mariadb-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-bench-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-client-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-common-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-common-core-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-core-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-extra-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-feedback-10.3.16-1.mga7.x86_64.rpm
  •  mariadb-obsolete-10.3.16-1.mga7.x86_64.rpm
  •  mate-applets-1.22.1-1.mga7.x86_64.rpm
  •  mate-backgrounds-1.22.0-1.mga7.noarch.rpm
  •  mate-control-center-1.22.1-1.mga7.x86_64.rpm
  •  mate-desktop-1.22.1-1.mga7.x86_64.rpm
  •  mate-desktop-schemas-1.22.1-1.mga7.noarch.rpm
  •  mate-icon-theme-1.22.1-1.mga7.noarch.rpm
  •  mate-media-1.22.1-1.mga7.x86_64.rpm
  •  matemenu-mageia-layout-1.22.0-1.mga7.x86_64.rpm
  •  mate-menus-1.22.0-1.mga7.x86_64.rpm
  •  matemenu-vanilla-layout-1.22.0-1.mga7.x86_64.rpm
  •  matemixer-backend-alsa-1.22.0-1.mga7.x86_64.rpm
  •  matemixer-backend-oss-1.22.0-1.mga7.x86_64.rpm
  •  matemixer-backend-pulse-1.22.0-1.mga7.x86_64.rpm
  •  mate-notification-daemon-1.22.0-1.mga7.x86_64.rpm
  •  mate-panel-1.22.1-1.mga7.x86_64.rpm
  •  mate-polkit-1.22.0-1.mga7.x86_64.rpm
  •  mate-power-manager-1.22.1-1.mga7.x86_64.rpm
  •  mate-screensaver-1.22.1-1.mga7.x86_64.rpm
  •  mate-screenshot-1.22.1-1.mga7.x86_64.rpm
  •  mate-search-tool-1.22.1-1.mga7.x86_64.rpm
  •  mate-session-manager-1.22.1-1.mga7.x86_64.rpm
  •  mate-settings-daemon-1.22.0-2.mga7.x86_64.rpm
  •  mate-system-monitor-1.22.1-1.mga7.x86_64.rpm
  •  mate-terminal-1.22.1-1.mga7.x86_64.rpm
  •  mate-themes-3.22.19-3.mga7.noarch.rpm
  •  mate-utils-common-1.22.1-1.mga7.noarch.rpm
  •  mawk-1.3.4-0.20171017.2.mga7.x86_64.rpm
  •  mc-4.8.22-1.mga7.x86_64.rpm
  •  mcpp-2.7.2-13.mga7.x86_64.rpm
  •  mdadm-4.1-4.mga7.x86_64.rpm
  •  media-player-info-24-1.mga7.noarch.rpm
  •  mediawiki-1.31.1-2.mga7.noarch.rpm
  •  mediawiki-math-3.0.0-8.mga7.x86_64.rpm
  •  mediawiki-mysql-1.31.1-2.mga7.noarch.rpm
  •  mediawiki-pgsql-1.31.1-2.mga7.noarch.rpm
  •  mediawiki-sqlite-1.31.1-2.mga7.noarch.rpm
  •  memphis-0.2.3-15.mga7.x86_64.rpm
  •  mencoder-1.4-1.mga7.x86_64.rpm
  •  menu-cache-1.1.0-3.mga7.x86_64.rpm
  •  menu-messages-1-5.mga7.noarch.rpm
  •  mesa-19.1.0-2.mga7.x86_64.rpm
  •  mesa-demos-8.4.0-2.mga7.x86_64.rpm
  •  messagelib-19.04.0-1.mga7.x86_64.rpm
  •  meta-task-7-1.mga7.noarch.rpm
  •  mgaonline-3.30-1.mga7.noarch.rpm
  •  microcode-0.20190514-1.mga7.nonfree.noarch.rpm
  •  microcode_ctl-2.1-9.mga7.x86_64.rpm
  •  midori-8.0-1.mga7.x86_64.rpm
  •  migration-assistant-0.6.13-2.mga7.x86_64.rpm
  •  milou-5.15.4-1.mga7.x86_64.rpm
  •  min12xxw-0.0.9-18.mga7.x86_64.rpm
  •  minicom-2.7.1-2.mga7.x86_64.rpm
  •  mirrordir-0.10.49-27.mga7.x86_64.rpm
  •  mjpegtools-2.1.0-4.mga7.x86_64.rpm
  •  mkfontscale-1.2.1-1.mga7.x86_64.rpm
  •  mkxauth-1.7-25.mga7.noarch.rpm
  •  ml85p-0.2.0-14.mga7.x86_64.rpm
  •  mlocate-0.26-13.mga7.x86_64.rpm
  •  mlt-6.14.0-1.mga7.x86_64.rpm
  •  mlt-kdenlive-6.14.0-1.mga7.x86_64.rpm
  •  mobile-broadband-provider-info-1.20190116-1.mga7.noarch.rpm
  •  monitor-edid-3.2-2.mga7.x86_64.rpm
  •  motif-2.3.8-1.mga7.x86_64.rpm
  •  mousepad-0.4.1-3.mga7.x86_64.rpm
  •  mousetweaks-3.32.0-1.mga7.x86_64.rpm
  •  mozc-2.23.2785.102-5.mga7.x86_64.rpm
  •  mozilla-esteid-3.13.0-5.mga7.x86_64.rpm
  •  mozilla-filesystem-1.9-8.mga7.x86_64.rpm
  •  mp3info-0.8.5a-17.mga7.x86_64.rpm
  •  mpage-2.5.7-2.mga7.x86_64.rpm
  •  mpg123-1.25.10-1.mga7.x86_64.rpm
  •  mpgtx-1.3.1-14.mga7.x86_64.rpm
  •  mplayer-1.4-1.mga7.x86_64.rpm
  •  mplayer-gui-1.4-1.mga7.noarch.rpm
  •  mscompress-0.4-6.mga7.x86_64.rpm
  •  mscore-fonts-3.0.5-2.mga7.noarch.rpm
  •  msec-2.7-1.mga7.x86_64.rpm
  •  msec-gui-2.7-1.mga7.x86_64.rpm
  •  msmtp-1.8.3-1.mga7.x86_64.rpm
  •  mtink-1.0.16-19.mga7.x86_64.rpm
  •  mtools-4.0.23-1.mga7.x86_64.rpm
  •  mt-st-1.3-3.mga7.x86_64.rpm
  •  muffin-4.0.7-1.mga7.x86_64.rpm
  •  multiarch-utils-1.0.14-2.mga7.noarch.rpm
  •  multipath-tools-0.8.0-2.mga7.x86_64.rpm
  •  mutter-3.32.1-2.mga7.x86_64.rpm
  •  mypaint-brushes-1.3.0-2.mga7.noarch.rpm
  •  mythes-1.2.4-5.mga7.x86_64.rpm
  •  mythes-bg-4.3-8.mga7.noarch.rpm
  •  mythes-ca-1.5.0-12.mga7.noarch.rpm
  •  mythes-cs-0.20080222.1-12.mga7.noarch.rpm
  •  mythes-da-0.20100629.15.16.1-9.mga7.noarch.rpm
  •  mythes-de-0.20180411.1-5.mga7.noarch.rpm
  •  mythes-el-0.20070412.1-14.mga7.noarch.rpm
  •  mythes-en-3.0-16.mga7.noarch.rpm
  •  mythes-es-0.20101002.1-9.mga7.noarch.rpm
  •  mythes-fr-2.3-5.mga7.noarch.rpm
  •  mythes-ga-0.20160213.1-2.mga7.noarch.rpm
  •  mythes-hu-0.20101019.1-9.mga7.noarch.rpm
  •  mythes-it-2.0.9l-13.mga7.noarch.rpm
  •  mythes-lv-1.3.0-2.mga7.noarch.rpm
  •  mythes-nb-2.2-2.mga7.noarch.rpm
  •  mythes-nl-0.20151210.1-2.mga7.noarch.rpm
  •  mythes-nn-2.2-2.mga7.noarch.rpm
  •  mythes-pl-1.5-13.mga7.noarch.rpm
  •  mythes-pt-17.5.29.1-2.mga7.noarch.rpm
  •  mythes-ro-3.3-10.mga7.noarch.rpm
  •  mythes-ru-0.20140423.1-12.mga7.noarch.rpm
  •  mythes-sk-0.20180411.1-9.mga7.noarch.rpm
  •  mythes-sl-0.20151225.1-2.mga7.noarch.rpm
  •  mythes-sv-1.3-9.mga7.noarch.rpm
  •  mythes-uk-1.7.1-5.mga7.noarch.rpm
  •  nail-12.4-16.mga7.x86_64.rpm
  •  nano-4.2-1.mga7.x86_64.rpm
  •  nasm-2.13.03-2.mga7.x86_64.rpm
  •  nasm-doc-2.13.03-2.mga7.x86_64.rpm
  •  nautilus-3.32.1-1.mga7.x86_64.rpm
  •  ncftp-3.2.6-2.mga7.x86_64.rpm
  •  ncpfs-2.2.6-21.mga7.x86_64.rpm
  •  ncurses-6.1-20181117.3.mga7.x86_64.rpm
  •  ncurses-extraterms-6.1-20181117.3.mga7.x86_64.rpm
  •  ndiswrapper-1.62-1.mga7.x86_64.rpm
  •  nemiver-0.9.6-6.mga7.x86_64.rpm
  •  nemo-4.0.6-3.mga7.x86_64.rpm
  •  netcat-traditional-1.10-41.mga7.x86_64.rpm
  •  netcf-0.2.8-5.mga7.x86_64.rpm
  •  net_monitor-0.25-1.mga7.x86_64.rpm
  •  netpbm-10.86.02-1.mga7.x86_64.rpm
  •  netprofile-0.28-9.mga7.noarch.rpm
  •  netprofile-plugin-network-0.28-9.mga7.noarch.rpm
  •  net-snmp-5.8-2.mga7.x86_64.rpm
  •  net-snmp-mibs-5.8-2.mga7.x86_64.rpm
  •  net-snmp-utils-5.8-2.mga7.x86_64.rpm
  •  netstat-nat-1.4.10-7.mga7.x86_64.rpm
  •  net-tools-2.0-0.20150915git.5.mga7.x86_64.rpm
  •  networkmanager-1.18.1-1.mga7.x86_64.rpm
  •  networkmanager-applet-1.8.20-1.mga7.x86_64.rpm
  •  networkmanager-qt-5.57.0-1.mga7.x86_64.rpm
  •  networkmanager-wifi-1.18.1-1.mga7.x86_64.rpm
  •  nfs-utils-2.3.4-3.mga7.x86_64.rpm
  •  ngrep-1.47-1.mga7.x86_64.rpm
  •  nmap-7.70-2.mga7.x86_64.rpm
  •  nmap-frontend-7.70-2.mga7.x86_64.rpm
  •  normalize-0.7.7-21.mga7.x86_64.rpm
  •  notification-daemon-3.20.0-2.mga7.x86_64.rpm
  •  nscd-2.29-13.mga7.x86_64.rpm
  •  nss-3.44.0-1.mga7.x86_64.rpm
  •  nss_mdns-data-0.10-18.mga7.noarch.rpm
  •  nss-myhostname-241-8.mga7.x86_64.rpm
  •  nss-pam-ldapd-0.9.10-1.mga7.x86_64.rpm
  •  nss_tcb-1.1-9.mga7.x86_64.rpm
  •  nss_updatedb-10-14.mga7.x86_64.rpm
  •  ntfs-3g-2017.3.23-7.mga7.x86_64.rpm
  •  numlock-2.1.2-14.mga7.x86_64.rpm
  •  nut-2.7.4-4.mga7.x86_64.rpm
  •  nut-server-2.7.4-4.mga7.x86_64.rpm
  •  nvidia340-cuda-opencl-340.107-9.mga7.nonfree.x86_64.rpm
  •  nvidia340-devel-340.107-9.mga7.nonfree.x86_64.rpm
  •  nvidia340-doc-html-340.107-9.mga7.nonfree.x86_64.rpm
  •  nvidia390-cuda-opencl-390.116-3.mga7.nonfree.x86_64.rpm
  •  nvidia390-devel-390.116-3.mga7.nonfree.x86_64.rpm
  •  nvidia390-doc-html-390.116-3.mga7.nonfree.x86_64.rpm
  •  nvidia-current-cuda-opencl-430.26-1.mga7.nonfree.x86_64.rpm
  •  nvidia-current-devel-430.26-1.mga7.nonfree.x86_64.rpm
  •  nvidia-current-doc-html-430.26-1.mga7.nonfree.x86_64.rpm
  •  nvidia-current-utils-430.26-1.mga7.nonfree.x86_64.rpm
  •  obconf-2.0.4-8.mga7.x86_64.rpm
  •  obexd-0.48-6.mga7.x86_64.rpm
  •  ocaml-4.07.1-2.mga7.x86_64.rpm
  •  ocaml-base-0.11.1-1.mga7.x86_64.rpm
  •  ocaml-batteries-2.9.0-1.mga7.x86_64.rpm
  •  ocaml-camlidl-1.05-22.mga7.x86_64.rpm
  •  ocaml-camlp4-4.07-2.mga7.x86_64.rpm
  •  ocaml-camlp5-7.07-4.mga7.x86_64.rpm
  •  ocaml-camlzip-1.07-5.mga7.x86_64.rpm
  •  ocaml-camomile-0.8.6-4.mga7.x86_64.rpm
  •  ocaml-camomile-data-0.8.6-4.mga7.x86_64.rpm
  •  ocaml-cfg-2.1.0-4.mga7.x86_64.rpm
  •  ocaml-compiler-4.07.1-2.mga7.x86_64.rpm
  •  ocaml-compiler-libs-4.07.1-2.mga7.x86_64.rpm
  •  ocaml-extlib-1.7.5-3.mga7.x86_64.rpm
  •  ocaml-findlib-1.8.0-4.mga7.x86_64.rpm
  •  ocamlfuse-2.7.1-6.mga7.x86_64.rpm
  •  ocaml-lablgl-1.05-12.mga7.x86_64.rpm
  •  ocaml-lablgtk2-2.18.6-6.mga7.x86_64.rpm
  •  ocaml-labltk-8.06.5-2.mga7.x86_64.rpm
  •  ocaml-mm-0.3.1-3.mga7.x86_64.rpm
  •  ocaml-num-1.1-4.mga7.x86_64.rpm
  •  ocaml-ocamlgraph-1.8.8-3.mga7.x86_64.rpm
  •  ocaml-ocamlnet-4.1.6-6.mga7.x86_64.rpm
  •  ocaml-pcre-7.2.3-4.mga7.x86_64.rpm
  •  ocaml-pxp-1.2.8-4.mga7.x86_64.rpm
  •  ocaml-pxp-devel-1.2.8-4.mga7.x86_64.rpm
  •  ocaml-sexplib0-0.11.0-1.mga7.x86_64.rpm
  •  ocaml-srpm-macros-5-2.mga7.noarch.rpm
  •  ocaml-ulex-1.1-21.mga7.x86_64.rpm
  •  ocaml-ulex-devel-1.1-21.mga7.x86_64.rpm
  •  ocaml-x11-4.07.1-2.mga7.x86_64.rpm
  •  ocaml-zarith-1.7-4.mga7.x86_64.rpm
  •  oclock-1.0.4-2.mga7.x86_64.rpm
  •  odt2txt-0.5-4.mga7.x86_64.rpm
  •  oki4linux-2.1gst-18.mga7.x86_64.rpm
  •  okteta-0.26.1-1.mga7.x86_64.rpm
  •  okular-19.04.0-1.mga7.x86_64.rpm
  •  ongres-scram-1.0.0~beta.2-1.mga7.noarch.rpm
  •  ongres-scram-client-1.0.0~beta.2-1.mga7.noarch.rpm
  •  open-1.4-28.mga7.x86_64.rpm
  •  openbios-1.1.svn1394-3.mga7.noarch.rpm
  •  openbox-3.6.1-9.mga7.x86_64.rpm
  •  opencc-1.0.5-3.mga7.x86_64.rpm
  •  openimageio-1.8.17-3.mga7.x86_64.rpm
  •  openipmi-2.0.25-4.mga7.x86_64.rpm
  •  openjade-1.3.3-0.pre1.24.mga7.x86_64.rpm
  •  openldap-2.4.47-3.mga7.x86_64.rpm
  •  openldap-back_mdb-2.4.47-3.mga7.x86_64.rpm
  •  openldap-clients-2.4.47-3.mga7.x86_64.rpm
  •  openldap-extra-schemas-1.3-20.mga7.noarch.rpm
  •  openldap-servers-2.4.47-3.mga7.x86_64.rpm
  •  opensc-0.19.0-1.mga7.x86_64.rpm
  •  opensp-1.5.2-19.mga7.x86_64.rpm
  •  openssh-8.0p1-1.mga7.x86_64.rpm
  •  openssh-askpass-common-8.0p1-1.mga7.x86_64.rpm
  •  openssh-askpass-qt5-2.1.0-3.mga7.x86_64.rpm
  •  openssh-clients-8.0p1-1.mga7.x86_64.rpm
  •  openssh-server-8.0p1-1.mga7.x86_64.rpm
  •  openssl-1.1.0j-1.mga7.x86_64.rpm
  •  open-vm-tools-10.3.10-1.mga7.x86_64.rpm
  •  openvpn-2.4.7-1.mga7.x86_64.rpm
  •  orage-4.12.1-4.mga7.x86_64.rpm
  •  orbit2-2.14.19-20.mga7.x86_64.rpm
  •  osinfo-db-20190504-1.mga7.noarch.rpm
  •  osinfo-db-tools-1.4.0-1.mga7.x86_64.rpm
  •  os-prober-1.74-4.mga7.x86_64.rpm
  •  ostree-2019.2-1.mga7.x86_64.rpm
  •  ots-0.5.0-15.mga7.x86_64.rpm
  •  oxygen-5.15.4-1.mga7.x86_64.rpm
  •  oxygen-fonts-5.4.3-10.mga7.x86_64.rpm
  •  oxygen-icons5-5.57.0-1.mga7.noarch.rpm
  •  p11-kit-0.23.15-1.mga7.x86_64.rpm
  •  p7zip-16.02-5.mga7.x86_64.rpm
  •  pacemaker-1.1.19-2.mga7.x86_64.rpm
  •  packagekit-1.1.12-3.mga7.x86_64.rpm
  •  packagekit-gstreamer-plugin-1.1.12-3.mga7.x86_64.rpm
  •  packagekit-gtk3-module-1.1.12-3.mga7.x86_64.rpm
  •  pam-1.3.1-1.mga7.x86_64.rpm
  •  pam_ccreds-10-15.mga7.x86_64.rpm
  •  pam-doc-1.3.1-1.mga7.noarch.rpm
  •  pam_krb5-2.4.13-2.mga7.x86_64.rpm
  •  pam_tcb-1.1-9.mga7.x86_64.rpm
  •  pango-1.43.0-3.mga7.x86_64.rpm
  •  paper-utils-1.1.26-1.mga7.x86_64.rpm
  •  paprefs-1.1-2.mga7.x86_64.rpm
  •  parole-1.0.2-2.mga7.x86_64.rpm
  •  parted-3.2-10.mga7.x86_64.rpm
  •  passwd-0.80-1.mga7.x86_64.rpm
  •  patch-2.7.6-4.mga7.x86_64.rpm
  •  pavucontrol-4.0-1.mga7.x86_64.rpm
  •  pavucontrol-qt-0.14.1-2.mga7.x86_64.rpm
  •  pax-3.4-17.mga7.x86_64.rpm
  •  pbm2l2030-1.4-17.mga7.x86_64.rpm
  •  pbm2lwxl-0-16.mga7.x86_64.rpm
  •  pbmtozjs-0-18.mga7.x86_64.rpm
  •  pciutils-3.6.2-1.mga7.x86_64.rpm
  •  pcmanfm-1.3.1-3.git20190224.1.mga7.x86_64.rpm
  •  pcmciautils-018-11.mga7.x86_64.rpm
  •  pcre-8.43-1.mga7.x86_64.rpm
  •  pcsc-lite-1.8.24-2.mga7.x86_64.rpm
  •  pdksh-5.2.14-38.mga7.x86_64.rpm
  •  pentaho-libxml-1.1.6-10.mga7.noarch.rpm
  •  pentaho-reporting-flow-engine-0.9.4-13.mga7.noarch.rpm
  •  pentaxpj-1.0.0-16.mga7.x86_64.rpm
  •  perl-5.28.2-1.mga7.x86_64.rpm
  •  perl-Alien-Base-0.42.0-3.mga7.noarch.rpm
  •  perl-Alien-Build-1.670.0-1.mga7.noarch.rpm
  •  perl-Alien-Libxml2-0.70.0-1.mga7.x86_64.rpm
  •  perl-Apache-Test-1.400.0-3.mga7.noarch.rpm
  •  perl-Archive-Cpio-0.100.0-2.mga7.noarch.rpm
  •  perl-Astro-FITS-Header-3.70.0-13.mga7.noarch.rpm
  •  perl-Authen-PAM-0.160.0-22.mga7.x86_64.rpm
  •  perl-base-5.28.2-1.mga7.x86_64.rpm
  •  perl-B-Hooks-EndOfScope-0.240.0-2.mga7.noarch.rpm
  •  perl-Bit-Vector-7.400.0-10.mga7.x86_64.rpm
  •  perl-B-Keywords-1.200.0-1.mga7.noarch.rpm
  •  perl-BSD-Resource-1.291.100-4.mga7.x86_64.rpm
  •  perl-B-Utils-0.270.0-8.mga7.x86_64.rpm
  •  perl-Cairo-1.106.0-11.mga7.x86_64.rpm
  •  perl-Cairo-GObject-1.4.0-18.mga7.x86_64.rpm
  •  perl-Capture-Tiny-0.480.0-2.mga7.noarch.rpm
  •  perl-Carp-Clan-6.70.0-1.mga7.noarch.rpm
  •  perl-CGI-4.420.0-1.mga7.noarch.rpm
  •  perl-Class-Data-Inheritable-0.80.0-8.mga7.noarch.rpm
  •  perl-Class-Inspector-1.340.0-1.mga7.noarch.rpm
  •  perl-Class-ISA-0.360.0-10.mga7.noarch.rpm
  •  perl-Class-Load-0.250.0-2.mga7.noarch.rpm
  •  perl-Class-Load-XS-0.100.0-6.mga7.x86_64.rpm
  •  perl-Clone-0.410.0-1.mga7.x86_64.rpm
  •  perl-Config-IniFiles-3.0.2-1.mga7.noarch.rpm
  •  perl-Convert-BinHex-1.125.0-3.mga7.noarch.rpm
  •  perl-Convert-UU-0.520.100-8.mga7.noarch.rpm
  •  perl-Crypt-OpenSSL-X509-1.812.0-1.mga7.x86_64.rpm
  •  perl-Crypt-RC4-2.20.0-8.mga7.noarch.rpm
  •  perl-Crypt-SSLeay-0.720.0-15.mga7.x86_64.rpm
  •  perl-Curses-1.360.0-5.mga7.x86_64.rpm
  •  perl-Curses-UI-0.960.900-13.mga7.noarch.rpm
  •  perl-Data-Dump-1.230.0-4.mga7.noarch.rpm
  •  perl-Data-Dumper-Concise-2.23.0-3.mga7.noarch.rpm
  •  perl-Data-Dump-Streamer-2.400.0-5.mga7.x86_64.rpm
  •  perl-Data-Flow-1.20.0-8.mga7.noarch.rpm
  •  perl-Data-OptList-0.110.0-3.mga7.noarch.rpm
  •  perl-Date-Calc-6.400.0-4.mga7.noarch.rpm
  •  perl-Date-Manip-6.760.0-1.mga7.noarch.rpm
  •  perl-DBD-mysql-4.50.0-1.mga7.x86_64.rpm
  •  perl-DB_File-1.852.0-1.mga7.x86_64.rpm
  •  perl-DBI-1.642.0-1.mga7.x86_64.rpm
  •  perl-DelimMatch-1.60.0a-4.mga7.noarch.rpm
  •  perl-devel-5.28.2-1.mga7.x86_64.rpm
  •  perl-Devel-Caller-2.60.0-15.mga7.x86_64.rpm
  •  perl-Devel-GlobalDestruction-0.140.0-2.mga7.noarch.rpm
  •  perl-Devel-LexAlias-0.50.0-16.mga7.x86_64.rpm
  •  perl-Devel-OverloadInfo-0.5.0-2.mga7.noarch.rpm
  •  perl-Devel-REPL-1.3.28-2.mga7.noarch.rpm
  •  perl-Devel-StackTrace-2.30.0-2.mga7.noarch.rpm
  •  perl-Digest-Perl-MD5-1.900.0-6.mga7.noarch.rpm
  •  perl-Digest-SHA1-2.130.0-25.mga7.x86_64.rpm
  •  perl-Digest-SHA-6.20.0-4.mga7.x86_64.rpm
  •  perl-Dist-CheckConflicts-0.110.0-6.mga7.noarch.rpm
  •  perl-doc-5.28.2-1.mga7.noarch.rpm
  •  perl-Email-Date-Format-1.5.0-4.mga7.noarch.rpm
  •  perl-Encode-HanExtra-0.230.0-23.mga7.x86_64.rpm
  •  perl-Encode-Locale-1.50.0-4.mga7.noarch.rpm
  •  perl-Error-0.170.270-1.mga7.noarch.rpm
  •  perl-Eval-Closure-0.140.0-2.mga7.noarch.rpm
  •  perl-Exception-Class-1.440.0-2.mga7.noarch.rpm
  •  perl-Exporter-Tiny-1.2.1-3.mga7.noarch.rpm
  •  perl-ExtUtils-Depends-0.800.0-1.mga7.noarch.rpm
  •  perl-ExtUtils-PkgConfig-1.160.0-2.mga7.noarch.rpm
  •  perl-FFI-CheckLib-0.230.0-1.mga7.noarch.rpm
  •  perl-File-BaseDir-0.80.0-2.mga7.noarch.rpm
  •  perl-File-chdir-0.101.100-2.mga7.noarch.rpm
  •  perl-File-Copy-Recursive-0.440.0-2.mga7.noarch.rpm
  •  perl-File-DesktopEntry-0.220.0-3.mga7.noarch.rpm
  •  perl-File-FnMatch-0.20.0-26.mga7.x86_64.rpm
  •  perl-File-HomeDir-1.4.0-2.mga7.noarch.rpm
  •  perl-File-Listing-6.40.0-9.mga7.noarch.rpm
  •  perl-File-Map-0.660.0-1.mga7.x86_64.rpm
  •  perl-File-MimeInfo-0.290.0-2.mga7.noarch.rpm
  •  perl-File-Next-1.160.0-2.mga7.noarch.rpm
  •  perl-File-ShareDir-1.116.0-2.mga7.noarch.rpm
  •  perl-File-Slurp-9999.270.0-1.mga7.noarch.rpm
  •  perl-File-Sync-0.110.0-26.mga7.x86_64.rpm
  •  perl-Filesys-Df-0.920.0-26.mga7.x86_64.rpm
  •  perl-File-Tail-1.300.0-4.mga7.noarch.rpm
  •  perl-File-Which-1.230.0-1.mga7.noarch.rpm
  •  perl-Font-AFM-1.200.0-8.mga7.noarch.rpm
  •  perl-GD-2.710.0-2.mga7.x86_64.rpm
  •  perl-Getopt-Long-Descriptive-0.103.0-2.mga7.noarch.rpm
  •  perl-Gimp-2.300.0-14.mga7.x86_64.rpm
  •  perl-Git-2.21.0-2.mga7.x86_64.rpm
  •  perl-Glib-1.329.0-1.mga7.x86_64.rpm
  •  perl-Glib-Object-Introspection-0.47.0-1.mga7.x86_64.rpm
  •  perl-Gtk2-1.249.920-4.mga7.x86_64.rpm
  •  perl-Gtk3-0.34.0-3.mga7.noarch.rpm
  •  perl-Gtk3-Helper-0.60.0-2.mga7.noarch.rpm
  •  perl-Gtk3-Notify-0.20.0-2.mga7.noarch.rpm
  •  perl-Gtk3-SimpleList-0.180.0-1.mga7.noarch.rpm
  •  perl-Gtk3-WebKit2-0.60.0-9.mga7.noarch.rpm
  •  perl-HTML-Form-6.40.0-1.mga7.noarch.rpm
  •  perl-HTML-Formatter-2.160.0-4.mga7.noarch.rpm
  •  perl-HTML-Parser-3.720.0-7.mga7.x86_64.rpm
  •  perl-HTML-SimpleParse-0.120.0-8.mga7.noarch.rpm
  •  perl-HTML-Tagset-3.200.0-10.mga7.noarch.rpm
  •  perl-HTML-Tree-5.70.0-3.mga7.noarch.rpm
  •  perl-HTTP-Cookies-6.40.0-3.mga7.noarch.rpm
  •  perl-HTTP-Daemon-6.40.0-1.mga7.noarch.rpm
  •  perl-HTTP-Date-6.20.0-8.mga7.noarch.rpm
  •  perl-HTTP-Message-6.180.0-2.mga7.noarch.rpm
  •  perl-HTTP-Negotiate-6.10.0-8.mga7.noarch.rpm
  •  perl-Image-ExifTool-11.300.0-1.mga7.noarch.rpm
  •  perl-Inline-0.820.0-1.mga7.noarch.rpm
  •  perl-Inline-C-0.800.0-1.mga7.noarch.rpm
  •  perl-IO-HTML-1.1.0-7.mga7.noarch.rpm
  •  perl-IO-Socket-SSL-2.66.0-1.mga7.noarch.rpm
  •  perl-IO-String-1.80.0-8.mga7.noarch.rpm
  •  perl-IO-stringy-2.111.0-5.mga7.noarch.rpm
  •  perl-IPC-Signal-1.0.0-13.mga7.noarch.rpm
  •  perl-IPC-System-Simple-1.250.0-6.mga7.noarch.rpm
  •  perl-Jcode-2.70.0-20.mga7.x86_64.rpm
  •  perl-JSON-4.20.0-1.mga7.noarch.rpm
  •  perl-Lexical-Persistence-1.23.0-8.mga7.noarch.rpm
  •  perl-Libconf-0.42.10-17.mga7.x86_64.rpm
  •  perl-libwww-perl-6.380.0-1.mga7.noarch.rpm
  •  perl-libxml-perl-0.80.0-9.mga7.noarch.rpm
  •  perl-Linux-Pid-0.40.0-17.mga7.x86_64.rpm
  •  perl-List-MoreUtils-0.428.0-4.mga7.noarch.rpm
  •  perl-List-MoreUtils-XS-0.428-1.mga7.x86_64.rpm
  •  perl-Locale-gettext-1.70.0-8.mga7.x86_64.rpm
  •  perl-Log-Dispatch-2.680.0-2.mga7.noarch.rpm
  •  perl-Log-Log4perl-1.490.0-2.mga7.noarch.rpm
  •  perl-LWP-MediaTypes-6.40.0-1.mga7.noarch.rpm
  •  perl-LWP-Protocol-https-6.70.0-2.mga7.noarch.rpm
  •  perl-Mail-Sender-0.903.0-2.mga7.noarch.rpm
  •  perl-Mail-Sendmail-0.800.0-3.mga7.noarch.rpm
  •  perl-MailTools-2.200.0-2.mga7.noarch.rpm
  •  perl-Marpa-R2-8.0.0-1.mga7.x86_64.rpm
  •  perl-MDK-Common-1.2.34.2-3.mga7.noarch.rpm
  •  perl-MDV-Distribconf-4.101.0-2.mga7.noarch.rpm
  •  perl-MDV-Packdrakeng-1.130.0-5.mga7.noarch.rpm
  •  perl-MIME-Charset-1.12.2-2.mga7.noarch.rpm
  •  perl-MIME-Lite-3.30.0-7.mga7.noarch.rpm
  •  perl-MIME-tools-5.509.0-2.mga7.noarch.rpm
  •  perl-MIME-Types-2.170.0-2.mga7.noarch.rpm
  •  perl-Module-Build-0.422.900-1.mga7.noarch.rpm
  •  perl-Module-Compile-0.370.0-2.mga7.noarch.rpm
  •  perl-Module-Implementation-0.90.0-6.mga7.noarch.rpm
  •  perl-Module-Pluggable-5.200.0-4.mga7.noarch.rpm
  •  perl-Module-Refresh-0.170.0-10.mga7.noarch.rpm
  •  perl-Module-Runtime-0.16.0-2.mga7.noarch.rpm
  •  perl-Module-Runtime-Conflicts-0.3.0-2.mga7.noarch.rpm
  •  perl-Moose-2.201.100-3.mga7.x86_64.rpm
  •  perl-MooseX-Getopt-0.740.0-1.mga7.noarch.rpm
  •  perl-MooseX-Object-Pluggable-0.0014-4.mga7.noarch.rpm
  •  perl-MooseX-Role-Parameterized-1.100.0-2.mga7.noarch.rpm
  •  perl-Mozilla-CA-20180117.0.0-2.mga7.noarch.rpm
  •  perl-MP3-Info-1.260.0-1.mga7.noarch.rpm
  •  perl-MRO-Compat-0.130.0-2.mga7.noarch.rpm
  •  perl-Msgcat-1.30.0-19.mga7.x86_64.rpm
  •  perl-namespace-autoclean-0.280.0-4.mga7.noarch.rpm
  •  perl-namespace-clean-0.270.0-2.mga7.noarch.rpm
  •  perl-Net-DBus-1.1.0-10.mga7.x86_64.rpm
  •  perl-Net-DNS-1.200.0-1.mga7.noarch.rpm
  •  perl-Net-HTTP-6.180.0-2.mga7.noarch.rpm
  •  perl-Net-SMTP-SSL-1.40.0-2.mga7.noarch.rpm
  •  perl-NetSNMP-5.8-2.mga7.x86_64.rpm
  •  perl-Net-SSLeay-1.850.0-3.mga7.x86_64.rpm
  •  perl-Net-Telnet-3.40.0-7.mga7.noarch.rpm
  •  perl-OLE-Storage_Lite-0.190.0-8.mga7.noarch.rpm
  •  perl-OpenGL-0.700.0-5.mga7.x86_64.rpm
  •  perl-openipmi-2.0.25-4.mga7.x86_64.rpm
  •  perl-Package-DeprecationManager-0.170.0-2.mga7.noarch.rpm
  •  perl-Package-Stash-0.380.0-1.mga7.noarch.rpm
  •  perl-Package-Stash-XS-0.290.0-1.mga7.x86_64.rpm
  •  perl-PadWalker-2.300.0-3.mga7.x86_64.rpm
  •  perl-Pango-1.227.0-9.mga7.x86_64.rpm
  •  perl-Params-Util-1.70.0-17.mga7.x86_64.rpm
  •  perl-Params-Validate-1.290.0-5.mga7.x86_64.rpm
  •  perl-Params-ValidationCompiler-0.300.0-2.mga7.noarch.rpm
  •  perl-Parse-EDID-1.0.7-3.mga7.noarch.rpm
  •  perl-Parse-RecDescent-1.967.15-2.mga7.noarch.rpm
  •  perl-Path-Tiny-0.108.0-2.mga7.noarch.rpm
  •  perl-PDL-2.19.0-4.mga7.x86_64.rpm
  •  perl-Pegex-0.700.0-1.mga7.noarch.rpm
  •  perl-PerlIO-Layers-0.11.0-15.mga7.x86_64.rpm
  •  perl-Pod-Plainer-1.40.0-6.mga7.noarch.rpm
  •  perl-PPI-1.236.0-2.mga7.noarch.rpm
  •  perl-Proc-Daemon-0.230.0-3.mga7.noarch.rpm
  •  perl-Proc-WaitStat-1.0.0-14.mga7.noarch.rpm
  •  perl-Role-Tiny-2.0.6-2.mga7.noarch.rpm
  •  perl-SGMLSpm-1.03ii-3.mga7.noarch.rpm
  •  perl-Specio-0.430.0-1.mga7.noarch.rpm
  •  perl-Spreadsheet-ParseExcel-0.650.0-7.mga7.noarch.rpm
  •  perl-Spreadsheet-WriteExcel-2.400.0-8.mga7.noarch.rpm
  •  perl-String-ShellQuote-1.40.0-12.mga7.noarch.rpm
  •  perl-Sub-Exporter-0.987.0-7.mga7.noarch.rpm
  •  perl-Sub-Exporter-Progressive-0.1.13-2.mga7.noarch.rpm
  •  perl-Sub-Identify-0.140.0-5.mga7.x86_64.rpm
  •  perl-Sub-Install-0.928.0-6.mga7.noarch.rpm
  •  perl-Sub-Name-0.210.0-5.mga7.x86_64.rpm
  •  perl-Sub-Quote-2.6.3-1.mga7.noarch.rpm
  •  perl-Sys-SigAction-0.230.0-2.mga7.noarch.rpm
  •  perl-Sys-Syslog-0.350.0-5.mga7.x86_64.rpm
  •  perl-Task-Weaken-1.60.0-2.mga7.noarch.rpm
  •  perl-Term-ReadKey-2.380.0-1.mga7.x86_64.rpm
  •  perl-Term-ReadLine-Gnu-1.360.0-1.mga7.x86_64.rpm
  •  perl-Test-Fatal-0.14.0-4.mga7.noarch.rpm
  •  perl-Test-Mock-LWP-0.80.0-8.mga7.noarch.rpm
  •  perl-Test-MockObject-1.201.807.50-2.mga7.noarch.rpm
  •  perl-Text-CSV_XS-1.390.0-1.mga7.x86_64.rpm
  •  perl-TimeDate-2.300.0-7.mga7.noarch.rpm
  •  perl-Time-HiRes-1.976.0-1.mga7.x86_64.rpm
  •  perl-Time-ZoneInfo-0.300.0-9.mga7.noarch.rpm
  •  perl-Tk-804.34.0-4.mga7.x86_64.rpm
  •  perl-Try-Tiny-0.300.0-2.mga7.noarch.rpm
  •  perl-Unicode-LineBreak-2019.1.0-3.mga7.x86_64.rpm
  •  perl-Unicode-Map-0.112.0-29.mga7.x86_64.rpm
  •  perl-UNIVERSAL-can-1.201.403.280-8.mga7.noarch.rpm
  •  perl-UNIVERSAL-isa-1.201.710.120-2.mga7.noarch.rpm
  •  perl-URI-1.760.0-1.mga7.noarch.rpm
  •  perl-URPM-5.21-1.mga7.x86_64.rpm
  •  perl-USER-2.19-1.mga7.x86_64.rpm
  •  perl-Variable-Magic-0.620.0-3.mga7.x86_64.rpm
  •  perl-WWW-Mechanize-1.910.0-1.mga7.noarch.rpm
  •  perl-WWW-RobotRules-6.20.0-9.mga7.noarch.rpm
  •  perl-XML-DOM-1.460.0-2.mga7.noarch.rpm
  •  perl-XML-Dumper-0.810.0-8.mga7.noarch.rpm
  •  perl-XML-LibXML-2.20.0-1.mga7.x86_64.rpm
  •  perl-XML-NamespaceSupport-1.120.0-2.mga7.noarch.rpm
  •  perl-XML-Parser-2.440.0-14.mga7.x86_64.rpm
  •  perl-XML-RegExp-0.40.0-8.mga7.noarch.rpm
  •  perl-XML-SAX-1.0.0-3.mga7.noarch.rpm
  •  perl-XML-SAX-Base-1.90.0-3.mga7.noarch.rpm
  •  perl-XML-SAX-Expat-0.510.0-7.mga7.noarch.rpm
  •  perl-XML-Simple-2.250.0-2.mga7.noarch.rpm
  •  perl-XML-Twig-3.520.0-7.mga7.noarch.rpm
  •  perl-XML-XPath-1.440.0-1.mga7.noarch.rpm
  •  perl-YAML-1.270.0-1.mga7.noarch.rpm
  •  perl-YAML-Tiny-1.730.0-2.mga7.noarch.rpm
  •  phodav-i18n-2.3-2.mga7.noarch.rpm
  •  phonon4qt5-4.10.2-2.mga7.x86_64.rpm
  •  phonon4qt5-gstreamer-4.9.0-6.mga7.x86_64.rpm
  •  phonon-gstreamer-common-4.9.0-6.mga7.noarch.rpm
  •  php-cgi-7.3.6-1.mga7.x86_64.rpm
  •  php-channel-phpunit-1.3-16.mga7.noarch.rpm
  •  php-cli-7.3.6-1.mga7.x86_64.rpm
  •  php-ctype-7.3.6-1.mga7.x86_64.rpm
  •  php-dom-7.3.6-1.mga7.x86_64.rpm
  •  php-fileinfo-7.3.6-1.mga7.x86_64.rpm
  •  php-filter-7.3.6-1.mga7.x86_64.rpm
  •  php-fpm-7.3.6-1.mga7.x86_64.rpm
  •  php-ftp-7.3.6-1.mga7.x86_64.rpm
  •  php-gd-7.3.6-1.mga7.x86_64.rpm
  •  php-gettext-7.3.6-1.mga7.x86_64.rpm
  •  php-hash-7.3.6-1.mga7.x86_64.rpm
  •  php-iconv-7.3.6-1.mga7.x86_64.rpm
  •  php-ini-7.3.6-1.mga7.x86_64.rpm
  •  php-json-7.3.6-1.mga7.x86_64.rpm
  •  php-mbstring-7.3.6-1.mga7.x86_64.rpm
  •  php-mysqlnd-7.3.6-1.mga7.x86_64.rpm
  •  php-openssl-7.3.6-1.mga7.x86_64.rpm
  •  php-pdo-7.3.6-1.mga7.x86_64.rpm
  •  php-pdo_sqlite-7.3.6-1.mga7.x86_64.rpm
  •  php-pear-1.10.9-1.mga7.noarch.rpm
  •  php-pear-channel-horde-1.0-21.mga7.noarch.rpm
  •  php-pear-channel-symfony2-1.0-7.mga7.noarch.rpm
  •  php-pear-DbUnit-1.3.1-6.mga7.noarch.rpm
  •  php-pear-File_Iterator-1.3.4-6.mga7.noarch.rpm
  •  php-pear-PHP_CodeCoverage-1.2.17-6.mga7.noarch.rpm
  •  php-pear-PHP_Invoker-1.1.3-6.mga7.noarch.rpm
  •  php-pear-PHP_Timer-1.0.5-6.mga7.noarch.rpm
  •  php-pear-PHP_TokenStream-1.2.2-5.mga7.noarch.rpm
  •  php-pear-PHPUnit-3.7.34-4.mga7.noarch.rpm
  •  php-pear-PHPUnit_MockObject-1.2.3-6.mga7.noarch.rpm
  •  php-pear-PHPUnit_Selenium-1.3.3-6.mga7.noarch.rpm
  •  php-pear-PHPUnit_Story-1.0.2-6.mga7.noarch.rpm
  •  php-pear-Symfony2_Yaml-2.4.4-5.mga7.noarch.rpm
  •  php-pear-Text_Template-1.2.0-5.mga7.noarch.rpm
  •  php-pgsql-7.3.6-1.mga7.x86_64.rpm
  •  php-posix-7.3.6-1.mga7.x86_64.rpm
  •  php-session-7.3.6-1.mga7.x86_64.rpm
  •  php-sqlite3-7.3.6-1.mga7.x86_64.rpm
  •  php-sysvsem-7.3.6-1.mga7.x86_64.rpm
  •  php-sysvshm-7.3.6-1.mga7.x86_64.rpm
  •  php-tokenizer-7.3.6-1.mga7.x86_64.rpm
  •  php-xml-7.3.6-1.mga7.x86_64.rpm
  •  php-xmlreader-7.3.6-1.mga7.x86_64.rpm
  •  php-xmlwriter-7.3.6-1.mga7.x86_64.rpm
  •  php-zlib-7.3.6-1.mga7.x86_64.rpm
  •  pidgin-2.13.0-4.mga7.x86_64.rpm
  •  pidgin-i18n-2.13.0-4.mga7.noarch.rpm
  •  pidgin-plugins-2.13.0-4.mga7.x86_64.rpm
  •  pilot-link-0.12.5-30.mga7.x86_64.rpm
  •  pilot-link-common-0.12.5-30.mga7.x86_64.rpm
  •  pimcommon-19.04.0-2.mga7.x86_64.rpm
  •  pim-data-exporter-19.04.0-1.mga7.x86_64.rpm
  •  pim-sieve-editor-19.04.0-1.mga7.x86_64.rpm
  •  pinentry-1.1.0-5.mga7.x86_64.rpm
  •  pinentry-qt5-1.1.0-5.mga7.x86_64.rpm
  •  pitivi-0.999-3.mga7.x86_64.rpm
  •  pix-2.0.3-2.mga7.x86_64.rpm
  •  pkgconf-1.6.1-1.mga7.x86_64.rpm
  •  pkgconf-m4-1.6.1-1.mga7.noarch.rpm
  •  pkgconf-pkg-config-1.6.1-1.mga7.x86_64.rpm
  •  planner-0.14.6-10.git20160815.4.mga7.x86_64.rpm
  •  plasma-desktop-5.15.4-1.mga7.x86_64.rpm
  •  plasma-framework-5.57.0-1.mga7.x86_64.rpm
  •  plasma-integration-5.15.4-1.mga7.x86_64.rpm
  •  plasma-pa-5.15.4-1.mga7.x86_64.rpm
  •  plasma-workspace-5.15.4-1.mga7.x86_64.rpm
  •  playmidi-2.5-20.mga7.x86_64.rpm
  •  playmidi-X11-2.5-20.mga7.x86_64.rpm
  •  pluma-1.22.1-1.mga7.x86_64.rpm
  •  plymouth-0.9.4-1.mga7.x86_64.rpm
  •  plymouth-plugin-label-0.9.4-1.mga7.x86_64.rpm
  •  plymouth-plugin-script-0.9.4-1.mga7.x86_64.rpm
  •  plymouth-scripts-0.9.4-1.mga7.x86_64.rpm
  •  plymouth-system-theme-0.9.4-1.mga7.x86_64.rpm
  •  pnm2ppa-1.13-8.mga7.x86_64.rpm
  •  polari-3.32.1-2.mga7.x86_64.rpm
  •  polkit-0.116-1.mga7.x86_64.rpm
  •  polkit-agent-none-1.0.0-8.mga7.x86_64.rpm
  •  polkit-kde-agent-1-5.15.4-1.mga7.x86_64.rpm
  •  poppler-0.74.0-3.mga7.x86_64.rpm
  •  poppler-data-0.4.9-2.mga7.noarch.rpm
  •  popt-data-1.16-14.mga7.noarch.rpm
  •  poster-0-0.20060221.13.mga7.x86_64.rpm
  •  postfix-3.4.5-1.mga7.x86_64.rpm
  •  postgresql11-11.3-1.mga7.x86_64.rpm
  •  postgresql11-devel-11.3-1.mga7.x86_64.rpm
  •  postgresql11-plpgsql-11.3-1.mga7.x86_64.rpm
  •  postgresql11-server-11.3-1.mga7.x86_64.rpm
  •  postgresql-jdbc-42.2.5-1.mga7.noarch.rpm
  •  postscript-ppds-2006-15.mga7.noarch.rpm
  •  powerdevil-5.15.4-1.mga7.x86_64.rpm
  •  ppmtocpva-1.0-19.mga7.x86_64.rpm
  •  ppmtomd-1.6-6.mga7.x86_64.rpm
  •  ppp-2.4.7-13.mga7.x86_64.rpm
  •  ppp-pppoatm-2.4.7-13.mga7.x86_64.rpm
  •  ppp-pppoe-2.4.7-13.mga7.x86_64.rpm
  •  pptp-linux-1.8.0-4.mga7.x86_64.rpm
  •  preload-0.6.4-9.mga7.x86_64.rpm
  •  prelude-manager-5.0.0-1.mga7.x86_64.rpm
  •  prelude-tools-5.0.0-1.mga7.x86_64.rpm
  •  printer-filters-2008-15.mga7.noarch.rpm
  •  printer-testpages-2006-13.mga7.noarch.rpm
  •  printer-tools-2008-14.mga7.x86_64.rpm
  •  printer-utils-2008-15.mga7.noarch.rpm
  •  prison-5.57.0-1.mga7.x86_64.rpm
  •  procmail-3.22-26.mga7.x86_64.rpm
  •  procps-ng-3.3.15-1.mga7.x86_64.rpm
  •  proftpd-1.3.5e-4.mga7.x86_64.rpm
  •  psmisc-23.2-2.mga7.x86_64.rpm
  •  psutils-1.23-2.mga7.x86_64.rpm
  •  publicsuffix-list-20190417-1.mga7.noarch.rpm
  •  publicsuffix-list-dafsa-20190417-1.mga7.noarch.rpm
  •  pulseaudio-12.2-5.mga7.x86_64.rpm
  •  pulseaudio-client-config-12.2-5.mga7.x86_64.rpm
  •  pulseaudio-module-bluetooth-12.2-5.mga7.x86_64.rpm
  •  pulseaudio-module-gsettings-12.2-5.mga7.x86_64.rpm
  •  pulseaudio-module-x11-12.2-5.mga7.x86_64.rpm
  •  pulseaudio-utils-12.2-5.mga7.x86_64.rpm
  •  purpose-5.57.0-1.mga7.x86_64.rpm
  •  pxlib-0.6.8-2.mga7.x86_64.rpm
  •  pyatspi-2.32.1-1.mga7.noarch.rpm
  •  pygtk2.0-2.24.0-14.mga7.x86_64.rpm
  •  pygtk2.0-libglade-2.24.0-14.mga7.x86_64.rpm
  •  pyorbit-2.24.0-16.mga7.x86_64.rpm
  •  python-2.7.16-2.mga7.x86_64.rpm
  •  python2-asn1crypto-0.24.0-1.mga7.noarch.rpm
  •  python2-attrs-19.1.0-1.mga7.noarch.rpm
  •  python2-automat-0.6.0-6.mga7.noarch.rpm
  •  python2-beaker-1.10.0-1.mga7.noarch.rpm
  •  python2-cairo-1.17.0-2.mga7.x86_64.rpm
  •  python2-cffi-1.12.2-1.mga7.x86_64.rpm
  •  python2-chardet-3.0.4-6.mga7.noarch.rpm
  •  python2-constantly-15.1.0-5.mga7.noarch.rpm
  •  python2-cryptography-2.6.1-1.mga7.x86_64.rpm
  •  python2-dbus-1.2.8-3.mga7.x86_64.rpm
  •  python2-django-1.11.20-1.mga7.noarch.rpm
  •  python2-enum34-1.1.6-2.mga7.noarch.rpm
  •  python2-funcsigs-1.0.2-5.mga7.noarch.rpm
  •  python2-gi-3.32.1-1.mga7.x86_64.rpm
  •  python2-gobject-2.28.7-3.mga7.x86_64.rpm
  •  python2-hyperlink-19.0.0-1.mga7.noarch.rpm
  •  python2-incremental-17.5.0-5.mga7.noarch.rpm
  •  python2-ipaddress-1.0.22-1.mga7.noarch.rpm
  •  python2-libtorrent-rasterbar-1.1.13-1.mga7.x86_64.rpm
  •  python2-lxml-4.3.0-1.mga7.x86_64.rpm
  •  python2-mako-1.0.9-1.mga7.noarch.rpm
  •  python2-notify-0.1.1-19.mga7.x86_64.rpm
  •  python2-numpy-1.16.2-1.mga7.x86_64.rpm
  •  python2-OpenSSL-18.0.0-2.mga7.noarch.rpm
  •  python2-pkg-resources-41.0.0-1.mga7.noarch.rpm
  •  python2-ply-3.11-3.mga7.noarch.rpm
  •  python2-pyasn1-0.4.5-3.mga7.noarch.rpm
  •  python2-pyasn1-modules-0.2.3-2.mga7.noarch.rpm
  •  python2-pycparser-2.19-2.mga7.noarch.rpm
  •  python2-pygame-1.9.4-3.mga7.x86_64.rpm
  •  python2-pyhamcrest-1.9.0-1.mga7.noarch.rpm
  •  python2-pytz-2018.9-1.mga7.noarch.rpm
  •  python2-pyxdg-0.26-4.mga7.noarch.rpm
  •  python2-rpm-macros-3-7.mga7.noarch.rpm
  •  python2-serial-3.4-1.mga7.noarch.rpm
  •  python2-setuptools-41.0.0-1.mga7.noarch.rpm
  •  python2-six-1.12.0-3.mga7.noarch.rpm
  •  python2-twisted-19.2.0-1.mga7.x86_64.rpm
  •  python2-zope-interface-4.6.0-2.mga7.x86_64.rpm
  •  python3-3.7.3-1.mga7.x86_64.rpm
  •  python3-cairo-1.17.0-2.mga7.x86_64.rpm
  •  python3-chardet-3.0.4-6.mga7.noarch.rpm
  •  python3-cups-1.9.74-2.mga7.x86_64.rpm
  •  python3-curl-7.43.0.2-1.mga7.x86_64.rpm
  •  python3-cycler-0.10.0-5.mga7.noarch.rpm
  •  python3-dateutil-2.8.0-1.mga7.noarch.rpm
  •  python3-dbus-1.2.8-3.mga7.x86_64.rpm
  •  python3-distro-1.4.0-1.mga7.noarch.rpm
  •  python3-dnf-4.2.6-1.mga7.noarch.rpm
  •  python3-dnf-plugins-core-4.0.7-1.mga7.noarch.rpm
  •  python3-enchant-2.0.0-7.mga7.noarch.rpm
  •  python3-gobject3-3.32.1-1.mga7.x86_64.rpm
  •  python3-gpg-1.13.0-1.mga7.x86_64.rpm
  •  python3-hawkey-0.33.0-1.mga7.x86_64.rpm
  •  python3-idna-2.7-2.mga7.noarch.rpm
  •  python3-jedi-0.13.3-1.mga7.noarch.rpm
  •  python3-kiwisolver-1.1.0-1.mga7.x86_64.rpm
  •  python3-ldb-1.5.4-1.mga7.x86_64.rpm
  •  python3-libcomps-0.1.11-1.mga7.x86_64.rpm
  •  python3-libdnf-0.33.0-1.mga7.x86_64.rpm
  •  python3-libvoikko-4.2-2.mga7.x86_64.rpm
  •  python3-lxml-4.3.0-1.mga7.x86_64.rpm
  •  python3-magic-5.36-1.mga7.noarch.rpm
  •  python3-matplotlib-2.2.2-4.mga7.x86_64.rpm
  •  python3-matplotlib-gtk3-2.2.2-4.mga7.x86_64.rpm
  •  python3-matplotlib-tk-2.2.2-4.mga7.x86_64.rpm
  •  python3-numpy-1.16.2-1.mga7.x86_64.rpm
  •  python3-opengl-3.1.3b2-1.mga7.x86_64.rpm
  •  python3-pam-1.8.4-1.mga7.noarch.rpm
  •  python3-parso-0.4.0-1.mga7.noarch.rpm
  •  python3-pexpect-4.7.0-1.mga7.noarch.rpm
  •  python3-pillow-5.4.1-1.mga7.x86_64.rpm
  •  python3-pkg-resources-41.0.0-1.mga7.noarch.rpm
  •  python3-polib-1.1.0-1.mga7.noarch.rpm
  •  python3-psutil-5.6.1-1.mga7.x86_64.rpm
  •  python3-ptyprocess-0.6.0-1.mga7.noarch.rpm
  •  python3-pyinotify-0.9.6-3.mga7.noarch.rpm
  •  python3-pyparsing-2.2.0-4.mga7.noarch.rpm
  •  python3-pyqt5-sip-4.19.16-1.mga7.x86_64.rpm
  •  python3-pytz-2018.9-1.mga7.noarch.rpm
  •  python3-qt5-core-5.12.1-2.mga7.x86_64.rpm
  •  python3-qt5-dbus-5.12.1-2.mga7.x86_64.rpm
  •  python3-qt5-gui-5.12.1-2.mga7.x86_64.rpm
  •  python3-qt5-network-5.12.1-2.mga7.x86_64.rpm
  •  python3-qt5-qml-5.12.1-2.mga7.x86_64.rpm
  •  python3-qt5-quick-5.12.1-2.mga7.x86_64.rpm
  •  python3-qt5-widgets-5.12.1-2.mga7.x86_64.rpm
  •  python3-reportlab-3.5.19-1.mga7.x86_64.rpm
  •  python3-requests-2.21.0-2.mga7.noarch.rpm
  •  python3-rpm-4.14.2.1-12.mga7.x86_64.rpm
  •  python3-rpm-generators-4.14.2-6.mga7.noarch.rpm
  •  python3-rpm-macros-3-7.mga7.noarch.rpm
  •  python3-setproctitle-1.1.10-6.mga7.x86_64.rpm
  •  python3-setuptools-41.0.0-1.mga7.noarch.rpm
  •  python3-sip-4.19.16-1.mga7.x86_64.rpm
  •  python3-six-1.12.0-3.mga7.noarch.rpm
  •  python3-talloc-2.1.16-1.mga7.x86_64.rpm
  •  python3-tdb-1.3.18-1.mga7.x86_64.rpm
  •  python3-urllib3-1.24.2-1.mga7.noarch.rpm
  •  python3-xapp-1.4.0-2.mga7.noarch.rpm
  •  python-django-bash-completion-1.11.20-1.mga7.noarch.rpm
  •  python-docs-2.7.16-2.mga7.noarch.rpm
  •  python-gtkglext-1.1.0-20.mga7.x86_64.rpm
  •  python-idna-2.7-2.mga7.noarch.rpm
  •  python-markupsafe-1.1.1-1.mga7.x86_64.rpm
  •  python-matplotlib-data-2.2.2-4.mga7.noarch.rpm
  •  python-matplotlib-data-fonts-2.2.2-4.mga7.noarch.rpm
  •  python-opengl-3.1.3b2-1.mga7.x86_64.rpm
  •  python-pip-wheel-19.0.3-1.mga7.noarch.rpm
  •  python-pycrypto-2.6.1-14.mga7.x86_64.rpm
  •  python-rpm-macros-3-7.mga7.noarch.rpm
  •  python-service-identity-18.1.0-1.mga7.noarch.rpm
  •  python-setuptools-wheel-41.0.0-1.mga7.noarch.rpm
  •  python-srpm-macros-3-7.mga7.noarch.rpm
  •  qca-qt5-2.2.1-1.mga7.x86_64.rpm
  •  qdigidoc4-4.2.1-1.mga7.x86_64.rpm
  •  qemu-4.0.0-2.mga7.x86_64.rpm
  •  qemu-audio-alsa-4.0.0-2.mga7.x86_64.rpm
  •  qemu-audio-oss-4.0.0-2.mga7.x86_64.rpm
  •  qemu-audio-pa-4.0.0-2.mga7.x86_64.rpm
  •  qemu-audio-sdl-4.0.0-2.mga7.x86_64.rpm
  •  qemu-block-curl-4.0.0-2.mga7.x86_64.rpm
  •  qemu-block-dmg-4.0.0-2.mga7.x86_64.rpm
  •  qemu-block-iscsi-4.0.0-2.mga7.x86_64.rpm
  •  qemu-block-nfs-4.0.0-2.mga7.x86_64.rpm
  •  qemu-block-ssh-4.0.0-2.mga7.x86_64.rpm
  •  qemu-common-4.0.0-2.mga7.x86_64.rpm
  •  qemu-guest-agent-4.0.0-2.mga7.x86_64.rpm
  •  qemu-img-4.0.0-2.mga7.x86_64.rpm
  •  qemu-kvm-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-aarch64-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-aarch64-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-alpha-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-alpha-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-arm-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-arm-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-cris-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-cris-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-lm32-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-lm32-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-m68k-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-m68k-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-microblaze-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-microblaze-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-mips-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-mips-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-moxie-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-moxie-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-nios2-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-nios2-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-or1k-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-or1k-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-ppc-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-ppc-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-riscv-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-riscv-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-s390x-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-s390x-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-sh4-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-sh4-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-sparc-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-sparc-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-tricore-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-tricore-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-unicore32-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-unicore32-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-x86-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-x86-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-xtensa-4.0.0-2.mga7.x86_64.rpm
  •  qemu-system-xtensa-core-4.0.0-2.mga7.x86_64.rpm
  •  qemu-ui-curses-4.0.0-2.mga7.x86_64.rpm
  •  qemu-ui-gtk-4.0.0-2.mga7.x86_64.rpm
  •  qemu-ui-sdl-4.0.0-2.mga7.x86_64.rpm
  •  qemu-user-4.0.0-2.mga7.x86_64.rpm
  •  qqc2-desktop-style-5.57.0-1.mga7.x86_64.rpm
  •  qt3-common-3.3.8b-47.mga7.x86_64.rpm
  •  qt4-common-4.8.7-26.mga7.x86_64.rpm
  •  qt5-gstreamer-1.2.0-8.mga7.x86_64.rpm
  •  qtbase5-common-5.12.2-2.mga7.x86_64.rpm
  •  qtbase5-examples-5.12.2-2.mga7.x86_64.rpm
  •  qtdeclarative5-5.12.2-2.mga7.x86_64.rpm
  •  qtdoc5-5.12.2-1.mga7.noarch.rpm
  •  qtgraphicaleffects5-5.12.2-2.mga7.x86_64.rpm
  •  qtimageformats5-5.12.2-2.mga7.x86_64.rpm
  •  qtmultimedia5-5.12.2-2.mga7.x86_64.rpm
  •  qtquickcontrols25-5.12.2-2.mga7.x86_64.rpm
  •  qtquickcontrols5-5.12.2-2.mga7.x86_64.rpm
  •  qtspeech5-5.12.2-2.mga7.x86_64.rpm
  •  qttools5-5.12.2-3.mga7.x86_64.rpm
  •  qttools5-assistant-5.12.2-3.mga7.x86_64.rpm
  •  qttools5-qtdbus-5.12.2-3.mga7.x86_64.rpm
  •  qttranslations5-5.12.2-1.mga7.noarch.rpm
  •  qtwebengine5-5.12.2-2.mga7.x86_64.rpm
  •  qtxmlpatterns5-xmlpatterns-5.12.2-2.mga7.x86_64.rpm
  •  quadrapassel-3.32.0-2.mga7.x86_64.rpm
  •  quagga-1.2.4-2.mga7.x86_64.rpm
  •  quassel-0.13.1-3.mga7.x86_64.rpm
  •  quassel-common-0.13.1-3.mga7.noarch.rpm
  •  quota-4.04-3.mga7.x86_64.rpm
  •  quota-nls-4.04-3.mga7.noarch.rpm
  •  radeon-firmware-20190603-1.mga7.nonfree.noarch.rpm
  •  ralink-firmware-20190603-1.mga7.nonfree.noarch.rpm
  •  rarian-0.8.1-17.mga7.x86_64.rpm
  •  rcs-5.9.4-4.mga7.x86_64.rpm
  •  rdist-6.1.5-32.mga7.x86_64.rpm
  •  recode-3.7.1-2.mga7.x86_64.rpm
  •  refind-0.11.4-1.mga7.x86_64.rpm
  •  reiserfsprogs-3.6.27-2.mga7.x86_64.rpm
  •  resolvconf-1.79-4.mga7.noarch.rpm
  •  resource-agents-4.1.1-2.mga7.x86_64.rpm
  •  rgb-1.0.6-3.mga7.x86_64.rpm
  •  rhythmbox-3.4.3-1.mga7.x86_64.rpm
  •  ristretto-0.8.4-1.mga7.x86_64.rpm
  •  rmt-0.4b46-5.mga7.x86_64.rpm
  •  rng-utils-5-2.mga7.x86_64.rpm
  •  rootcerts-20190306.00-1.mga7.noarch.rpm
  •  rootcerts-java-20190306.00-1.mga7.noarch.rpm
  •  rootfiles-11.0-15.mga7.noarch.rpm
  •  routed-0.17-19.mga7.x86_64.rpm
  •  rpcbind-1.2.5-1.mga7.x86_64.rpm
  •  rpm-4.14.2.1-12.mga7.x86_64.rpm
  •  rpm-build-4.14.2.1-12.mga7.x86_64.rpm
  •  rpmdrake-6.30-1.mga7.noarch.rpm
  •  rpm-helper-0.24.17-5.mga7.noarch.rpm
  •  rpmlint-1.10-4.mga7.noarch.rpm
  •  rpmlint-mageia-policy-0.2.29-4.mga7.noarch.rpm
  •  rpm-mageia-setup-2.39-1.mga7.x86_64.rpm
  •  rpm-mageia-setup-build-2.39-1.mga7.x86_64.rpm
  •  rpm-plugin-syslog-4.14.2.1-12.mga7.x86_64.rpm
  •  rpm-plugin-systemd-inhibit-4.14.2.1-12.mga7.x86_64.rpm
  •  rp-pppoe-3.12-4.mga7.x86_64.rpm
  •  rsync-3.1.3-3.mga7.x86_64.rpm
  •  rsyslog-8.40.0-4.mga7.x86_64.rpm
  •  rtkit-0.11-14.mga7.x86_64.rpm
  •  rtlwifi-firmware-20190603-1.mga7.nonfree.noarch.rpm
  •  ruby-2.5.3-20.mga7.x86_64.rpm
  •  ruby-doc-2.5.3-20.mga7.noarch.rpm
  •  ruby-io-console-0.4.6-20.mga7.x86_64.rpm
  •  ruby-irb-2.5.3-20.mga7.noarch.rpm
  •  ruby-json-2.1.0-3.mga7.x86_64.rpm
  •  ruby-openssl-2.1.2-20.mga7.x86_64.rpm
  •  ruby-psych-3.0.2-20.mga7.x86_64.rpm
  •  ruby-rdoc-6.1.1-1.mga7.noarch.rpm
  •  ruby-RubyGems-2.6.14-3.mga7.noarch.rpm
  •  run-parts-4.8.4-2.mga7.x86_64.rpm
  •  rust-srpm-macros-9-1.mga7.noarch.rpm
  •  rxvt-unicode-9.22-5.mga7.x86_64.rpm
  •  s2u-0.9.2-8.mga7.x86_64.rpm
  •  sac-1.3-28.mga7.noarch.rpm
  •  samba-4.10.4-1.mga7.x86_64.rpm
  •  samba-client-4.10.4-1.mga7.x86_64.rpm
  •  samba-common-4.10.4-1.mga7.x86_64.rpm
  •  samba-winbind-4.10.4-1.mga7.x86_64.rpm
  •  samba-winbind-modules-4.10.4-1.mga7.x86_64.rpm
  •  samyak-devanagari-fonts-1.2.2-11.mga7.noarch.rpm
  •  samyak-fonts-common-1.2.2-11.mga7.noarch.rpm
  •  samyak-gujarati-fonts-1.2.2-11.mga7.noarch.rpm
  •  samyak-malayalam-fonts-1.2.2-11.mga7.noarch.rpm
  •  samyak-oriya-fonts-1.2.2-11.mga7.noarch.rpm
  •  samyak-tamil-fonts-1.2.2-11.mga7.noarch.rpm
  •  sane-backends-1.0.27-4.mga7.x86_64.rpm
  •  saned-1.0.27-4.mga7.x86_64.rpm
  •  sane-frontends-1.0.14-23.mga7.x86_64.rpm
  •  sash-3.8-7.mga7.x86_64.rpm
  •  sazanami-fonts-common-0.20040629-25.mga7.noarch.rpm
  •  sazanami-gothic-fonts-0.20040629-25.mga7.noarch.rpm
  •  sazanami-mincho-fonts-0.20040629-25.mga7.noarch.rpm
  •  scim-common-1.4.18-2.mga7.x86_64.rpm
  •  scli-0.4.0-10.mga7.x86_64.rpm
  •  screen-4.6.2-2.mga7.x86_64.rpm
  •  sddm-0.18.1-3.mga7.x86_64.rpm
  •  sddm-kcm-5.15.4-1.mga7.x86_64.rpm
  •  seabios-bin-1.12.1-1.mga7.noarch.rpm
  •  seavgabios-bin-1.12.1-1.mga7.noarch.rpm
  •  sed-4.7-1.mga7.x86_64.rpm
  •  sendmail-8.15.2-7.mga7.x86_64.rpm
  •  sessreg-1.1.1-2.mga7.x86_64.rpm
  •  setserial-2.17-24.mga7.x86_64.rpm
  •  setup-2.7.24-3.mga7.noarch.rpm
  •  setxkbmap-1.3.1-3.mga7.x86_64.rpm
  •  sgabios-bin-0.20110622svn-2.mga7.noarch.rpm
  •  sgml-common-0.6.3-27.mga7.noarch.rpm
  •  shadow-utils-4.6-1.mga7.x86_64.rpm
  •  shared-mime-info-1.12-7.mga7.x86_64.rpm
  •  sharutils-4.15.2-4.mga7.x86_64.rpm
  •  shorewall-5.2.3.3-1.mga7.noarch.rpm
  •  shorewall-core-5.2.3.3-1.mga7.noarch.rpm
  •  shorewall-ipv6-5.2.3.3-1.mga7.noarch.rpm
  •  shotwell-0.30.2-2.mga7.x86_64.rpm
  •  signon-8.60-3.mga7.x86_64.rpm
  •  signond-8.60-3.mga7.x86_64.rpm
  •  signon-plugin-oauth2-0.24-4.mga7.x86_64.rpm
  •  signon-ui-0.15-3.mga7.x86_64.rpm
  •  simple-scan-3.32.2.1-2.mga7.x86_64.rpm
  •  skrooge-2.19.1-1.mga7.x86_64.rpm
  •  slang-doc-2.3.2-1.mga7.x86_64.rpm
  •  slof-0.1.git20160223-3.mga7.noarch.rpm
  •  smartmontools-7.0-1.mga7.x86_64.rpm
  •  smi-tools-0.5.0-3.mga7.x86_64.rpm
  •  smplayer-19.5.0-1.mga7.x86_64.rpm
  •  socat-2.0.0-0.b9.6.mga7.x86_64.rpm
  •  solid-5.57.0-1.mga7.x86_64.rpm
  •  sonnet-5.57.0-1.mga7.x86_64.rpm
  •  soundconverter-3.0.2-1.mga7.noarch.rpm
  •  sound-juicer-3.24.0-3.mga7.x86_64.rpm
  •  sound-theme-freedesktop-0.8-7.mga7.noarch.rpm
  •  soundwrapper-1.7-8.mga7.x86_64.rpm
  •  source-highlight-3.1.8-7.mga7.x86_64.rpm
  •  sox-14.4.2-11.mga7.x86_64.rpm
  •  spec-helper-0.31.22-1.mga7.noarch.rpm
  •  spectacle-19.04.0-1.mga7.x86_64.rpm
  •  speedtouch-firmware-0.1-15.mga7.nonfree.noarch.rpm
  •  spice-vdagent-0.19.0-1.mga7.x86_64.rpm
  •  spice-webdavd-2.3-2.mga7.x86_64.rpm
  •  sqlite3-tools-3.28.0-1.mga7.x86_64.rpm
  •  squid-4.7-2.mga7.x86_64.rpm
  •  ssmtp-2.66-2.mga7.x86_64.rpm
  •  stix-fonts-2.0.0-3.mga7.noarch.rpm
  •  stix-math-fonts-2.0.0-3.mga7.noarch.rpm
  •  strace-5.0-1.mga7.x86_64.rpm
  •  stylewriter-0.9.9.1-0.git20170426.2.mga7.x86_64.rpm
  •  subversion-1.10.4-1.mga7.x86_64.rpm
  •  sudo-1.8.27-1.mga7.x86_64.rpm
  •  sushi-3.32.0-2.mga7.x86_64.rpm
  •  swatch-3.2.3-9.mga7.noarch.rpm
  •  swell-foop-3.32.0-2.mga7.x86_64.rpm
  •  swig-3.0.12-4.mga7.x86_64.rpm
  •  swi-prolog-7.4.2-4.mga7.x86_64.rpm
  •  swi-prolog-nox-7.4.2-4.mga7.x86_64.rpm
  •  swi-prolog-x-7.4.2-4.mga7.x86_64.rpm
  •  symlinks-1.4-9.mga7.x86_64.rpm
  •  syndication-5.57.0-1.mga7.x86_64.rpm
  •  sysfsutils-2.1.0-23.mga7.x86_64.rpm
  •  system-config-printer-1.5.11-2.mga7.x86_64.rpm
  •  system-config-printer-libs-1.5.11-2.mga7.noarch.rpm
  •  system-config-printer-udev-1.5.11-2.mga7.x86_64.rpm
  •  systemd-241-8.mga7.x86_64.rpm
  •  systemd-devel-241-8.mga7.x86_64.rpm
  •  systemd-units-241-8.mga7.x86_64.rpm
  •  systemsettings-5.15.4-1.mga7.x86_64.rpm
  •  t1lib-config-5.1.2-21.mga7.x86_64.rpm
  •  t1utils-1.41-2.mga7.x86_64.rpm
  •  tali-3.32.0-2.mga7.x86_64.rpm
  •  taper-7.0-0.pre1.19.mga7.x86_64.rpm
  •  tar-1.32-1.mga7.x86_64.rpm
  •  task-cinnamon-minimal-4.0-4.mga7.noarch.rpm
  •  task-codec-audio-6-2.mga7.x86_64.rpm
  •  task-codec-video-6-2.mga7.x86_64.rpm
  •  task-gnome-3.32.0-2.mga7.noarch.rpm
  •  task-gnome-minimal-3.32.0-2.mga7.noarch.rpm
  •  task-lxde-7-1.mga7.noarch.rpm
  •  task-lxde-minimal-7-1.mga7.noarch.rpm
  •  task-mate-minimal-1.22.0-1.mga7.noarch.rpm
  •  task-obsolete-7-198.mga7.noarch.rpm
  •  task-plasma5-5.15.4-1.mga7.noarch.rpm
  •  task-plasma5-minimal-5.15.4-1.mga7.noarch.rpm
  •  task-printing-2018-5.mga7.x86_64.rpm
  •  task-printing-canon-2018-5.mga7.x86_64.rpm
  •  task-printing-epson-2018-5.mga7.x86_64.rpm
  •  task-printing-hp-2018-5.mga7.x86_64.rpm
  •  task-printing-lexmark-2018-5.mga7.x86_64.rpm
  •  task-printing-misc-2018-5.mga7.x86_64.rpm
  •  task-printing-okidata-2018-5.mga7.x86_64.rpm
  •  task-printing-scanning-2018-5.mga7.x86_64.rpm
  •  task-printing-server-2018-5.mga7.x86_64.rpm
  •  task-pulseaudio-2018.0-1.mga7.noarch.rpm
  •  task-scanning-2011.0-10.mga7.noarch.rpm
  •  taskwarrior-2.3.0-5.mga7.x86_64.rpm
  •  task-x11-1-9.mga7.noarch.rpm
  •  task-xfce-minimal-4.12-6.mga7.noarch.rpm
  •  tcb-1.1-9.mga7.x86_64.rpm
  •  tcl-8.6.9-1.mga7.x86_64.rpm
  •  tcpdump-4.9.2-3.mga7.x86_64.rpm
  •  tcp_wrappers-7.6-48.mga7.x86_64.rpm
  •  tcsh-6.20.00-2.mga7.x86_64.rpm
  •  telepathy-accounts-signon-2.0-2.mga7.x86_64.rpm
  •  telepathy-filesystem-0.0.2-7.mga7.noarch.rpm
  •  telepathy-gabble-0.18.4-4.mga7.x86_64.rpm
  •  telepathy-idle-0.2.0-7.mga7.x86_64.rpm
  •  telepathy-kde-accounts-kcm-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-approver-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-auth-handler-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-common-internals-core-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-contact-list-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-desktop-applets-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-filetransfer-handler-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-send-file-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-kde-text-ui-19.04.0-1.mga7.x86_64.rpm
  •  telepathy-logger-0.8.2-3.mga7.x86_64.rpm
  •  telepathy-mission-control-5.16.4-2.mga7.x86_64.rpm
  •  template-glib-i18n-3.32.0-2.mga7.noarch.rpm
  •  texlive-20180414-12.mga7.x86_64.rpm
  •  texlive-collection-basic-20180414-5.mga7.noarch.rpm
  •  tftp-5.2-11.mga7.x86_64.rpm
  •  thai-data-0.1.28-1.mga7.x86_64.rpm
  •  thunar-1.8.6-1.mga7.x86_64.rpm
  •  thunar-volman-0.9.2-1.mga7.x86_64.rpm
  •  thunderbird-60.7.1-1.mga7.x86_64.rpm
  •  thunderbird-ar-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ast-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-be-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-bg-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-br-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ca-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-cs-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-cy-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-da-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-de-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-el-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-en_GB-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-en_US-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-es_AR-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-es_ES-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-et-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-eu-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-fi-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-fr-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-fy_NL-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ga_IE-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-gd-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-gl-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-he-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-hr-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-hsb-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-hu-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-hy_AM-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-id-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-is-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-it-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ja-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ko-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-lt-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-nb_NO-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-nl-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-nn_NO-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-pl-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-pt_BR-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-pt_PT-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ro-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-ru-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-si-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-sk-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-sl-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-sq-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-sv_SE-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-tr-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-uk-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-vi-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-zh_CN-60.7.1-1.mga7.noarch.rpm
  •  thunderbird-zh_TW-60.7.1-1.mga7.noarch.rpm
  •  tigervnc-1.9.0-3.mga7.x86_64.rpm
  •  time-1.9-2.mga7.x86_64.rpm
  •  timezone-2018i-1.mga7.x86_64.rpm
  •  timezone-java-2018i-1.mga7.noarch.rpm
  •  timidity-patch-gravis-1.0-36.mga7.noarch.rpm
  •  tk-8.6.9.1-1.mga7.x86_64.rpm
  •  tkcvs-8.2.3-4.mga7.noarch.rpm
  •  tkinter-2.7.16-2.mga7.x86_64.rpm
  •  tkinter3-3.7.3-1.mga7.x86_64.rpm
  •  tmpwatch-2.11-7.mga7.x86_64.rpm
  •  tmux-2.8-2.mga7.x86_64.rpm
  •  totem-3.32.0-2.mga7.x86_64.rpm
  •  totem-pl-parser-3.26.3-2.mga7.x86_64.rpm
  •  totem-pl-parser-i18n-3.26.3-2.mga7.noarch.rpm
  •  traceroute-2.1.0-2.mga7.x86_64.rpm
  •  tracker-2.2.2-1.mga7.x86_64.rpm
  •  tracker-miners-2.2.2-1.mga7.x86_64.rpm
  •  transfig-3.2.7a-3.mga7.x86_64.rpm
  •  transfugdrake-1.9.13-1.mga7.noarch.rpm
  •  transmission-common-2.94-4.mga7.noarch.rpm
  •  transmission-gtk3-2.94-4.mga7.x86_64.rpm
  •  tree-1.8.0-1.mga7.x86_64.rpm
  •  tslib-common-1.19-1.mga7.noarch.rpm
  •  ttmkfdir-3.0.9-41.mga7.x86_64.rpm
  •  tumbler-0.2.4-1.mga7.x86_64.rpm
  •  tv-fonts-1.1-8.mga7.noarch.rpm
  •  ucarp-1.5.2-8.mga7.x86_64.rpm
  •  ucs-miscfixed-fonts-0.3-14.mga7.noarch.rpm
  •  udisks2-2.8.2-1.mga7.x86_64.rpm
  •  ufraw-0.22-11.mga7.x86_64.rpm
  •  ufraw-gimp-0.22-11.mga7.x86_64.rpm
  •  unoconv-0.8.2-2.mga7.noarch.rpm
  •  unzip-6.1c-3.mga7.x86_64.rpm
  •  upower-0.99.10-1.mga7.x86_64.rpm
  •  urpmi-8.118-1.mga7.noarch.rpm
  •  urpmi-debuginfo-install-8.2-8.mga7.noarch.rpm
  •  urw-fonts-2.4-8.mga7.noarch.rpm
  •  usb_modeswitch-2.5.2-2.mga7.x86_64.rpm
  •  usb_modeswitch-data-20170806-2.mga7.noarch.rpm
  •  usbutils-012-1.mga7.x86_64.rpm
  •  userdrake-2.19-1.mga7.x86_64.rpm
  •  user-manager-5.15.4-1.mga7.x86_64.rpm
  •  usermode-1.112-1.mga7.x86_64.rpm
  •  usermode-consoleonly-1.112-1.mga7.x86_64.rpm
  •  userspace-rcu-0.10.2-1.mga7.x86_64.rpm
  •  util-linux-2.33.2-1.mga7.x86_64.rpm
  •  v4l-utils-1.16.6-1.mga7.x86_64.rpm
  •  vaapi-driver-intel-2.3.0-2.mga7.x86_64.rpm
  •  vala-0.44.3-1.mga7.x86_64.rpm
  •  vala-tools-0.44.3-1.mga7.x86_64.rpm
  •  valgrind-3.15.0-1.mga7.x86_64.rpm
  •  vcdimager-2.0.1-2.mga7.x86_64.rpm
  •  vemana2000-fonts-1.1.3-8.mga7.noarch.rpm
  •  vim-common-8.1.1048-1.mga7.x86_64.rpm
  •  vim-enhanced-8.1.1048-1.mga7.x86_64.rpm
  •  vim-minimal-8.1.1048-1.mga7.x86_64.rpm
  •  vim-X11-8.1.1048-1.mga7.x86_64.rpm
  •  vinagre-3.22.0-7.mga7.x86_64.rpm
  •  vino-3.22.0-3.mga7.x86_64.rpm
  •  virtualbox-6.0.8-1.mga7.x86_64.rpm
  •  virtualbox-guest-additions-6.0.8-1.mga7.x86_64.rpm
  •  virtualbox-kernel-5.1.14-desktop-1.mga7-6.0.8-22.mga7.x86_64.rpm
  •  virtualbox-kernel-5.1.14-server-1.mga7-6.0.8-22.mga7.x86_64.rpm
  •  virtualbox-kernel-desktop-latest-6.0.8-22.mga7.x86_64.rpm
  •  virtualbox-kernel-server-latest-6.0.8-22.mga7.x86_64.rpm
  •  vlan-utils-1.9-11.mga7.x86_64.rpm
  •  vlc-3.0.7.1-1.mga7.x86_64.rpm
  •  vlc-plugin-common-3.0.7.1-1.mga7.x86_64.rpm
  •  vlc-plugin-flac-3.0.7.1-1.mga7.x86_64.rpm
  •  vlc-plugin-pulse-3.0.7.1-1.mga7.x86_64.rpm
  •  vlc-plugin-speex-3.0.7.1-1.mga7.x86_64.rpm
  •  vlc-plugin-theora-3.0.7.1-1.mga7.x86_64.rpm
  •  vlc-plugin-vdpau-3.0.7.1-1.mga7.x86_64.rpm
  •  vnstat-2.2-1.mga7.x86_64.rpm
  •  voikko-fi-2.2-2.mga7.noarch.rpm
  •  vorbis-tools-1.4.0-13.mga7.x86_64.rpm
  •  vpnc-0.5.3-14.mga7.x86_64.rpm
  •  vte-0.28.2-18.mga7.x86_64.rpm
  •  vte3-0.56.3-1.mga7.x86_64.rpm
  •  vte3-profile-0.56.3-1.mga7.noarch.rpm
  •  wayland-tools-1.17.0-1.mga7.x86_64.rpm
  •  webkit2-2.24.2-2.mga7.x86_64.rpm
  •  webserver-base-2.0-12.mga7.noarch.rpm
  •  wget-1.20.3-1.mga7.x86_64.rpm
  •  which-2.21-4.mga7.x86_64.rpm
  •  wireless-regdb-20190603-1.mga7.noarch.rpm
  •  wireless-tools-30-0.pre9.11.mga7.x86_64.rpm
  •  wireshark-3.0.2-1.mga7.x86_64.rpm
  •  wmcalclock-1.25-9.mga7.x86_64.rpm
  •  wmctrl-1.07-13.mga7.x86_64.rpm
  •  wmsystemtray-1.4-5.mga7.x86_64.rpm
  •  wmudmount-3.0-1.mga7.x86_64.rpm
  •  words-3.0-16.mga7.noarch.rpm
  •  wpa_supplicant-2.7-2.mga7.x86_64.rpm
  •  wxgtk-3.0.4-7.mga7.x86_64.rpm
  •  x11-apps-1.0.0-18.mga7.noarch.rpm
  •  x11-data-bitmaps-1.1.2-1.mga7.noarch.rpm
  •  x11-data-cursor-themes-1.0.5-1.mga7.noarch.rpm
  •  x11-data-xkbdata-2.26-2.mga7.noarch.rpm
  •  x11-driver-input-6.0.0-6.mga7.x86_64.rpm
  •  x11-driver-input-evdev-2.10.6-2.mga7.x86_64.rpm
  •  x11-driver-input-evdev-devel-2.10.6-2.mga7.x86_64.rpm
  •  x11-driver-input-evtouch-0.8.8-31.mga7.x86_64.rpm
  •  x11-driver-input-fpit-1.4.0-25.mga7.x86_64.rpm
  •  x11-driver-input-hyperpen-1.4.1-31.mga7.x86_64.rpm
  •  x11-driver-input-joystick-1.6.3-4.mga7.x86_64.rpm
  •  x11-driver-input-libinput-0.28.2-1.mga7.x86_64.rpm
  •  x11-driver-input-mutouch-1.3.0-25.mga7.x86_64.rpm
  •  x11-driver-input-penmount-1.5.0-25.mga7.x86_64.rpm
  •  x11-driver-input-synaptics-1.9.1-2.mga7.x86_64.rpm
  •  x11-driver-input-vmmouse-13.1.0-8.mga7.x86_64.rpm
  •  x11-driver-input-void-1.4.1-8.mga7.x86_64.rpm
  •  x11-driver-input-wacom-0.36.1-2.mga7.x86_64.rpm
  •  x11-driver-video-7.7-15.mga7.x86_64.rpm
  •  x11-driver-video-amdgpu-19.0.1-3.mga7.x86_64.rpm
  •  x11-driver-video-ati-19.0.1-5.mga7.x86_64.rpm
  •  x11-driver-video-cirrus-1.5.3-9.mga7.x86_64.rpm
  •  x11-driver-video-fbdev-0.5.0-2.mga7.x86_64.rpm
  •  x11-driver-video-glint-1.2.9-3.mga7.x86_64.rpm
  •  x11-driver-video-intel-2.99.917-56.mga7.x86_64.rpm
  •  x11-driver-video-mach64-6.9.6-2.mga7.x86_64.rpm
  •  x11-driver-video-mga-2.0.0-1.mga7.x86_64.rpm
  •  x11-driver-video-neomagic-1.3.0-1.mga7.x86_64.rpm
  •  x11-driver-video-nouveau-1.0.16-1.mga7.x86_64.rpm
  •  x11-driver-video-nvidia340-340.107-9.mga7.nonfree.x86_64.rpm
  •  x11-driver-video-nvidia390-390.116-3.mga7.nonfree.x86_64.rpm
  •  x11-driver-video-openchrome-0.6.0-3.mga7.x86_64.rpm
  •  x11-driver-video-qxl-0.1.5-13.mga7.x86_64.rpm
  •  x11-driver-video-r128-6.12.0-1.mga7.x86_64.rpm
  •  x11-driver-video-s3-0.6.5-20.mga7.x86_64.rpm
  •  x11-driver-video-s3virge-1.11.0-1.mga7.x86_64.rpm
  •  x11-driver-video-savage-2.3.9-4.mga7.x86_64.rpm
  •  x11-driver-video-sis-0.10.9-3.mga7.x86_64.rpm
  •  x11-driver-video-sisimedia-0.9.1-9.20091203.29.mga7.x86_64.rpm
  •  x11-driver-video-tdfx-1.5.0-1.mga7.x86_64.rpm
  •  x11-driver-video-trident-1.3.8-3.mga7.x86_64.rpm
  •  x11-driver-video-v4l-0.3.0-2.mga7.x86_64.rpm
  •  x11-driver-video-vboxvideo-1.0.0-5.mga7.x86_64.rpm
  •  x11-driver-video-vesa-2.4.0-3.mga7.x86_64.rpm
  •  x11-driver-video-vmware-13.3.0-5.mga7.x86_64.rpm
  •  x11-font-adobe-100dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-adobe-75dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-alias-1.0.3-9.mga7.noarch.rpm
  •  x11-font-arabic-misc-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bh-100dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bh-75dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bh-lucidatypewriter-100dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bh-lucidatypewriter-75dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bitstream-100dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bitstream-75dpi-1.0.3-7.mga7.noarch.rpm
  •  x11-font-bitstream-type1-1.0.3-8.mga7.noarch.rpm
  •  x11-font-cronyx-cyrillic-1.0.3-7.mga7.noarch.rpm
  •  x11-font-cursor-misc-1.0.3-8.mga7.noarch.rpm
  •  x11-font-cyrillic-1.0.0-14.mga7.noarch.rpm
  •  x11-font-daewoo-misc-1.0.3-8.mga7.noarch.rpm
  •  x11-font-dec-misc-1.0.3-7.mga7.noarch.rpm
  •  x11-font-encodings-1.0.4-8.mga7.noarch.rpm
  •  x11-font-isas-misc-1.0.3-8.mga7.noarch.rpm
  •  x11-font-jis-misc-1.0.3-8.mga7.noarch.rpm
  •  x11-font-micro-misc-1.0.3-7.mga7.noarch.rpm
  •  x11-font-misc-1.0.0-14.mga7.noarch.rpm
  •  x11-font-misc-cyrillic-1.0.3-7.mga7.noarch.rpm
  •  x11-font-misc-ethiopic-1.0.3-7.mga7.noarch.rpm
  •  x11-font-misc-misc-1.1.2-8.mga7.noarch.rpm
  •  x11-font-mutt-misc-1.0.3-7.mga7.noarch.rpm
  •  x11-font-schumacher-misc-1.1.2-7.mga7.noarch.rpm
  •  x11-font-screen-cyrillic-1.0.4-7.mga7.noarch.rpm
  •  x11-font-sony-misc-1.0.3-7.mga7.noarch.rpm
  •  x11-font-sun-misc-1.0.3-7.mga7.noarch.rpm
  •  x11-font-type1-1.0.0-14.mga7.noarch.rpm
  •  x11-font-winitzki-cyrillic-1.0.3-7.mga7.noarch.rpm
  •  x11-font-wqy-bitmapfont-1.0.0-0.RC1.7.mga7.noarch.rpm
  •  x11-font-xfree86-type1-1.0.4-8.mga7.noarch.rpm
  •  x11-proto-devel-2018.4-4.mga7.noarch.rpm
  •  x11-server-common-1.20.4-7.mga7.x86_64.rpm
  •  x11-server-xephyr-1.20.4-7.mga7.x86_64.rpm
  •  x11-server-xorg-1.20.4-7.mga7.x86_64.rpm
  •  x11-server-xvfb-1.20.4-7.mga7.x86_64.rpm
  •  x11-server-xwayland-1.20.4-7.mga7.x86_64.rpm
  •  x125-0.2.3-14.mga7.x86_64.rpm
  •  xapps-1.4.5-2.mga7.x86_64.rpm
  •  xarchiver-0.5.4.14-3.git20190130.1.mga7.x86_64.rpm
  •  xauth-1.0.10-2.mga7.x86_64.rpm
  •  xawtv-3.106-1.mga7.x86_64.rpm
  •  xawtv-common-3.106-1.mga7.x86_64.rpm
  •  xbiff-1.0.3-8.mga7.x86_64.rpm
  •  xcalc-1.0.7-1.mga7.x86_64.rpm
  •  xclipboard-1.1.3-6.mga7.x86_64.rpm
  •  xclock-1.0.8-1.mga7.x86_64.rpm
  •  xcpustate-2.9-12.mga7.x86_64.rpm
  •  xdelta3-3.0.11-2.mga7.x86_64.rpm
  •  xdg-compliance-0.1-23.mga7.x86_64.rpm
  •  xdg-compliance-autostart-0.1-23.mga7.x86_64.rpm
  •  xdg-compliance-menu-0.1-23.mga7.x86_64.rpm
  •  xdg-user-dirs-0.17-3.mga7.x86_64.rpm
  •  xdg-user-dirs-gtk-0.10-6.mga7.x86_64.rpm
  •  xdg-utils-1.1.3-3.mga7.noarch.rpm
  •  xdm-1.1.12-3.mga7.x86_64.rpm
  •  xdpyinfo-1.3.2-3.mga7.x86_64.rpm
  •  xdriinfo-1.0.6-2.mga7.x86_64.rpm
  •  xed-2.0.2-3.mga7.x86_64.rpm
  •  xeyes-1.1.2-2.mga7.x86_64.rpm
  •  xfburn-0.5.5-3.mga7.x86_64.rpm
  •  xfce4-appfinder-4.13.3-1.mga7.x86_64.rpm
  •  xfce4-artwork-0.2-21.mga7.noarch.rpm
  •  xfce4-notifyd-0.4.4-1.mga7.x86_64.rpm
  •  xfce4-panel-4.13.5-2.mga7.x86_64.rpm
  •  xfce4-places-plugin-1.8.0-1.mga7.x86_64.rpm
  •  xfce4-power-manager-1.6.2-1.mga7.x86_64.rpm
  •  xfce4-pulseaudio-plugin-0.4.1-2.mga7.x86_64.rpm
  •  xfce4-screenshooter-1.9.5-1.mga7.x86_64.rpm
  •  xfce4-session-4.13.2-1.mga7.x86_64.rpm
  •  xfce4-settings-4.13.6-5.mga7.x86_64.rpm
  •  xfce4-taskmanager-1.2.2-3.mga7.x86_64.rpm
  •  xfce4-terminal-0.8.7.4-4.mga7.x86_64.rpm
  •  xfce4-whiskermenu-plugin-2.3.2-1.mga7.x86_64.rpm
  •  xfconf-4.13.7-1.mga7.x86_64.rpm
  •  xfd-1.1.3-1.mga7.x86_64.rpm
  •  xfdesktop-4.13.4-1.mga7.x86_64.rpm
  •  xfontsel-1.0.6-2.mga7.x86_64.rpm
  •  xfsprogs-4.20.0-1.mga7.x86_64.rpm
  •  xfwm4-4.13.2-1.mga7.x86_64.rpm
  •  xfwm4-themes-4.10.0-7.mga7.noarch.rpm
  •  xgc-1.0.5-2.mga7.x86_64.rpm
  •  xhost-1.0.8-1.mga7.x86_64.rpm
  •  xine1.2-common-1.2.9-9.mga7.x86_64.rpm
  •  xinetd-2.3.15.4-1.mga7.x86_64.rpm
  •  xine-ui-0.99.9-6.mga7.x86_64.rpm
  •  xinit-1.4.1-1.mga7.x86_64.rpm
  •  xinitrc-2.4.21-28.mga7.noarch.rpm
  •  xinput-1.6.2-3.mga7.x86_64.rpm
  •  xkbcomp-1.4.2-2.mga7.x86_64.rpm
  •  xli-20061110-14.mga7.x86_64.rpm
  •  xload-1.1.3-2.mga7.x86_64.rpm
  •  xlockmore-5.56-2.mga7.x86_64.rpm
  •  xlogo-1.0.5-1.mga7.x86_64.rpm
  •  xmag-1.0.6-2.mga7.x86_64.rpm
  •  xman-1.1.4-4.mga7.x86_64.rpm
  •  xmessage-1.0.5-2.mga7.x86_64.rpm
  •  xml-commons-apis-1.4.01-23.mga7.noarch.rpm
  •  xmodmap-1.0.10-1.mga7.x86_64.rpm
  •  xorg-x11-100dpi-fonts-7.7-8.mga7.x86_64.rpm
  •  xorg-x11-75dpi-fonts-7.7-8.mga7.x86_64.rpm
  •  xplayer-2.0.2-1.mga7.x86_64.rpm
  •  xplayer-plparser-1.0.2-2.mga7.x86_64.rpm
  •  xprop-1.2.4-1.mga7.x86_64.rpm
  •  xrandr-1.5.0-2.mga7.x86_64.rpm
  •  xrdb-1.2.0-1.mga7.x86_64.rpm
  •  xreader-2.0.2-1.mga7.x86_64.rpm
  •  xreader-backends-2.0.2-1.mga7.x86_64.rpm
  •  xsane-0.999-11.mga7.x86_64.rpm
  •  xsane-gimp-0.999-11.mga7.x86_64.rpm
  •  xset-1.2.4-2.mga7.x86_64.rpm
  •  xsetroot-1.1.2-2.mga7.x86_64.rpm
  •  xsettings-kde-0.12.3-11.mga7.x86_64.rpm
  •  xsltproc-1.1.33-2.mga7.x86_64.rpm
  •  xsysinfo-1.7-33.mga7.x86_64.rpm
  •  xterm-344-1.mga7.x86_64.rpm
  •  xtoolwait-1.3-20.mga7.x86_64.rpm
  •  xviewer-2.0.0-2.mga7.x86_64.rpm
  •  xwd-1.0.7-2.mga7.x86_64.rpm
  •  xwud-1.0.5-2.mga7.x86_64.rpm
  •  xz-5.2.4-2.mga7.x86_64.rpm
  •  yelp-3.32.2-1.mga7.x86_64.rpm
  •  yelp-xsl-3.32.1-1.mga7.noarch.rpm
  •  ypbind-1.38-3.mga7.x86_64.rpm
  •  yp-tools-4.2.3-2.mga7.x86_64.rpm
  •  ytalk-3.3.0-15.mga7.x86_64.rpm
  •  z42tool-0.4.3-19.mga7.x86_64.rpm
  •  zcip-4-19.mga7.x86_64.rpm
  •  zd1211-firmware-1.5-5.mga7.noarch.rpm
  •  zenity-3.32.0-1.mga7.x86_64.rpm
  •  zeroconf-ioslave-19.04.0-1.mga7.x86_64.rpm
  •  zinnia-tomoe-ja-0.6.0.20080911-8.mga7.noarch.rpm
  •  zip-3.0-11.mga7.x86_64.rpm
  •  zsh-5.7.1-1.mga7.x86_64.rpm
  •  zsh-doc-5.7.1-1.mga7.noarch.rpm
  •  zstd-1.4.0-1.mga7.x86_64.rpm


Reader Ratings
Reader supplied reviews for Mageia

Average rating
8.4
from 178 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Mageia?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 7.1
Rating: 10
Date: 2019-11-11
Votes: 2


The best release of Mageia in my opinion. Good work!


Was this review helpful? Yes No
Version: cauldron
Rating: 10
Date: 2019-11-09
Votes: 3


I use Mageia/Mandriva/Mandrake since v7.4 because it works.


Was this review helpful? Yes No
Version: 7.1
Rating: 10
Date: 2019-10-27
Votes: 26


I have installed Mageia 7.1 on my Linx 1010B after trying a few other distributions. This is an awkward device as it has a 32bit UEFI and a 64bit CPU making viable distributions few and far between, that said I have had success with some others but it can be really fiddly to get things just so. With Mageia installed I have a very good usable system and I have a liking for KDE as it is possible to change and manipulate the system to ones needs. My tablet has auto rotation, on screen keyboard and under Linux up to 15 hours of use. Mageia installation once understood was straight forward and setting up fairly easy, the community seems responsive and helpful., a very good and polished distribution.


Was this review helpful? Yes No

See all 178 reader reviews of Mageia...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly