• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linpus Linux RSS Feed DistroWatch.com: Linpus Linux

Linpus Linux

Last Update: 2019-12-03 23:52 UTC


Linpus Lite is a commercial, Fedora-based distribution developed by Linpus Technologies, a Linux company with headquarters in Taipei, Taiwan and a development office in Shanghai, China. The product's main features are: easily switchable touch-based mouse and keyboard launchers; web applications integrated with the launchers; HTML 5 widget panel; full theme changes and compatibility with a wide range of computer hardware.

Average visitor rating: 1/10 from 1 review(s).


Linpus Summary
Home Page http://www.linpus.com/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation Quick Start Guide (PDF)
Screenshots http://www.linpus.com/products_linpuslite.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://www.linpus.com/downloads.html
Bug Tracker --
Related Websites  
Reviews 2.x Lite: LinuxBSDos
1.x Lite: LinuxBSDosLinuxBSDosLinuxBSDosLinuxBSDos
9.x: Viva O Linux (Portuguese)
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2014-03-07: Distribution Release: Linpus Linux 2.1 "Lite"
 • 2013-02-08: Distribution Release: Linpus Linux 1.9 "Lite"
 • 2012-03-16: Distribution Release: Linpus Linux 1.7 "Lite Desktop"
 • 2011-12-20: Distribution Release: Linpus Linux 1.6 "Lite Desktop"
 • 2007-12-25: Distribution Release: Linpus Linux 9.4 "Lite"
 • 2002-06-28: Distribution Release: Linpus Linux 8.2
 • 2002-06-10: Distribution Release: Linpus Linux 8.2beta1
 • 2001-12-08: Asian Distributions Update
 • 2001-09-11: Distribution Release: Linpus Linux 8.1 Beta
 • More Linpus releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2.2-lite 2.0-lite 1.6-lite 1.4-lite 9.6 9.4 9.2 8.2 8.1 8.0 7.0 6.4 6.3 Feature
Release Date 2014-07-11 2013-08-27 2011-12-19 2010-11-03 2008-08-05 2007-04-17 2004-01-12 2002-06-28 2001-12-05 2001-05-03 2000-11-24 2000-05-23 2000-01-28 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free 36 36 36 36 36 36 36 Price (US$)
Image Size (MB) 1259-1259                         Image Size (MB)
Free Download ISO ISO -- -- ISO -- -- -- -- -- -- -- -- Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Cinnamon Cinnamon GNOME GNOME GNOME GNOME KDE KDE KDE KDE GNOME GNOME GNOME Default Desktop
Package Management RPM RPM RPM RPM RPM RPM RPM RPM RPM RPM RPM RPM RPM Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice -- -- KOffice, OO.o OO.o KOffice, OO.o KOffice, OO.o KOffice, OO.o KOffice, OO.o KOffice -- -- Office Suite
Processor Architecture x86_64 x86_64 i386 i386 i386 i386 i586 i586 i586 i586 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd SysV SysV SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems ext4 ext4 ext4 ext4 ext3 ext3 ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ReiserFS       Journaled File Systems
Multilingual en en en en Yes Yes Yes Yes Yes Yes Yes     Multilingual
Asian Language Support zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, jp, zh_TW zh_CN, jp, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW Asian Language Support
Full Package List 2.2-lite 2.0-lite 1.6-lite 1.4-lite 9.6 9.4 9.2 8.2 8.1 8.0 7.0 6.4 6.3 Full Package List

Full Package List:   Linpus Linux 2.0-lite
  Number of packages: 1,913 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abattis-cantarell-fonts-0.0.8-5.1.1.lp20.noarch.rpm
  •  accountsservice-0.6.21-5.2.1.lp.x86_64.rpm
  •  accountsservice-libs-0.6.21-5.2.1.lp.x86_64.rpm
  •  acl-2.2.51-5.5.1.lp20.x86_64.rpm
  •  acpid-2.0.16-5.1.1.lp20.x86_64.rpm
  •  adblock-0.1.201305210949.0f8ecfc-5.1.1.lp20.x86_64.rpm
  •  adwaita-cursor-theme-3.6.2-5.7.1.201306191442gitccf2c4e.lp20.noarch.rpm
  •  adwaita-gtk2-theme-3.6.2-5.7.1.201306191442gitccf2c4e.lp20.x86_64.rpm
  •  adwaita-gtk3-theme-3.6.2-5.7.1.201306191442gitccf2c4e.lp20.x86_64.rpm
  •  agg-2.5-5.13.1.lp20.x86_64.rpm
  •  aic94xx-firmware-30-5.3.1.lp20.noarch.rpm
  •  aisleriot-3.2.3.2-5.2.1.lp20.x86_64.rpm
  •  alsa-firmware-1.0.25-5.1.1.lp20.noarch.rpm
  •  alsa-lib-1.0.26-5.1.1.lp.x86_64.rpm
  •  alsa-lib-devel-1.0.26-5.1.1.lp.x86_64.rpm
  •  alsa-plugins-pulseaudio-1.0.25-5.3.1.lp20.x86_64.rpm
  •  alsa-tools-firmware-1.0.26.1-5.1.1.lp.x86_64.rpm
  •  alsa-utils-1.0.26-5.1.1.lp.x86_64.rpm
  •  anaconda-yum-plugins-1.0-5.7.1.lp20.noarch.rpm
  •  ant-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-antlr-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-bcel-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-bsf-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-log4j-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-oro-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-regexp-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-resolver-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-apache-xalan2-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-commons-logging-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-commons-net-1.8.3-5.1.1.lp20.noarch.rpm
  •  anthy-9100h-5.17.1.lp20.x86_64.rpm
  •  ant-javamail-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-jdepend-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-jmf-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-jsch-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-junit-1.8.3-5.1.1.lp20.noarch.rpm
  •  antlr-tool-2.7.7-5.21.1.lp20.noarch.rpm
  •  ant-scripts-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-swing-1.8.3-5.1.1.lp20.noarch.rpm
  •  ant-testutil-1.8.3-5.1.1.lp20.noarch.rpm
  •  apache-commons-beanutils-1.8.3-5.6.1.lp18.noarch.rpm
  •  apache-commons-codec-1.6-5.2.1.lp20.noarch.rpm
  •  apache-commons-collections-3.2.1-5.12.1.lp20.noarch.rpm
  •  apache-commons-compress-1.4-5.1.1.lp18.noarch.rpm
  •  apache-commons-configuration-1.6-5.7.1.lp18.noarch.rpm
  •  apache-commons-daemon-1.0.10-5.2.1.lp18.x86_64.rpm
  •  apache-commons-dbcp-1.4-5.9.1.lp20.noarch.rpm
  •  apache-commons-digester-1.8.1-5.10.1.lp18.noarch.rpm
  •  apache-commons-discovery-0.5-5.3.1.lp.noarch.rpm
  •  apache-commons-el-1.0-5.23.1.lp20.noarch.rpm
  •  apache-commons-exec-1.1-5.5.1.lp18.noarch.rpm
  •  apache-commons-fileupload-1.2.2-5.6.1.lp20.noarch.rpm
  •  apache-commons-io-2.1-5.2.1.lp20.noarch.rpm
  •  apache-commons-jxpath-1.3-5.6.1.lp18.noarch.rpm
  •  apache-commons-lang-2.6-5.6.1.lp20.noarch.rpm
  •  apache-commons-logging-1.1.1-5.18.1.lp20.noarch.rpm
  •  apache-commons-math-2.2-5.3.1.lp18.noarch.rpm
  •  apache-commons-modeler-2.0.1-5.8.1.lp18.noarch.rpm
  •  apache-commons-net-2.2-5.4.1.lp20.noarch.rpm
  •  apache-commons-pool-1.5.7-5.2.1.lp20.noarch.rpm
  •  apache-commons-validator-1.3.1-5.7.1.lp18.noarch.rpm
  •  apache-mime4j-0.7.2-5.2.1.lp20.noarch.rpm
  •  apg-2.3.0b-5.16.1.lp.x86_64.rpm
  •  appcenter-2.0-5.11.1.201308021554git5574496.lp20.x86_64.rpm
  •  appcenter-applist-2.0-5.12.1.201308071422gitfb1d487.lp20.x86_64.rpm
  •  appcenter-devel-2.0-5.11.1.201308021554git5574496.lp20.x86_64.rpm
  •  apr-1.4.6-5.1.1.lp20.x86_64.rpm
  •  apr-util-1.4.1-5.2.1.lp20.x86_64.rpm
  •  apr-util-ldap-1.4.1-5.2.1.lp20.x86_64.rpm
  •  ar9170-firmware-2009.05.28-5.4.1.lp20.noarch.rpm
  •  argyllcms-1.4.0-5.2.1.lp.x86_64.rpm
  •  asciidoc-8.4.5-5.7.1.lp18.noarch.rpm
  •  aspell-0.60.6.1-5.3.1.lp.x86_64.rpm
  •  at-3.1.13-5.8.1.lp20.x86_64.rpm
  •  atinject-1-5.6.1.lp18.noarch.rpm
  •  atk-2.6.0-5.1.1.lp20.x86_64.rpm
  •  atk-devel-2.6.0-5.1.1.lp20.x86_64.rpm
  •  atkmm-2.22.6-5.1.1.lp20.x86_64.rpm
  •  atlas-3.8.4-5.3.1.lp20.x86_64.rpm
  •  atlas-sse3-3.8.4-5.3.1.lp20.x86_64.rpm
  •  atmel-firmware-1.3-5.9.1.lp20.noarch.rpm
  •  at-spi2-atk-2.6.2-5.1.1.lp20.x86_64.rpm
  •  at-spi2-atk-devel-2.6.2-5.1.1.lp20.x86_64.rpm
  •  at-spi2-core-2.6.2-5.1.1.lp20.x86_64.rpm
  •  at-spi2-core-devel-2.6.2-5.1.1.lp20.x86_64.rpm
  •  attr-2.4.46-5.5.1.lp20.x86_64.rpm
  •  audit-2.2.2-5.2.1.lp.x86_64.rpm
  •  audit-libs-2.2.2-5.2.1.lp.x86_64.rpm
  •  audit-libs-python-2.2.2-5.2.1.lp.x86_64.rpm
  •  authconfig-6.2.1-5.1.1.lp20.x86_64.rpm
  •  authconfig-gtk-6.2.1-5.1.1.lp20.x86_64.rpm
  •  autoconf-2.68-5.3.1.lp20.noarch.rpm
  •  autocorr-en-4.0.1.2-5.7.1.lp20.noarch.rpm
  •  autocorr-zh-4.0.1.2-5.7.1.lp20.noarch.rpm
  •  automake-1.11.3-5.1.1.lp20.noarch.rpm
  •  automake14-1.4p6-5.22.1.lp20.noarch.rpm
  •  automake17-1.7.9-5.15.1.lp20.noarch.rpm
  •  avahi-0.6.31-5.6.1.lp20.x86_64.rpm
  •  avahi-autoipd-0.6.31-5.6.1.lp20.x86_64.rpm
  •  avahi-glib-0.6.31-5.6.1.lp20.x86_64.rpm
  •  avahi-gobject-0.6.31-5.6.1.lp20.x86_64.rpm
  •  avahi-libs-0.6.31-5.6.1.lp20.x86_64.rpm
  •  avalon-framework-4.3-5.5.1.lp20.noarch.rpm
  •  avalon-logkit-2.1-5.8.1.lp20.noarch.rpm
  •  axis-1.4-5.11.1.lp18.noarch.rpm
  •  b43-fwcutter-016-5.1.1.lp.x86_64.rpm
  •  b43-openfwwf-5.2-5.7.1.lp20.noarch.rpm
  •  baobab-3.4.1-5.3.1.lp20.x86_64.rpm
  •  basesystem-10.0-5.6.1.lp20.noarch.rpm
  •  bash-4.2.39-5.3.1.lp.x86_64.rpm
  •  bash-completion-2.0-5.1.1.lp.noarch.rpm
  •  batik-1.8-5.1.1.lp20.noarch.rpm
  •  bc-1.06.95-5.6.1.lp20.x86_64.rpm
  •  bcel-5.2-5.11.1.lp.noarch.rpm
  •  beefy-miracle-backgrounds-gnome-16.91.0.201204180931.fc2709e-5.4.1.201306141529git0becdd8.lp19.noarch.rpm
  •  beefy-miracle-backgrounds-single-16.91.0.201204180931.fc2709e-5.4.1.201306141529git0becdd8.lp19.noarch.rpm
  •  bind-libs-9.9.2-5.8.1.lp20.x86_64.rpm
  •  bind-libs-lite-9.9.2-5.8.1.lp20.x86_64.rpm
  •  bind-license-9.9.2-5.8.1.lp20.noarch.rpm
  •  bind-utils-9.9.2-5.8.1.lp20.x86_64.rpm
  •  binutils-2.22.52.0.1-5.10.12.lp20.x86_64.rpm
  •  binutils-devel-2.22.52.0.1-5.10.12.lp20.x86_64.rpm
  •  biosdevname-0.4.1-5.1.1.lp.x86_64.rpm
  •  bison-2.5-5.3.1.lp20.x86_64.rpm
  •  bluez-4.99-5.2.1.lp.x86_64.rpm
  •  bluez-cups-4.99-5.2.1.lp.x86_64.rpm
  •  bluez-libs-4.99-5.2.1.lp.x86_64.rpm
  •  boost141-filesystem-1.41.0-5.2.1.lp20.x86_64.rpm
  •  boost141-regex-1.41.0-5.2.1.lp20.x86_64.rpm
  •  boost141-system-1.41.0-5.2.1.lp20.x86_64.rpm
  •  boost-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-chrono-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-date-time-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-devel-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-filesystem-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-graph-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-iostreams-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-locale-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-math-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-program-options-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-python-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-random-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-regex-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-serialization-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-signals-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-system-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-test-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-thread-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-timer-1.48.0-5.14.1.lp.x86_64.rpm
  •  boost-wave-1.48.0-5.14.1.lp.x86_64.rpm
  •  brasero-3.4.1-5.4.1.lp20.x86_64.rpm
  •  brasero-libs-3.4.1-5.4.1.lp20.x86_64.rpm
  •  brasero-nautilus-3.4.1-5.4.1.lp20.x86_64.rpm
  •  bridge-utils-1.5-5.4.1.lp20.x86_64.rpm
  •  bsf-2.4.0-5.12.1.lp20.noarch.rpm
  •  btrfs-progs-0.19-5.18.1.lp20.x86_64.rpm
  •  bumblebee-3.0.1-1-5.1.1.lp20.x86_64.rpm
  •  byacc-1.9.20111219-5.1.1.lp20.x86_64.rpm
  •  bzip2-1.0.6-5.4.1.lp20.x86_64.rpm
  •  bzip2-devel-1.0.6-5.4.1.lp20.x86_64.rpm
  •  bzip2-libs-1.0.6-5.4.1.lp20.x86_64.rpm
  •  bzr-2.5.0-5.1.1.lp20.x86_64.rpm
  •  c2050-0.3b-5.5.1.lp20.x86_64.rpm
  •  c2070-0.99-5.8.1.lp20.x86_64.rpm
  •  ca-certificates-2012.87-5.1.1.lp.noarch.rpm
  •  cadaver-0.23.3-5.3.1.lp20.x86_64.rpm
  •  cairo-1.12.2-5.3.1.lp20.x86_64.rpm
  •  cairo-devel-1.12.2-5.3.1.lp20.x86_64.rpm
  •  cairo-gobject-1.12.2-5.3.1.lp20.x86_64.rpm
  •  cairo-gobject-devel-1.12.2-5.3.1.lp20.x86_64.rpm
  •  cairomm-1.10.0-5.4.1.lp20.x86_64.rpm
  •  cal10n-0.7.4-5.8.1.lp20.noarch.rpm
  •  c-ares-1.7.5-5.2.1.lp20.x86_64.rpm
  •  caribou-0.4.1-5.11.1.201306211213git75141eb.lp20.x86_64.rpm
  •  catalyst-13.10-5.8.3.lp20.x86_64.rpm
  •  catalyst-libs-13.10-5.8.3.lp20.x86_64.rpm
  •  ccache-3.1.8-5.1.1.lp.x86_64.rpm
  •  cdparanoia-10.2-5.11.1.lp20.x86_64.rpm
  •  cdparanoia-libs-10.2-5.11.1.lp20.x86_64.rpm
  •  cdrdao-1.2.3-5.13.1.lp20.x86_64.rpm
  •  check-0.9.8-5.5.1.lp20.x86_64.rpm
  •  check-devel-0.9.8-5.5.1.lp20.x86_64.rpm
  •  checkpolicy-2.1.10-5.1.1.lp.x86_64.rpm
  •  cheese-3.4.3-5.5.6.201305161719gite10c969.lp20.x86_64.rpm
  •  cheese-libs-3.4.3-5.5.6.201305161719gite10c969.lp20.x86_64.rpm
  •  chkconfig-1.3.59-5.1.1.lp20.x86_64.rpm
  •  chromeTouch-0.1-5.1.1.201304101503gitca6f9cc.lp20.x86_64.rpm
  •  chromium-23.0.1271.95-5.12.1.201302051811gitbd3239b.lp20.x86_64.rpm
  •  chromium-ffmpegsumo-23.0.1271.95-5.1.1.lp20.x86_64.rpm
  •  chromium-web-store-1.0-5.6.1.lp20.x86_64.rpm
  •  chrony-1.27-5.1.1.lp18.x86_64.rpm
  •  cifs-utils-6.0-5.1.1.lp.x86_64.rpm
  •  cinnamon-1.6.7-5.36.1.201307301837gitf467926.lp20.x86_64.rpm
  •  cinnamon-extension-screen-keyboard-1.2.0-5.12.1.201304181916gite5dfb4e.lp20.x86_64.rpm
  •  cinnamon-settings-1.6.7-5.36.1.201307301837gitf467926.lp20.noarch.rpm
  •  cjet-0.8.9-5.11.1.lp20.x86_64.rpm
  •  cjkuni-uming-fonts-0.2.20080216.1-5.49.1.lp.noarch.rpm
  •  cloog-ppl-0.15.11-5.3.1.lp20.x86_64.rpm
  •  clutter-1.12.2-5.2.1.lp20.x86_64.rpm
  •  clutter-devel-1.12.2-5.2.1.lp20.x86_64.rpm
  •  clutter-gst-1.5.6-5.1.1.lp.x86_64.rpm
  •  clutter-gtk-1.2.0-5.1.1.lp20.x86_64.rpm
  •  clutter-gtk-devel-1.2.0-5.1.1.lp20.x86_64.rpm
  •  cmake-2.8.9-5.1.1.lp.x86_64.rpm
  •  cogl-1.10.2-5.1.1.lp20.x86_64.rpm
  •  cogl-devel-1.10.2-5.1.1.lp20.x86_64.rpm
  •  colord-0.1.23-5.1.1.lp.x86_64.rpm
  •  color-filesystem-1-5.9.1.lp20.noarch.rpm
  •  comps-extras-20-5.3.1.lp20.noarch.rpm
  •  ConsoleKit-0.4.5-5.2.1.lp20.x86_64.rpm
  •  ConsoleKit-libs-0.4.5-5.2.1.lp20.x86_64.rpm
  •  control-center-3.4.0-5.13.1.201306251538git9d7c230.lp20.x86_64.rpm
  •  control-center-filesystem-3.4.0-5.13.1.201306251538git9d7c230.lp20.x86_64.rpm
  •  coolkey-1.1.0-5.20.1.lp20.x86_64.rpm
  •  coolkey-devel-1.1.0-5.20.1.lp20.x86_64.rpm
  •  coreutils-8.15-5.9.1.lp.x86_64.rpm
  •  cpio-2.11-5.6.1.lp20.x86_64.rpm
  •  cpp-4.7.0-5.5.11.lp20.x86_64.rpm
  •  cracklib-2.8.18-5.3.1.lp20.x86_64.rpm
  •  cracklib-dicts-2.8.18-5.3.1.lp20.x86_64.rpm
  •  crda-1.1.3_2013.02.13-5.2.1.lp.x86_64.rpm
  •  createrepo-0.9.9-5.11.1.lp20.noarch.rpm
  •  cronie-1.4.10-5.1.1.lp.x86_64.rpm
  •  cronie-anacron-1.4.10-5.1.1.lp.x86_64.rpm
  •  cronie-noanacron-1.4.10-5.1.1.lp.x86_64.rpm
  •  crontabs-1.11-5.3.1.lp20.noarch.rpm
  •  cryptopp-5.6.2-5.2.1.lp.x86_64.rpm
  •  cryptsetup-1.5.1-5.1.1.lp.x86_64.rpm
  •  cryptsetup-libs-1.5.1-5.1.1.lp.x86_64.rpm
  •  cscope-15.8-5.2.1.lp.x86_64.rpm
  •  ctags-5.8-5.9.1.lp.x86_64.rpm
  •  cups-1.5.4-5.2.1.lp.x86_64.rpm
  •  cups-libs-1.5.4-5.2.1.lp.x86_64.rpm
  •  cups-pk-helper-0.2.2-5.2.1.lp.x86_64.rpm
  •  curl-7.24.0-5.6.1.lp.x86_64.rpm
  •  cvs-1.11.23-5.26.1.lp.x86_64.rpm
  •  cyrus-sasl-2.1.23-5.29.1.lp20.x86_64.rpm
  •  cyrus-sasl-devel-2.1.23-5.29.1.lp20.x86_64.rpm
  •  cyrus-sasl-gssapi-2.1.23-5.29.1.lp20.x86_64.rpm
  •  cyrus-sasl-lib-2.1.23-5.29.1.lp20.x86_64.rpm
  •  cyrus-sasl-md5-2.1.23-5.29.1.lp20.x86_64.rpm
  •  cyrus-sasl-plain-2.1.23-5.29.1.lp20.x86_64.rpm
  •  daily-widget-0.1.201306051437.40fe540-5.20130330.1.lp20.x86_64.rpm
  •  db4-4.8.30-5.10.1.lp20.x86_64.rpm
  •  db4-cxx-4.8.30-5.10.1.lp20.x86_64.rpm
  •  db4-devel-4.8.30-5.10.1.lp20.x86_64.rpm
  •  dbus-1.4.10-5.4.1.lp20.x86_64.rpm
  •  dbus-c++-0.5.0-5.1.1.lp18.x86_64.rpm
  •  dbus-c++-devel-0.5.0-5.1.1.lp18.x86_64.rpm
  •  dbus-devel-1.4.10-5.4.1.lp20.x86_64.rpm
  •  dbus-glib-0.98-5.2.1.lp.x86_64.rpm
  •  dbus-glib-devel-0.98-5.2.1.lp.x86_64.rpm
  •  dbus-java-2.7-5.8.1.lp20.noarch.rpm
  •  dbus-libs-1.4.10-5.4.1.lp20.x86_64.rpm
  •  dbus-python-0.83.0-5.9.1.lp20.x86_64.rpm
  •  dbus-sharp-0.7.0-5.5.1.lp20.x86_64.rpm
  •  dbus-sharp-glib-0.5.0-5.3.1.lp20.x86_64.rpm
  •  dbus-x11-1.4.10-5.4.1.lp20.x86_64.rpm
  •  dconf-0.12.1-5.1.3.lp.x86_64.rpm
  •  deja-dup-20.2-5.3.1.lp20.x86_64.rpm
  •  dejavu-fonts-common-2.33-5.3.1.lp20.noarch.rpm
  •  dejavu-lgc-sans-fonts-2.33-5.3.1.lp20.noarch.rpm
  •  dejavu-lgc-sans-mono-fonts-2.33-5.3.1.lp20.noarch.rpm
  •  dejavu-lgc-serif-fonts-2.33-5.3.1.lp20.noarch.rpm
  •  dejavu-sans-fonts-2.33-5.3.1.lp20.noarch.rpm
  •  dejavu-sans-mono-fonts-2.33-5.3.1.lp20.noarch.rpm
  •  dejavu-serif-fonts-2.33-5.3.1.lp20.noarch.rpm
  •  deltarpm-3.6-5.1.1.lp20.x86_64.rpm
  •  desktop-backgrounds-basic-17.0.0-5.1.1.lp20.noarch.rpm
  •  desktop-backgrounds-gnome-17.0.0-5.1.1.lp20.noarch.rpm
  •  desktop-file-utils-0.21-5.1.1.lp.x86_64.rpm
  •  devhelp-3.4.1-5.1.1.lp20.x86_64.rpm
  •  device-manager-1.0-5.5.1.lp20.noarch.rpm
  •  device-mapper-1.02.74-5.6.1.lp20.x86_64.rpm
  •  device-mapper-event-1.02.74-5.6.1.lp20.x86_64.rpm
  •  device-mapper-event-libs-1.02.74-5.6.1.lp20.x86_64.rpm
  •  device-mapper-libs-1.02.74-5.6.1.lp20.x86_64.rpm
  •  dhclient-4.2.4-5.16.1.lp.x86_64.rpm
  •  dhcp-common-4.2.4-5.16.1.lp.x86_64.rpm
  •  dhcp-libs-4.2.4-5.16.1.lp.x86_64.rpm
  •  dialog-1.1-5.15.1.lp20.x86_64.rpm
  •  diffstat-1.55-5.1.1.lp20.x86_64.rpm
  •  diffutils-3.2-5.6.1.lp20.x86_64.rpm
  •  Django-1.4-5.1.1.lp20.noarch.rpm
  •  dmidecode-2.11-5.8.1.lp20.x86_64.rpm
  •  dmraid-1.0.0.rc16-5.16.1.lp20.x86_64.rpm
  •  dmraid-events-1.0.0.rc16-5.16.1.lp20.x86_64.rpm
  •  dnsmasq-2.65-5.5.1.lp.x86_64.rpm
  •  docbook-dtds-1.0-5.56.1.lp20.noarch.rpm
  •  docbook-style-dsssl-1.79-5.13.1.lp20.noarch.rpm
  •  docbook-style-xsl-1.78.1-5.1.1.lp.noarch.rpm
  •  docbook-utils-0.6.14-5.32.1.lp.noarch.rpm
  •  dos2unix-5.3.3-5.1.1.lp20.x86_64.rpm
  •  dosfstools-3.0.16-5.2.1.lp.x86_64.rpm
  •  doxygen-1.8.1.1-5.4.1.lp.x86_64.rpm
  •  dracut-018-5.6.1.201304111255git7e992c7.lp20.noarch.rpm
  •  dropbox-1.4.0-5.5.2.201304251615git3d2e217.lp20.x86_64.rpm
  •  dump-0.4-5.1.1.lp20.x86_64.rpm
  •  duplicity-0.6.18-5.1.1.lp20.x86_64.rpm
  •  dvd+rw-tools-7.1-5.9.1.lp20.x86_64.rpm
  •  dvipng-1.14-5.3.1.lp20.x86_64.rpm
  •  e2fsprogs-1.42-5.4.1.lp20.x86_64.rpm
  •  e2fsprogs-libs-1.42-5.4.1.lp20.x86_64.rpm
  •  e4rat-0.2.3-5.1.1.lp20.x86_64.rpm
  •  ecj-4.2.1-5.2.1.lp.x86_64.rpm
  •  eclipse-callgraph-1.0.0-5.1.1.lp20.x86_64.rpm
  •  eclipse-cdt-8.1.0-5.3.1.lp.x86_64.rpm
  •  eclipse-changelog-2.8.0-5.2.1.lp.x86_64.rpm
  •  eclipse-dtp-1.10-5.2.1.lp20.noarch.rpm
  •  eclipse-egit-1.3.0-5.4.1.lp20.noarch.rpm
  •  eclipse-emf-2.8.0-5.2.1.lp20.noarch.rpm
  •  eclipse-emf-core-2.8.0-5.2.1.lp20.x86_64.rpm
  •  eclipse-gef-3.8.0-5.2.1.lp20.noarch.rpm
  •  eclipse-jdt-4.2.0-5.2.1.lp20.x86_64.rpm
  •  eclipse-jgit-2.1.0-5.1.1.lp.noarch.rpm
  •  eclipse-linuxprofilingframework-1.0.0-5.2.1.lp.x86_64.rpm
  •  eclipse-mpc-1.1.1-5.3.1.lp20.noarch.rpm
  •  eclipse-mylyn-3.7.0-5.7.1.lp20.noarch.rpm
  •  eclipse-mylyn-commons-3.7.0-5.15.1.lp20.noarch.rpm
  •  eclipse-oprofile-1.0.0-5.1.1.lp.x86_64.rpm
  •  eclipse-p2-discovery-4.2.0-5.1.1.lp.noarch.rpm
  •  eclipse-packagekit-0.0.2-5.4.1.lp20.x86_64.rpm
  •  eclipse-pde-4.2.0-5.2.1.lp20.x86_64.rpm
  •  eclipse-platform-4.2.0-5.2.1.lp20.x86_64.rpm
  •  eclipse-pydev-2.7.1-5.6.1.lp.noarch.rpm
  •  eclipse-rcp-4.2.0-5.2.1.lp20.x86_64.rpm
  •  eclipse-rpm-editor-1.0.0-5.1.1.lp.x86_64.rpm
  •  eclipse-rse-3.4-5.1.1.lp.noarch.rpm
  •  eclipse-swt-4.2.0-5.2.1.lp20.x86_64.rpm
  •  eclipse-valgrind-1.0.0-5.1.1.lp.x86_64.rpm
  •  ecore-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-con-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-evas-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-fb-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-file-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-imf-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-imf-evas-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-input-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-input-evas-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-ipc-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ecore-x-1.2.99+svn.73254-5.7.1.lp20.x86_64.rpm
  •  ed-1.5-5.3.1.lp20.x86_64.rpm
  •  edbus-1.2.0+svn.69484slp2+build01-5.1.1.lp20.x86_64.rpm
  •  edje-1.2.99+svn.72992-5.4.1.lp20.x86_64.rpm
  •  eekboard-1.0.7-5.5.1.lp20.x86_64.rpm
  •  eekboard-libs-1.0.7-5.5.1.lp20.x86_64.rpm
  •  eet-1.6.99.svn.73175-5.4.1.lp20.x86_64.rpm
  •  efibootmgr-0.5.4-5.12.1.lp20.x86_64.rpm
  •  efreet-1.1.0+svn.69816slp2+build01-5.1.1.lp20.x86_64.rpm
  •  eina-1.2.99.svn.73155-5.4.1.lp20.x86_64.rpm
  •  eject-2.1.5-5.22.1.lp20.x86_64.rpm
  •  elfutils-0.154-5.2.1.lp.x86_64.rpm
  •  elfutils-devel-0.154-5.2.1.lp.x86_64.rpm
  •  elfutils-libelf-0.154-5.2.1.lp.x86_64.rpm
  •  elfutils-libelf-devel-0.154-5.2.1.lp.x86_64.rpm
  •  elfutils-libs-0.154-5.2.1.lp.x86_64.rpm
  •  elinks-0.12-5.1.1.lp20.x86_64.rpm
  •  emacs-24.0.95-5.1.1.lp20.x86_64.rpm
  •  emacs-common-24.0.95-5.1.1.lp20.x86_64.rpm
  •  emacs-common-tuareg-2.0.4-5.2.1.lp18.noarch.rpm
  •  emacs-filesystem-24.0.95-5.1.1.lp20.x86_64.rpm
  •  emacs-nox-24.0.95-5.1.1.lp20.x86_64.rpm
  •  emacs-tuareg-2.0.4-5.2.1.lp18.noarch.rpm
  •  embryo-1.2.99.svn.72865-5.4.1.lp20.x86_64.rpm
  •  empathy-3.4.1-5.5.1.lp20.x86_64.rpm
  •  enca-1.13-5.3.1.lp20.x86_64.rpm
  •  enchant-1.6.0-5.4.1.lp20.x86_64.rpm
  •  eog-3.4.1-5.5.1.lp20.x86_64.rpm
  •  ethtool-3.2-5.2.1.lp20.x86_64.rpm
  •  evas-1.2.99+svn.71829-5.4.1.lp20.x86_64.rpm
  •  evince-3.4.0-5.2.1.lp20.x86_64.rpm
  •  evince-libs-3.4.0-5.2.1.lp20.x86_64.rpm
  •  evince-nautilus-3.4.0-5.2.1.lp20.x86_64.rpm
  •  evolution-data-server-3.4.1-5.2.1.lp20.x86_64.rpm
  •  evolution-data-server-devel-3.4.1-5.2.1.lp20.x86_64.rpm
  •  exempi-2.2.0-5.1.1.lp20.x86_64.rpm
  •  exiv2-libs-0.22-5.6.1.lp.x86_64.rpm
  •  expat-2.1.0-5.1.1.lp20.x86_64.rpm
  •  expat-devel-2.1.0-5.1.1.lp20.x86_64.rpm
  •  expect-5.45-5.6.1.lp.x86_64.rpm
  •  exquilla-19.3-5.1.1.lp20.noarch.rpm
  •  fakeroot-1.12.4-5.4.1.lp20.x86_64.rpm
  •  fakeroot-libs-1.12.4-5.4.1.lp20.x86_64.rpm
  •  farstream-0.1.2-5.2.1.lp20.x86_64.rpm
  •  fedora-logos-17.0.2-5.5.1.lp20.noarch.rpm
  •  felix-gogo-shell-0.10.0-5.3.1.lp20.noarch.rpm
  •  fetchmail-6.3.22-5.1.1.lp.x86_64.rpm
  •  fftw-libs-3.3-5.4.1.lp20.x86_64.rpm
  •  file-5.11-5.2.1.lp.x86_64.rpm
  •  file-libs-5.11-5.2.1.lp.x86_64.rpm
  •  file-roller-3.4.2-5.1.1.lp.x86_64.rpm
  •  file-roller-nautilus-3.4.2-5.1.1.lp.x86_64.rpm
  •  filesystem-3-5.2.1.lp20.x86_64.rpm
  •  findutils-4.5.10-5.4.1.lp20.x86_64.rpm
  •  finger-0.17-5.44.1.lp20.x86_64.rpm
  •  fipscheck-1.3.0-5.3.1.lp20.x86_64.rpm
  •  fipscheck-lib-1.3.0-5.3.1.lp20.x86_64.rpm
  •  first-run-user-guide-0.1-5.5.1.201306210940git852fdca.lp20.x86_64.rpm
  •  flac-1.2.1-5.9.1.lp20.x86_64.rpm
  •  flash-plugin-11.2.202.270-5.4.1.lp.x86_64.rpm
  •  flex-2.5.35-5.14.1.lp20.x86_64.rpm
  •  fltk-1.3.0-5.4.1.lp18.x86_64.rpm
  •  folks-0.6.9-5.2.1.lp.x86_64.rpm
  •  fontconfig-2.8.0-5.8.1.lp.x86_64.rpm
  •  fontconfig-devel-2.8.0-5.8.1.lp.x86_64.rpm
  •  fontpackages-filesystem-1.44-5.4.1.lp.noarch.rpm
  •  foo2hiperc-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2hp-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2lava-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2oak-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2qpdl-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2slx-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2xqx-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foo2zjs-0.20110909-5.1.1.lp18.x86_64.rpm
  •  foomatic-4.0.8-5.8.1.lp20.x86_64.rpm
  •  foomatic-db-4.0-5.31.1.lp20.noarch.rpm
  •  foomatic-db-filesystem-4.0-5.31.1.lp20.noarch.rpm
  •  foomatic-db-ppds-4.0-5.31.1.lp20.noarch.rpm
  •  foomatic-filters-4.0.8-5.8.1.lp20.x86_64.rpm
  •  fpaste-0.3.7.1-5.6.1.lp.noarch.rpm
  •  fprintd-0.4.1-5.2.1.lp20.x86_64.rpm
  •  fprintd-pam-0.4.1-5.2.1.lp20.x86_64.rpm
  •  freetype-2.4.8-5.3.1.lp20.x86_64.rpm
  •  freetype-devel-2.4.8-5.3.1.lp20.x86_64.rpm
  •  fribidi-0.19.2-5.4.1.lp20.x86_64.rpm
  •  ftp-0.17-5.55.1.lp20.x86_64.rpm
  •  fuse-2.8.7-5.1.1.lp20.x86_64.rpm
  •  fuse-libs-2.8.7-5.1.1.lp20.x86_64.rpm
  •  fxload-2002_04_11-5.11.1.lp20.x86_64.rpm
  •  galculator-1.3.4-5.4.1.lp20.x86_64.rpm
  •  gamin-0.1.10-5.12.1.lp20.x86_64.rpm
  •  gawk-4.0.1-5.1.1.lp.x86_64.rpm
  •  gcc-4.7.0-5.5.11.lp20.x86_64.rpm
  •  gcc-c++-4.7.0-5.5.11.lp20.x86_64.rpm
  •  gcc-gfortran-4.7.0-5.5.11.lp20.x86_64.rpm
  •  GConf2-3.2.5-5.3.1.lp.x86_64.rpm
  •  GConf2-devel-3.2.5-5.3.1.lp.x86_64.rpm
  •  gcr-3.4.1-5.2.1.lp20.x86_64.rpm
  •  gd-2.0.35-5.17.1.lp.x86_64.rpm
  •  gdb-7.4.50.20120120-5.54.1.lp.x86_64.rpm
  •  gdbm-1.10-5.2.1.lp20.x86_64.rpm
  •  gdbm-devel-1.10-5.2.1.lp20.x86_64.rpm
  •  gd-devel-2.0.35-5.17.1.lp.x86_64.rpm
  •  gdisk-0.8.5-5.1.1.lp.x86_64.rpm
  •  gdk-pixbuf2-2.26.1-5.1.1.lp20.x86_64.rpm
  •  gdk-pixbuf2-devel-2.26.1-5.1.1.lp20.x86_64.rpm
  •  gdm-3.4.1.201303251507.bd808e4-5.9.1.lp20.x86_64.rpm
  •  gedit-3.4.1-5.4.1.lp20.x86_64.rpm
  •  generic-logos-17.0.0-5.1.1.lp18.noarch.rpm
  •  genisoimage-1.1.11-5.10.1.lp20.x86_64.rpm
  •  geoclue-0.12.0-5.10.1.lp20.x86_64.rpm
  •  geoclue-devel-0.12.0-5.10.1.lp20.x86_64.rpm
  •  geronimo-annotation-1.0-5.7.1.lp20.noarch.rpm
  •  geronimo-jms-1.1.1-5.11.1.lp20.noarch.rpm
  •  geronimo-jta-1.1.1-5.9.1.lp20.noarch.rpm
  •  gettext-0.18.1.1-5.14.1.lp.x86_64.rpm
  •  gettext-common-devel-0.18.1.1-5.14.1.lp.noarch.rpm
  •  gettext-devel-0.18.1.1-5.14.1.lp.x86_64.rpm
  •  gettext-libs-0.18.1.1-5.14.1.lp.x86_64.rpm
  •  ghc-rpm-macros-0.15.7-5.1.1.lp.x86_64.rpm
  •  ghostscript-9.06-5.3.1.lp.x86_64.rpm
  •  ghostscript-cups-9.06-5.3.1.lp.x86_64.rpm
  •  ghostscript-fonts-5.50-5.28.1.lp20.noarch.rpm
  •  giflib-4.1.6-5.5.1.lp20.x86_64.rpm
  •  giflib-devel-4.1.6-5.5.1.lp20.x86_64.rpm
  •  git-1.7.11.7-5.3.1.lp.x86_64.rpm
  •  gjs-1.32.0-5.1.1.lp20.x86_64.rpm
  •  glib2-2.34.2-5.3.1.lp20.x86_64.rpm
  •  glib2-devel-2.34.2-5.3.1.lp20.x86_64.rpm
  •  glibc-2.15-5.37.2.lp20.x86_64.rpm
  •  glibc-32bit-2.15-4.41.1.lp19.x86_64.rpm
  •  glibc-32bit-2.15-5.98.1.lp20.x86_64.rpm
  •  glibc-32bit-devel-2.15-5.98.1.lp20.x86_64.rpm
  •  glibc-common-2.15-5.37.2.lp20.x86_64.rpm
  •  glibc-devel-2.15-5.37.2.lp20.x86_64.rpm
  •  glibc-headers-2.15-5.37.2.lp20.x86_64.rpm
  •  glibmm24-2.32.1-5.1.1.lp.x86_64.rpm
  •  glib-networking-2.32.3-5.1.1.lp.x86_64.rpm
  •  glx-utils-8.1.0-5.3.1.lp.x86_64.rpm
  •  gmail-1.0-5.6.1.lp20.noarch.rpm
  •  gmime-2.6.9-5.1.1.lp.x86_64.rpm
  •  gmp-5.0.2-5.6.1.lp20.x86_64.rpm
  •  gmp-devel-5.0.2-5.6.1.lp20.x86_64.rpm
  •  gnome-backgrounds-3.4.2-5.1.1.lp.noarch.rpm
  •  gnome-bluetooth-3.4.0-5.5.1.lp18.x86_64.rpm
  •  gnome-bluetooth-libs-3.4.0-5.5.1.lp18.x86_64.rpm
  •  gnome-color-manager-3.4.0-5.1.1.lp20.x86_64.rpm
  •  gnome-common-3.4.0.1-5.1.1.lp20.noarch.rpm
  •  gnome-desktop3-3.4.2-5.1.1.lp.x86_64.rpm
  •  gnome-desktop3-devel-3.4.2-5.1.1.lp.x86_64.rpm
  •  gnome-devel-docs-3.4.1-5.2.1.lp20.noarch.rpm
  •  gnome-dictionary-3.4.0-5.2.1.lp20.x86_64.rpm
  •  gnome-disk-utility-3.4.1-5.3.1.lp20.x86_64.rpm
  •  gnome-doc-utils-0.20.10-5.2.1.lp20.noarch.rpm
  •  gnome-doc-utils-stylesheets-0.20.10-5.2.1.lp20.noarch.rpm
  •  gnome-games-3.4.2-5.4.1.lp19.x86_64.rpm
  •  gnome-games-help-3.4.2-5.4.1.lp19.noarch.rpm
  •  gnome-icon-theme-3.4.0-5.6.1.201306191743git34bc369.lp20.noarch.rpm
  •  gnome-icon-theme-extras-3.4.0-5.1.1.lp20.noarch.rpm
  •  gnome-icon-theme-legacy-3.4.0-5.6.1.201306191743git34bc369.lp20.noarch.rpm
  •  gnome-icon-theme-symbolic-3.4.0-5.7.1.201306201104git03cf782.lp20.noarch.rpm
  •  gnome-js-common-0.1.2-5.5.1.lp20.noarch.rpm
  •  gnome-keyring-3.4.1-5.4.1.lp.x86_64.rpm
  •  gnome-keyring-pam-3.4.1-5.4.1.lp.x86_64.rpm
  •  gnome-media-3.4.0-5.2.1.lp20.x86_64.rpm
  •  gnome-media-apps-3.4.0-5.2.1.lp20.x86_64.rpm
  •  gnome-menus-3.4.2-5.1.2.lp.x86_64.rpm
  •  gnome-power-manager-3.4.0-5.1.1.lp20.x86_64.rpm
  •  gnome-python2-2.28.1-5.8.1.lp20.x86_64.rpm
  •  gnome-python2-canvas-2.28.1-5.8.1.lp20.x86_64.rpm
  •  gnome-python2-desktop-2.32.0-5.9.1.lp20.x86_64.rpm
  •  gnome-python2-gconf-2.28.1-5.8.1.lp20.x86_64.rpm
  •  gnome-python2-gnomekeyring-2.32.0-5.9.1.lp20.x86_64.rpm
  •  gnome-screensaver-3.4.2-5.4.1.201305151927gitc08aa97.lp19.x86_64.rpm
  •  gnome-screenshot-3.4.1-5.5.1.201305271816gitd82e927.lp20.x86_64.rpm
  •  gnome-search-tool-3.4.0-5.2.1.lp20.x86_64.rpm
  •  gnome-session-3.4.1-5.4.1.201305211759git0809818.lp20.x86_64.rpm
  •  gnome-settings-daemon-3.4.1-5.4.1.201305151018git4e7a680.lp18.x86_64.rpm
  •  gnome-sharp-2.24.1-5.9.1.lp18.x86_64.rpm
  •  gnome-system-log-3.4.1-5.3.1.lp.x86_64.rpm
  •  gnome-system-monitor-3.4.1-5.3.1.lp20.x86_64.rpm
  •  gnome-terminal-3.4.1.1-5.4.1.lp20.x86_64.rpm
  •  gnome-themes-standard-3.6.2-5.7.1.201306191442gitccf2c4e.lp20.x86_64.rpm
  •  gnome-user-docs-3.4.1-5.2.1.201306211256git30b6423.lp20.noarch.rpm
  •  gnome-user-share-3.0.2-5.1.1.lp20.x86_64.rpm
  •  gnome-vfs2-2.24.4-5.8.1.lp20.x86_64.rpm
  •  gnome-video-effects-0.4.0-5.1.1.lp20.noarch.rpm
  •  gnu-getopt-1.0.13-5.5.1.lp18.noarch.rpm
  •  gnupg-1.4.13-5.2.1.lp.x86_64.rpm
  •  gnupg2-2.0.19-5.7.1.lp.x86_64.rpm
  •  gnutls-2.12.17-5.1.1.lp20.x86_64.rpm
  •  gnutls-c++-2.12.17-5.1.1.lp20.x86_64.rpm
  •  gnutls-devel-2.12.17-5.1.1.lp20.x86_64.rpm
  •  gobject-introspection-1.34.2-5.2.1.lp20.x86_64.rpm
  •  gobject-introspection-devel-1.34.2-5.2.1.lp20.x86_64.rpm
  •  gpgme-1.3.0-5.8.1.lp.x86_64.rpm
  •  gpm-1.20.6-5.23.1.lp.x86_64.rpm
  •  gpm-devel-1.20.6-5.23.1.lp.x86_64.rpm
  •  gpm-libs-1.20.6-5.23.1.lp.x86_64.rpm
  •  grep-2.14-5.1.1.lp.x86_64.rpm
  •  grilo-0.1.18-5.3.1.lp20.x86_64.rpm
  •  groff-base-1.21-5.9.1.lp.x86_64.rpm
  •  grub2-2.0-5.31.1.lp20.x86_64.rpm
  •  grubby-8.12-5.1.1.lp.x86_64.rpm
  •  grub-efi-0.97-5.4.1.lp20.x86_64.rpm
  •  gsettings-desktop-schemas-3.4.0.201301161438.ea41907-5.1.1.lp20.x86_64.rpm
  •  gsettings-desktop-schemas-devel-3.4.0.201301161438.ea41907-5.1.1.lp20.x86_64.rpm
  •  gsm-1.0.13-5.6.1.lp20.x86_64.rpm
  •  gssdp-0.12.1-5.2.1.lp20.x86_64.rpm
  •  gssdp-devel-0.12.1-5.2.1.lp20.x86_64.rpm
  •  gstreamer-0.10.36-5.1.1.lp20.x86_64.rpm
  •  gstreamer-devel-0.10.36-5.1.1.lp20.x86_64.rpm
  •  gstreamer-plugins-bad-free-0.10.23-5.8.1.lp20.x86_64.rpm
  •  gstreamer-plugins-base-0.10.37.201211011304.3d9e90f-5.4.1.lp20.x86_64.rpm
  •  gstreamer-plugins-good-0.10.31-4.4.1.lp19.x86_64.rpm
  •  gstreamer-plugins-ugly-0.10.19-5.2.1.lp20.x86_64.rpm
  •  gstreamer-python-0.10.22-5.2.1.lp.x86_64.rpm
  •  gstreamer-tools-0.10.36-5.1.1.lp20.x86_64.rpm
  •  gtk2-2.24.13-5.2.1.lp.x86_64.rpm
  •  gtk2-devel-2.24.13-5.2.1.lp.x86_64.rpm
  •  gtk2-devel-docs-2.24.13-5.2.1.lp.x86_64.rpm
  •  gtk2-engines-2.20.2-5.5.2.lp20.x86_64.rpm
  •  gtk2-immodule-xim-2.24.13-5.2.1.lp.x86_64.rpm
  •  gtk3-3.6.4-5.1.1.lp20.x86_64.rpm
  •  gtk3-devel-3.6.4-5.1.1.lp20.x86_64.rpm
  •  gtk3-devel-docs-3.6.4-5.1.1.lp20.x86_64.rpm
  •  gtk3-immodule-xim-3.6.4-5.1.1.lp20.x86_64.rpm
  •  gtk-doc-1.18-5.2.1.lp20.noarch.rpm
  •  gtkmm30-3.4.2-5.1.1.lp.x86_64.rpm
  •  gtk-sharp2-2.12.11-5.5.1.lp18.x86_64.rpm
  •  gtksourceview3-3.4.2-5.1.1.lp.x86_64.rpm
  •  gtkspell-2.0.16-5.4.1.lp20.x86_64.rpm
  •  gucharmap-3.4.1.1-5.2.1.lp20.x86_64.rpm
  •  guile-1.8.8-5.4.1.lp20.x86_64.rpm
  •  gupnp-0.18.3-5.1.1.lp20.x86_64.rpm
  •  gupnp-devel-0.18.3-5.1.1.lp20.x86_64.rpm
  •  gupnp-igd-0.2.1-5.1.1.lp20.x86_64.rpm
  •  gutenprint-5.2.9-5.1.1.lp20.x86_64.rpm
  •  gutenprint-cups-5.2.9-5.1.1.lp20.x86_64.rpm
  •  gvfs-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gvfs-afc-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gvfs-archive-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gvfs-fuse-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gvfs-gphoto2-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gvfs-obexftp-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gvfs-smb-1.14.2-5.3.1.lp20.x86_64.rpm
  •  gypsy-0.8-4.6.1.lp19.x86_64.rpm
  •  gypsy-devel-0.8-4.6.1.lp19.x86_64.rpm
  •  gzip-1.4-5.6.1.lp20.x86_64.rpm
  •  hamcrest-1.1-5.12.1.lp20.noarch.rpm
  •  hardlink-1.0-5.13.1.lp20.x86_64.rpm
  •  hddtemp-0.3-5.1.1.lp18.x86_64.rpm
  •  hdparm-9.39-5.1.1.lp18.x86_64.rpm
  •  help-desk-1.0-5.1.1.lp20.noarch.rpm
  •  hesiod-3.1.0-5.21.1.lp20.x86_64.rpm
  •  hesiod-devel-3.1.0-5.21.1.lp20.x86_64.rpm
  •  hicolor-icon-theme-0.12-5.4.1.lp20.noarch.rpm
  •  hmaccalc-0.9.12-5.3.1.lp20.x86_64.rpm
  •  hostname-3.10-5.1.1.lp20.x86_64.rpm
  •  hotkey_media_all-321-5.16.1.201307251643gitc8e9746.lp19.x86_64.rpm
  •  hpijs-3.12.4-5.4.1.lp20.x86_64.rpm
  •  hplip-3.12.4-5.4.1.lp20.x86_64.rpm
  •  hplip-common-3.12.4-5.4.1.lp20.x86_64.rpm
  •  hplip-gui-3.12.4-5.4.1.lp20.x86_64.rpm
  •  hplip-libs-3.12.4-5.4.1.lp20.x86_64.rpm
  •  hsqldb-1.8.1.3-5.7.1.lp20.noarch.rpm
  •  httpcomponents-client-4.1.3-5.2.1.lp20.noarch.rpm
  •  httpcomponents-core-4.1.4-5.1.1.lp20.noarch.rpm
  •  httpd-2.2.22-5.4.1.lp20.x86_64.rpm
  •  httpd-tools-2.2.22-5.4.1.lp20.x86_64.rpm
  •  hunspell-1.3.2-5.8.1.lp.x86_64.rpm
  •  hunspell-ar-0.20080110-5.6.1.lp18.noarch.rpm
  •  hunspell-bg-4.3-5.3.1.lp18.noarch.rpm
  •  hunspell-cs-20060303-5.11.1.lp20.noarch.rpm
  •  hunspell-da-1.7.37-5.2.1.lp18.noarch.rpm
  •  hunspell-de-0.20110609-5.2.1.lp18.noarch.rpm
  •  hunspell-el-0.8-5.3.1.lp18.noarch.rpm
  •  hunspell-en-0.20110318-5.9.1.lp20.noarch.rpm
  •  hunspell-en-GB-0.20110318-5.9.1.lp20.noarch.rpm
  •  hunspell-en-US-0.20110318-5.9.1.lp20.noarch.rpm
  •  hunspell-es-0.6-5.1.1.lp.noarch.rpm
  •  hunspell-fr-4.3-5.2.1.lp18.noarch.rpm
  •  hunspell-he-1.2-5.1.1.lp18.x86_64.rpm
  •  hunspell-hu-1.6.1-5.3.1.lp18.noarch.rpm
  •  hunspell-is-0.20090823-5.3.1.lp18.noarch.rpm
  •  hunspell-it-2.4-5.1.1.lp18.noarch.rpm
  •  hunspell-pl-0.20111017-5.2.1.lp18.noarch.rpm
  •  hunspell-pt-0.20111102-5.2.1.lp18.noarch.rpm
  •  hunspell-ro-3.3.7-5.2.1.lp18.noarch.rpm
  •  hunspell-ru-0.99g5-5.2.1.lp18.noarch.rpm
  •  hunspell-sv-1.48-5.2.1.lp18.noarch.rpm
  •  hunspell-th-0.20061212-5.7.1.lp18.noarch.rpm
  •  hunspell-uk-1.6.5-5.2.1.lp18.noarch.rpm
  •  hwdata-0.234-5.5.1.lp20.noarch.rpm
  •  hyphen-2.8.3-5.1.1.lp18.x86_64.rpm
  •  hyphen-en-2.8.3-5.1.1.lp18.noarch.rpm
  •  ibus-1.4.99.20120716-5.10.1.lp19.x86_64.rpm
  •  ibus-anthy-1.4.99.20120327-5.1.1.lp20.x86_64.rpm
  •  ibus-chewing-1.3.10-5.3.2.lp20.x86_64.rpm
  •  ibus-gnome3-1.4.99.20120716-5.10.1.lp19.x86_64.rpm
  •  ibus-gtk2-1.4.99.20120716-5.10.1.lp19.x86_64.rpm
  •  ibus-gtk3-1.4.99.20120716-5.10.1.lp19.x86_64.rpm
  •  ibus-hangul-1.4.1-5.4.1.201304191058git015a111.lp20.x86_64.rpm
  •  ibus-libs-1.4.99.20120716-5.10.1.lp19.x86_64.rpm
  •  ibus-m17n-1.3.4-5.3.1.lp.x86_64.rpm
  •  ibus-pinyin-1.3.99-5.7.1.201305291119git0bffba8.lp20.x86_64.rpm
  •  ibus-pinyin-db-android-1.3.99-5.7.1.201305291119git0bffba8.lp20.noarch.rpm
  •  ibus-pinyin-db-open-phrase-1.3.99-5.7.1.201305291119git0bffba8.lp20.noarch.rpm
  •  ibus-rawcode-1.3.1.20100707-5.7.1.lp20.x86_64.rpm
  •  ibus-table-1.5.0-5.2.1.lp20.noarch.rpm
  •  ibus-table-chinese-1.4.6-5.1.2.lp20.noarch.rpm
  •  ibus-table-chinese-cangjie-1.4.6-5.1.2.lp20.noarch.rpm
  •  ibus-table-chinese-wubi-haifeng-1.4.6-5.1.2.lp20.noarch.rpm
  •  ibus-typing-booster-0.0.26-5.1.1.201304191100gitfc9e89b.lp20.noarch.rpm
  •  icedax-1.1.11-5.10.1.lp20.x86_64.rpm
  •  icedtea-web-1.2-5.4.1.lp20.x86_64.rpm
  •  icu4j-eclipse-4.4.2.2-5.11.1.lp20.noarch.rpm
  •  ilmbase-1.0.2-5.4.1.lp20.x86_64.rpm
  •  ImageMagick-6.7.5.6-5.4.1.lp.x86_64.rpm
  •  im-chooser-1.5.2.2-5.4.1.201303261736git788960f.lp20.x86_64.rpm
  •  im-chooser-common-1.5.2.2-5.4.1.201303261736git788960f.lp20.x86_64.rpm
  •  imsettings-1.2.9-5.3.1.lp.x86_64.rpm
  •  imsettings-gnome-1.2.9-5.3.1.lp.x86_64.rpm
  •  imsettings-libs-1.2.9-5.3.1.lp.x86_64.rpm
  •  imsettings-lxde-1.2.9-5.3.1.lp.x86_64.rpm
  •  imsettings-mate-1.2.9-5.3.1.lp.x86_64.rpm
  •  imsettings-qt-1.2.9-5.3.1.lp.x86_64.rpm
  •  imsettings-xfce-1.2.9-5.3.1.lp.x86_64.rpm
  •  indent-2.2.11-5.6.1.lp20.x86_64.rpm
  •  info-4.13a-5.16.1.lp20.x86_64.rpm
  •  initscripts-9.37-5.5.1.201306180935gitfd1306b.lp20.x86_64.rpm
  •  intltool-0.50.2-5.1.1.lp20.noarch.rpm
  •  iok-2.1.3-5.1.1.lp.x86_64.rpm
  •  iproute-3.3.0-5.6.1.lp.x86_64.rpm
  •  iptables-1.4.16.2-5.7.1.lp20.x86_64.rpm
  •  iptables-services-1.4.16.2-5.7.1.lp20.x86_64.rpm
  •  iptstate-2.2.2-5.7.1.lp20.x86_64.rpm
  •  iputils-20101006-5.16.1.lp.x86_64.rpm
  •  ipw2100-firmware-1.3-5.13.1.lp20.noarch.rpm
  •  ipw2200-firmware-3.1-5.6.1.lp20.noarch.rpm
  •  ipython-0.12-5.3.1.lp20.noarch.rpm
  •  irda-utils-0.9.18-5.14.1.lp20.x86_64.rpm
  •  irqbalance-1.0.3-5.7.1.lp.x86_64.rpm
  •  iso-codes-3.34-5.1.1.lp20.noarch.rpm
  •  ivtv-firmware-20080701-5.22.1.lp20.noarch.rpm
  •  iw-3.3-5.1.1.lp20.x86_64.rpm
  •  iwl1000-firmware-39.31.5.1-5.2.1.lp20.noarch.rpm
  •  iwl100-firmware-39.31.5.1-5.3.1.lp20.noarch.rpm
  •  iwl2000-firmware-18.168.6.1-5.2.1.lp20.noarch.rpm
  •  iwl2030-firmware-18.168.6.1-5.2.1.lp20.noarch.rpm
  •  iwl3945-firmware-15.32.2.9-5.6.1.lp20.noarch.rpm
  •  iwl4965-firmware-228.61.2.24-5.4.1.lp20.noarch.rpm
  •  iwl5000-firmware-8.83.5.1_1-5.2.1.lp20.noarch.rpm
  •  iwl5150-firmware-8.24.2.2-5.3.1.lp20.noarch.rpm
  •  iwl6000-firmware-9.221.4.1-5.3.1.lp20.noarch.rpm
  •  iwl6000g2a-firmware-17.168.5.3-5.2.1.lp20.noarch.rpm
  •  iwl6000g2b-firmware-17.168.5.2-5.2.1.lp20.noarch.rpm
  •  iwl6050-firmware-41.28.5.1-5.4.1.lp20.noarch.rpm
  •  jai-imageio-core-1.2-5.1.1.lp20.noarch.rpm
  •  jakarta-commons-httpclient-3.1-5.7.1.lp20.noarch.rpm
  •  jakarta-oro-2.0.8-5.10.1.lp20.noarch.rpm
  •  jakarta-taglibs-standard-1.1.2-5.4.1.lp20.noarch.rpm
  •  jasper-libs-1.900.1-5.19.1.lp20.x86_64.rpm
  •  java-1.7.0-openjdk-1.7.0.3-5.3.1.lp20.x86_64.rpm
  •  java-1.7.0-openjdk-demo-1.7.0.3-5.3.1.lp20.x86_64.rpm
  •  java-1.7.0-openjdk-devel-1.7.0.3-5.3.1.lp20.x86_64.rpm
  •  java-1.7.0-openjdk-javadoc-1.7.0.3-5.3.1.lp20.noarch.rpm
  •  java-1.7.0-openjdk-src-1.7.0.3-5.3.1.lp20.x86_64.rpm
  •  java_cup-0.11a-5.7.1.lp20.noarch.rpm
  •  javamail-1.4.3-5.9.1.lp20.noarch.rpm
  •  jbigkit-2.0-5.7.1.lp.x86_64.rpm
  •  jbigkit-devel-2.0-5.7.1.lp.x86_64.rpm
  •  jbigkit-libs-2.0-5.7.1.lp.x86_64.rpm
  •  jdepend-2.9.1-5.5.1.lp20.noarch.rpm
  •  jdom-1.1.3-5.1.1.lp20.noarch.rpm
  •  jlex-1.2.6-5.13.1.lp18.noarch.rpm
  •  jline-1.0-5.1.1.lp20.noarch.rpm
  •  jomolhari-fonts-0.003-5.11.1.lp20.noarch.rpm
  •  joystick-1.2.15-5.27.1.lp20.x86_64.rpm
  •  jpackage-utils-1.7.5-5.18.1.lp20.x86_64.rpm
  •  jpathwatch-0.94-5.4.1.lp20.x86_64.rpm
  •  js-1.8.5-5.15.1.lp20.x86_64.rpm
  •  jsch-0.1.46-5.2.1.lp20.noarch.rpm
  •  json-c-0.10-5.2.1.lp.x86_64.rpm
  •  jsoncpp-0.6.0-5.1.1.lp20.x86_64.rpm
  •  json-glib-0.14.2-5.2.1.lp20.x86_64.rpm
  •  json-glib-devel-0.14.2-5.2.1.lp20.x86_64.rpm
  •  jss-4.2.6-5.24.1.lp18.x86_64.rpm
  •  junit-4.10-5.5.1.lp20.noarch.rpm
  •  jwhois-4.0-5.29.1.lp20.x86_64.rpm
  •  jython-2.2.1-5.8.1.lp20.noarch.rpm
  •  jzlib-1.1.0-5.1.1.lp20.noarch.rpm
  •  kasumi-2.5-5.9.1.lp.x86_64.rpm
  •  kbd-1.15.3-5.5.1.lp20.x86_64.rpm
  •  kbd-misc-1.15.3-5.5.1.lp20.noarch.rpm
  •  kde-filesystem-4-5.39.1.lp20.x86_64.rpm
  •  kernel-3.9.5-5.3.1.lp20.x86_64.rpm
  •  kernel-debug-3.9.5-5.3.1.lp20.x86_64.rpm
  •  kernel-debug-devel-3.9.5-5.3.1.lp20.x86_64.rpm
  •  kernel-devel-3.9.5-5.3.1.lp20.x86_64.rpm
  •  kernel-headers-3.9.5-5.3.1.lp20.x86_64.rpm
  •  keyutils-1.5.5-5.2.1.lp20.x86_64.rpm
  •  keyutils-libs-1.5.5-5.2.1.lp20.x86_64.rpm
  •  keyutils-libs-devel-1.5.5-5.2.1.lp20.x86_64.rpm
  •  khrplatform-devel-9.0.1-5.5.1.lp20.noarch.rpm
  •  kmod-7-5.2.1.lp.x86_64.rpm
  •  kmod-bbswitch-0.4.2-1-5.1.12.lp20.x86_64.rpm
  •  kmod-bcm4357-1-5.4.2.lp20.x86_64.rpm
  •  kmod-catalyst-13.10-5.8.3.lp20.x86_64.rpm
  •  kmod-jmb38x-1-5.1.12.lp20.x86_64.rpm
  •  kmod-libs-7-5.2.1.lp.x86_64.rpm
  •  kmod-NVIDIA-Linux-x86_64-310.51-5.5.3.lp20.x86_64.rpm
  •  kmod-R100_06-1-5.1.12.lp20.x86_64.rpm
  •  kmod-rts5229-1-5.2.11.lp20.x86_64.rpm
  •  kmod-rts_pstor-1-5.3.10.lp20.x86_64.rpm
  •  koji-1.7.1-5.2.1.lp.noarch.rpm
  •  kpartx-0.4.9-5.48.1.lp.x86_64.rpm
  •  kpathsea-2007-5.70.1.lp20.x86_64.rpm
  •  krb5-devel-1.10.2-5.11.1.lp.x86_64.rpm
  •  krb5-libs-1.10.2-5.11.1.lp.x86_64.rpm
  •  krb5-workstation-1.10.2-5.11.1.lp.x86_64.rpm
  •  lcms-1.19-5.5.1.lp20.x86_64.rpm
  •  lcms2-2.4-5.1.1.lp.x86_64.rpm
  •  lcms-libs-1.19-5.5.1.lp20.x86_64.rpm
  •  ldapjdk-4.18-5.9.1.lp18.noarch.rpm
  •  less-444-5.6.1.lp.x86_64.rpm
  •  lftp-4.4.2-5.1.1.lp.x86_64.rpm
  •  libacl-2.2.51-5.5.1.lp20.x86_64.rpm
  •  libacl-devel-2.2.51-5.5.1.lp20.x86_64.rpm
  •  libao-1.1.0-5.2.1.lp20.x86_64.rpm
  •  libarchive-3.0.4-5.3.1.lp.x86_64.rpm
  •  libart_lgpl-2.3.21-5.3.1.lp20.x86_64.rpm
  •  libassuan-2.0.1-5.2.1.lp20.x86_64.rpm
  •  libasyncns-0.8-5.3.1.lp20.x86_64.rpm
  •  libatasmart-0.18-5.2.1.lp20.x86_64.rpm
  •  libattr-2.4.46-5.5.1.lp20.x86_64.rpm
  •  libattr-devel-2.4.46-5.5.1.lp20.x86_64.rpm
  •  libavc1394-0.5.3-5.11.1.lp20.x86_64.rpm
  •  libblkid-2.21.2-5.4.1.lp.x86_64.rpm
  •  libbluray-0.2.3-5.1.1.lp.x86_64.rpm
  •  libbonobo-2.32.1-5.2.1.lp20.x86_64.rpm
  •  libbonoboui-2.24.5-5.3.1.lp20.x86_64.rpm
  •  libbsd-0.3.0-5.2.1.lp20.x86_64.rpm
  •  libburn-1.2.8-5.1.1.lp.x86_64.rpm
  •  libcanberra-0.28-5.6.1.lp20.x86_64.rpm
  •  libcanberra-devel-0.28-5.6.1.lp20.x86_64.rpm
  •  libcanberra-gtk2-0.28-5.6.1.lp20.x86_64.rpm
  •  libcanberra-gtk3-0.28-5.6.1.lp20.x86_64.rpm
  •  libcap-2.22-5.2.1.lp20.x86_64.rpm
  •  libcap-devel-2.22-5.2.1.lp20.x86_64.rpm
  •  libcap-ng-0.7.3-5.1.1.lp.x86_64.rpm
  •  libcdio-0.83-5.5.1.lp.x86_64.rpm
  •  libcgroup-0.38-5.1.1.lp20.x86_64.rpm
  •  libchamplain-0.12.3-5.1.1.lp.x86_64.rpm
  •  libchamplain-gtk-0.12.3-5.1.1.lp.x86_64.rpm
  •  libchewing-0.3.4-5.3.1.lp.x86_64.rpm
  •  libcollection-0.6.1-5.8.1.lp20.x86_64.rpm
  •  libcom_err-1.42-5.4.1.lp20.x86_64.rpm
  •  libcom_err-devel-1.42-5.4.1.lp20.x86_64.rpm
  •  libcroco-0.6.5-5.1.1.lp20.x86_64.rpm
  •  libcue-1.3.0-5.4.1.lp20.x86_64.rpm
  •  libcurl-7.24.0-5.6.1.lp.x86_64.rpm
  •  libcurl-devel-7.24.0-5.6.1.lp.x86_64.rpm
  •  libdaemon-0.14-5.3.1.lp20.x86_64.rpm
  •  libdb-5.2.36-5.5.1.lp20.x86_64.rpm
  •  libdb-utils-5.2.36-5.5.1.lp20.x86_64.rpm
  •  libdhash-0.4.3-5.8.1.lp20.x86_64.rpm
  •  libdiscid-0.2.2-5.6.1.lp20.x86_64.rpm
  •  libdlog-0.4.1-5.5.1.lp20.x86_64.rpm
  •  libdmapsharing-2.9.14-5.1.1.lp20.x86_64.rpm
  •  libdmx-1.1.2-5.1.1.lp20.x86_64.rpm
  •  libdmx-devel-1.1.2-5.1.1.lp20.x86_64.rpm
  •  libdrm-2.4.45-5.1.1.lp20.x86_64.rpm
  •  libdrm-devel-2.4.45-5.1.1.lp20.x86_64.rpm
  •  libdv-1.0.0-5.13.1.lp20.x86_64.rpm
  •  libdvdnav-4.2.0-5.2.1.lp20.x86_64.rpm
  •  libdvdread-4.2.0-5.2.1.lp20.x86_64.rpm
  •  libedit-3.0-5.6.1.lp20.x86_64.rpm
  •  liberation-fonts-common-1.07.2-5.6.1.lp20.noarch.rpm
  •  liberation-mono-fonts-1.07.2-5.6.1.lp20.noarch.rpm
  •  liberation-narrow-fonts-1.07.2-5.6.1.lp20.noarch.rpm
  •  liberation-sans-fonts-1.07.2-5.6.1.lp20.noarch.rpm
  •  liberation-serif-fonts-1.07.2-5.6.1.lp20.noarch.rpm
  •  libertas-usb8388-firmware-20130418-5.2.1.lp20.noarch.rpm
  •  libevent-2.0.18-5.1.1.lp.x86_64.rpm
  •  libexif-0.6.21-5.2.1.lp.x86_64.rpm
  •  libffi-3.0.10-5.2.1.lp20.x86_64.rpm
  •  libffi-devel-3.0.10-5.2.1.lp20.x86_64.rpm
  •  libfontenc-1.1.1-5.2.1.lp20.x86_64.rpm
  •  libfontenc-devel-1.1.1-5.2.1.lp20.x86_64.rpm
  •  libfprint-0.5.0-5.1.1.lp.x86_64.rpm
  •  libgadu-1.11.2-5.1.1.lp.x86_64.rpm
  •  libgcc-32bit-4.7.0-4.8.1.lp19.x86_64.rpm
  •  libgcc-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libgcj-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libgcrypt-1.5.0-5.3.1.lp20.x86_64.rpm
  •  libgcrypt-devel-1.5.0-5.3.1.lp20.x86_64.rpm
  •  libgda-5.1.1-5.18.1.lp20.x86_64.rpm
  •  libgda-devel-5.1.1-5.18.1.lp20.x86_64.rpm
  •  libgdata-0.12.0-5.1.1.lp20.x86_64.rpm
  •  libgdata-devel-0.12.0-5.1.1.lp20.x86_64.rpm
  •  libgdiplus-2.10-5.2.1.lp20.x86_64.rpm
  •  libgee06-0.6.4-5.1.1.lp20.x86_64.rpm
  •  libgexiv2-0.4.1-5.1.1.lp20.x86_64.rpm
  •  libgfortran-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libglade2-2.6.4-5.8.1.lp20.x86_64.rpm
  •  libgnome-2.32.1-5.3.1.lp20.x86_64.rpm
  •  libgnomecanvas-2.30.3-5.4.1.lp20.x86_64.rpm
  •  libgnomekbd-3.4.0.2-5.2.1.lp20.x86_64.rpm
  •  libgnome-keyring-3.4.1-5.2.1.lp20.x86_64.rpm
  •  libgnome-keyring-devel-3.4.1-5.2.1.lp20.x86_64.rpm
  •  libgnome-media-profiles-3.0.0-5.3.1.lp20.x86_64.rpm
  •  libgnomeui-2.24.5-5.4.1.lp20.x86_64.rpm
  •  libgomp-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libgpg-error-1.10-5.2.1.lp20.x86_64.rpm
  •  libgpg-error-devel-1.10-5.2.1.lp20.x86_64.rpm
  •  libgphoto2-2.4.14-5.1.1.lp.x86_64.rpm
  •  libgpod-0.8.2-5.4.1.lp20.x86_64.rpm
  •  libgsf-1.14.24-5.1.1.lp.x86_64.rpm
  •  libgssglue-0.4-5.1.1.lp.x86_64.rpm
  •  libgtop2-2.28.4-5.3.1.lp.x86_64.rpm
  •  libgudev1-182-5.3.1.lp20.x86_64.rpm
  •  libgusb-0.1.4-5.1.1.lp.x86_64.rpm
  •  libgweather-3.4.1-5.1.1.lp20.x86_64.rpm
  •  libgweather-devel-3.4.1-5.1.1.lp20.x86_64.rpm
  •  libgxps-0.2.2-5.1.1.lp20.x86_64.rpm
  •  libhangul-0.1.0-5.2.1.lp20.x86_64.rpm
  •  libical-0.48-5.2.1.lp20.x86_64.rpm
  •  libical-devel-0.48-5.2.1.lp20.x86_64.rpm
  •  libICE-1.0.8-5.2.1.lp20.x86_64.rpm
  •  libICE-devel-1.0.8-5.2.1.lp20.x86_64.rpm
  •  libicu-4.8.1.1-5.5.1.lp.x86_64.rpm
  •  libIDL-0.8.14-5.4.1.lp20.x86_64.rpm
  •  libidn-1.24-5.1.3.lp20.x86_64.rpm
  •  libiec61883-1.2.0-5.7.1.lp20.x86_64.rpm
  •  libieee1284-0.2.11-5.11.1.lp20.x86_64.rpm
  •  libimobiledevice-1.1.4-5.4.1.lp.x86_64.rpm
  •  libini_config-0.6.2-5.8.1.lp20.x86_64.rpm
  •  libipa_hbac-1.8.2-5.10.1.lp20.x86_64.rpm
  •  libiptcdata-1.0.4-5.7.1.lp20.x86_64.rpm
  •  libisofs-1.2.8-5.1.1.lp.x86_64.rpm
  •  libjpeg-turbo-1.2.1-5.1.1.lp.x86_64.rpm
  •  libjpeg-turbo-devel-1.2.1-5.1.1.lp.x86_64.rpm
  •  libldb-1.1.4-5.2.1.lp20.x86_64.rpm
  •  liblockfile-1.08-5.14.1.lp.x86_64.rpm
  •  libmad-0.15.1b-5.14.1.lp20.x86_64.rpm
  •  libmash-0.2.0-5.7.1.lp20.x86_64.rpm
  •  libmatchbox-1.9-5.9.1.lp20.x86_64.rpm
  •  libmatthew-java-0.8-5.3.1.lp20.x86_64.rpm
  •  libmcpp-2.7.2-5.7.1.lp20.x86_64.rpm
  •  libmng-1.0.10-5.6.1.lp20.x86_64.rpm
  •  libmng-devel-1.0.10-5.6.1.lp20.x86_64.rpm
  •  libmodman-2.0.1-5.4.1.lp20.x86_64.rpm
  •  libmount-2.21.2-5.4.1.lp.x86_64.rpm
  •  libmpc-0.9-5.2.1.lp20.x86_64.rpm
  •  libmpcdec-1.2.6-5.8.1.lp20.x86_64.rpm
  •  libmpeg2-0.5.1-5.9.1.lp20.x86_64.rpm
  •  libmtp-1.1.6-5.1.1.lp.x86_64.rpm
  •  libmusicbrainz3-3.0.3-5.4.1.lp20.x86_64.rpm
  •  libmusicbrainz4-4.0.3-5.4.1.lp.x86_64.rpm
  •  libmx-1.4.7-5.1.1.lp.x86_64.rpm
  •  libnetfilter_conntrack-1.0.0-5.1.1.lp20.x86_64.rpm
  •  libnfnetlink-1.0.1-5.1.1.lp.x86_64.rpm
  •  libnfsidmap-0.25-5.3.1.lp.x86_64.rpm
  •  libnice-0.1.2-5.1.1.lp20.x86_64.rpm
  •  libnl-1.1-5.15.1.lp20.x86_64.rpm
  •  libnl3-3.2.21-5.1.1.lp.x86_64.rpm
  •  libnotify-0.7.5-5.1.1.lp20.x86_64.rpm
  •  libnotify-devel-0.7.5-5.1.1.lp20.x86_64.rpm
  •  liboauth-0.9.6-5.1.1.lp20.x86_64.rpm
  •  liboauth-devel-0.9.6-5.1.1.lp20.x86_64.rpm
  •  libofa-0.9.3-5.20.1.lp20.x86_64.rpm
  •  libogg-1.3.0-5.1.1.lp.x86_64.rpm
  •  libogg-devel-1.3.0-5.1.1.lp.x86_64.rpm
  •  libosinfo-0.1.2-5.1.1.lp.x86_64.rpm
  •  libotf-0.9.12-5.3.1.lp20.x86_64.rpm
  •  libpath_utils-0.2.1-5.8.1.lp20.x86_64.rpm
  •  libpcap-1.2.1-5.2.1.lp20.x86_64.rpm
  •  libpciaccess-0.13.1-5.2.1.lp20.x86_64.rpm
  •  libpeas-1.4.0-5.2.1.lp20.x86_64.rpm
  •  libpinyin-0.8.1-5.1.1.lp.x86_64.rpm
  •  libpinyin-data-0.8.1-5.1.1.lp.x86_64.rpm
  •  libpipeline-1.2.0-5.2.1.lp20.x86_64.rpm
  •  libplist-1.8-5.4.1.lp20.x86_64.rpm
  •  libpng-1.5.10-5.1.1.lp20.x86_64.rpm
  •  libpng-devel-1.5.10-5.1.1.lp20.x86_64.rpm
  •  libproxy-0.4.11-5.1.1.lp.x86_64.rpm
  •  libproxy-mozjs-0.4.11-5.1.1.lp.x86_64.rpm
  •  libpurple-2.10.5-5.1.1.lp.x86_64.rpm
  •  libpwquality-1.1.1-5.1.1.lp.x86_64.rpm
  •  libquadmath-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libquadmath-devel-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libquvi-0.4.1-5.1.1.lp20.x86_64.rpm
  •  libquvi-scripts-0.4.10-5.1.1.lp.noarch.rpm
  •  libqzeitgeist-0.8.0-5.8.1.lp.x86_64.rpm
  •  LibRaw-0.14.3-5.4.1.lp20.x86_64.rpm
  •  libraw1394-2.0.7-5.2.1.lp20.x86_64.rpm
  •  libreadline-java-0.8.0-5.29.1.lp20.x86_64.rpm
  •  libref_array-0.1.2-5.8.1.lp20.x86_64.rpm
  •  libreoffice-base-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-calc-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-core-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-draw-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-graphicfilter-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-impress-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-langpack-en-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-langpack-zh-Hans-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-langpack-zh-Hant-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-math-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-opensymbol-fonts-4.0.1.2-5.7.1.lp20.noarch.rpm
  •  libreoffice-pdfimport-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-pyuno-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-ure-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-writer-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  libreoffice-xsltfilter-4.0.1.2-5.7.1.lp20.x86_64.rpm
  •  librsvg2-2.36.1-5.1.1.lp20.x86_64.rpm
  •  librsync-0.9.7-5.17.1.lp20.x86_64.rpm
  •  libsamplerate-0.1.8-5.2.1.lp20.x86_64.rpm
  •  libsane-hpaio-3.12.4-5.4.1.lp20.x86_64.rpm
  •  libsecret-0.12-5.1.1.lp20.x86_64.rpm
  •  libselinux-2.1.10-5.3.1.lp20.x86_64.rpm
  •  libselinux-devel-2.1.10-5.3.1.lp20.x86_64.rpm
  •  libselinux-python-2.1.10-5.3.1.lp20.x86_64.rpm
  •  libselinux-utils-2.1.10-5.3.1.lp20.x86_64.rpm
  •  libsemanage-2.1.6-5.3.1.lp20.x86_64.rpm
  •  libsemanage-python-2.1.6-5.3.1.lp20.x86_64.rpm
  •  libsepol-2.1.7-5.3.1.lp.x86_64.rpm
  •  libsepol-devel-2.1.7-5.3.1.lp.x86_64.rpm
  •  libshout-2.2.2-5.7.1.lp20.x86_64.rpm
  •  libsigc++20-2.2.10-5.2.1.lp20.x86_64.rpm
  •  libsilc-1.1.10-5.6.1.lp20.x86_64.rpm
  •  libSM-1.2.1-5.2.1.lp20.x86_64.rpm
  •  libsmbclient-3.6.12-5.2.1.lp20.x86_64.rpm
  •  libSM-devel-1.2.1-5.2.1.lp20.x86_64.rpm
  •  libsndfile-1.0.25-5.2.1.lp20.x86_64.rpm
  •  libsoup-2.38.1-5.3.1.lp.x86_64.rpm
  •  libsoup-devel-2.38.1-5.3.1.lp.x86_64.rpm
  •  libspectre-0.2.6-5.5.1.lp20.x86_64.rpm
  •  libsrtp-1.4.4-5.4.1.lp20.x86_64.rpm
  •  libss-1.42-5.4.1.lp20.x86_64.rpm
  •  libssh2-1.4.1-5.2.1.lp20.x86_64.rpm
  •  libsss_sudo-1.8.2-5.10.1.lp20.x86_64.rpm
  •  libstdc++-32bit-4.7.0-4.8.1.lp19.x86_64.rpm
  •  libstdc++-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libstdc++-devel-4.7.0-5.5.11.lp20.x86_64.rpm
  •  libsysfs-2.1.0-5.11.1.lp20.x86_64.rpm
  •  libtalloc-2.0.7-5.4.1.lp20.x86_64.rpm
  •  libtasn1-2.14-5.1.1.lp.x86_64.rpm
  •  libtasn1-devel-2.14-5.1.1.lp.x86_64.rpm
  •  libtdb-1.2.10-5.15.1.lp.x86_64.rpm
  •  libtevent-0.9.16-5.1.1.lp.x86_64.rpm
  •  libthai-0.1.14-5.5.1.lp20.x86_64.rpm
  •  libtheora-1.1.1-5.3.1.lp20.x86_64.rpm
  •  libtiff-3.9.7-5.1.1.lp.x86_64.rpm
  •  libtiff-devel-3.9.7-5.1.1.lp.x86_64.rpm
  •  libtirpc-0.2.2-5.2.1.lp20.x86_64.rpm
  •  libtool-2.4.2-5.3.1.lp20.x86_64.rpm
  •  libtool-ltdl-2.4.2-5.3.1.lp20.x86_64.rpm
  •  libtranslit-0.0.2-5.4.1.lp20.x86_64.rpm
  •  libtranslit-m17n-0.0.2-5.4.1.lp20.x86_64.rpm
  •  libudev-182-5.3.1.lp20.x86_64.rpm
  •  libudisks2-2.0.1-5.1.1.lp20.x86_64.rpm
  •  libunistring-0.9.3-5.5.1.lp.x86_64.rpm
  •  libusb-0.1.3-5.10.1.lp20.x86_64.rpm
  •  libusb1-1.0.9-5.1.1.lp20.x86_64.rpm
  •  libuser-0.57.6-5.1.1.lp20.x86_64.rpm
  •  libuser-devel-0.57.6-5.1.1.lp20.x86_64.rpm
  •  libuser-python-0.57.6-5.1.1.lp20.x86_64.rpm
  •  libutempter-1.1.5-5.6.1.lp20.x86_64.rpm
  •  libuuid-2.21.2-5.4.1.lp.x86_64.rpm
  •  libuuid-devel-2.21.2-5.4.1.lp.x86_64.rpm
  •  libv4l-0.8.8-5.2.1.lp.x86_64.rpm
  •  libvdpau-0.5-5.1.1.lp.x86_64.rpm
  •  libvisual-0.4.0-5.11.1.lp20.x86_64.rpm
  •  libvorbis-1.3.3-5.1.1.lp20.x86_64.rpm
  •  libvorbis-devel-1.3.3-5.1.1.lp20.x86_64.rpm
  •  libvpx-1.0.0-5.3.1.lp.x86_64.rpm
  •  libwacom-0.6.1-5.1.1.lp.x86_64.rpm
  •  libwacom-data-0.6.1-5.1.1.lp.noarch.rpm
  •  libwbclient-3.6.12-5.2.1.lp20.x86_64.rpm
  •  libwmf-lite-0.2.8.4-5.32.1.lp20.x86_64.rpm
  •  libwnck3-3.4.2-5.1.1.lp.x86_64.rpm
  •  libX11-1.5.0-5.3.1.lp20.x86_64.rpm
  •  libX11-common-1.5.0-5.3.1.lp20.noarch.rpm
  •  libX11-devel-1.5.0-5.3.1.lp20.x86_64.rpm
  •  libx86-1.1-5.11.1.lp18.x86_64.rpm
  •  libXau-1.0.6-5.4.1.lp20.x86_64.rpm
  •  libXau-devel-1.0.6-5.4.1.lp20.x86_64.rpm
  •  libXaw-1.0.11-5.2.1.lp20.x86_64.rpm
  •  libXaw-devel-1.0.11-5.2.1.lp20.x86_64.rpm
  •  libxcb-1.8.1-5.1.1.lp20.x86_64.rpm
  •  libxcb-devel-1.8.1-5.1.1.lp20.x86_64.rpm
  •  libXcomposite-0.4.3-5.4.1.lp20.x86_64.rpm
  •  libXcomposite-devel-0.4.3-5.4.1.lp20.x86_64.rpm
  •  libXcursor-1.1.13-5.2.1.lp20.x86_64.rpm
  •  libXcursor-devel-1.1.13-5.2.1.lp20.x86_64.rpm
  •  libXdamage-1.1.3-5.4.1.lp20.x86_64.rpm
  •  libXdamage-devel-1.1.3-5.4.1.lp20.x86_64.rpm
  •  libXdmcp-1.1.1-5.2.1.lp20.x86_64.rpm
  •  libXdmcp-devel-1.1.1-5.2.1.lp20.x86_64.rpm
  •  libXevie-1.0.3-5.4.1.lp20.x86_64.rpm
  •  libXevie-devel-1.0.3-5.4.1.lp20.x86_64.rpm
  •  libXext-1.3.1-5.2.1.lp20.x86_64.rpm
  •  libXext-devel-1.3.1-5.2.1.lp20.x86_64.rpm
  •  libXfixes-5.0-5.3.1.lp20.x86_64.rpm
  •  libXfixes-devel-5.0-5.3.1.lp20.x86_64.rpm
  •  libXfont-1.4.5-5.2.1.lp20.x86_64.rpm
  •  libXfont-devel-1.4.5-5.2.1.lp20.x86_64.rpm
  •  libXft-2.3.1-5.2.1.lp20.x86_64.rpm
  •  libXft-devel-2.3.1-5.2.1.lp20.x86_64.rpm
  •  libXi-1.6.1-5.2.1.lp20.x86_64.rpm
  •  libXi-devel-1.6.1-5.2.1.lp20.x86_64.rpm
  •  libXinerama-1.1.2-5.2.1.lp20.x86_64.rpm
  •  libXinerama-devel-1.1.2-5.2.1.lp20.x86_64.rpm
  •  libxkbfile-1.0.8-5.2.1.lp20.x86_64.rpm
  •  libxkbfile-devel-1.0.8-5.2.1.lp20.x86_64.rpm
  •  libxklavier-5.2.1-5.1.1.lp20.x86_64.rpm
  •  libxml2-2.7.8-5.9.1.lp.x86_64.rpm
  •  libxml2-devel-2.7.8-5.9.1.lp.x86_64.rpm
  •  libxml2-python-2.7.8-5.9.1.lp.x86_64.rpm
  •  libXmu-1.1.1-5.2.1.lp20.x86_64.rpm
  •  libXmu-devel-1.1.1-5.2.1.lp20.x86_64.rpm
  •  libXpm-3.5.10-5.2.1.lp20.x86_64.rpm
  •  libXpm-devel-3.5.10-5.2.1.lp20.x86_64.rpm
  •  libXrandr-1.4.0-5.1.1.lp20.x86_64.rpm
  •  libXrandr-devel-1.4.0-5.1.1.lp20.x86_64.rpm
  •  libXrender-0.9.7-5.2.1.lp20.x86_64.rpm
  •  libXrender-devel-0.9.7-5.2.1.lp20.x86_64.rpm
  •  libXres-1.0.6-5.2.1.lp20.x86_64.rpm
  •  libXres-devel-1.0.6-5.2.1.lp20.x86_64.rpm
  •  libXScrnSaver-1.2.2-5.2.1.lp20.x86_64.rpm
  •  libXScrnSaver-devel-1.2.2-5.2.1.lp20.x86_64.rpm
  •  libxslt-1.1.26-5.10.1.lp.x86_64.rpm
  •  libxslt-devel-1.1.26-5.10.1.lp.x86_64.rpm
  •  libXt-1.1.3-5.1.1.lp20.x86_64.rpm
  •  libXt-devel-1.1.3-5.1.1.lp20.x86_64.rpm
  •  libXtst-1.2.1-5.3.1.lp20.x86_64.rpm
  •  libXtst-devel-1.2.1-5.3.1.lp20.x86_64.rpm
  •  libXv-1.0.7-5.2.1.lp20.x86_64.rpm
  •  libXv-devel-1.0.7-5.2.1.lp20.x86_64.rpm
  •  libXvMC-1.0.7-5.2.1.lp20.x86_64.rpm
  •  libXvMC-devel-1.0.7-5.2.1.lp20.x86_64.rpm
  •  libXxf86dga-1.1.3-5.2.1.lp20.x86_64.rpm
  •  libXxf86dga-devel-1.1.3-5.2.1.lp20.x86_64.rpm
  •  libXxf86misc-1.0.3-5.4.1.lp20.x86_64.rpm
  •  libXxf86misc-devel-1.0.3-5.4.1.lp20.x86_64.rpm
  •  libXxf86vm-1.1.2-5.2.1.lp20.x86_64.rpm
  •  libXxf86vm-devel-1.1.2-5.2.1.lp20.x86_64.rpm
  •  libyaml-0.1.4-5.2.1.lp20.x86_64.rpm
  •  libyuv-0-5.1.1.lp20.x86_64.rpm
  •  libzip-0.10.1-5.5.1.lp20.x86_64.rpm
  •  linpus-autotest-1.0-5.2.1.lp20.x86_64.rpm
  •  linpus-background-1.0-5.6.1.201306251132git7ac1b8b.lp19.noarch.rpm
  •  linpus-icon-theme-1.1-5.7.1.201306131506gite05b0f1.lp20.x86_64.rpm
  •  linpus-release-1-5.37.1.201308071733git07e9152.lp20.noarch.rpm
  •  linpus-rpm-config-9.1.0-5.28.1.lp20.noarch.rpm
  •  linpus-testtool-1.0-5.5.1.lp20.noarch.rpm
  •  linpus-theme-19-2.0-5.4.1.201306181700git4a63b59.lp19.x86_64.rpm
  •  linpus-upload-tool-1.0-5.3.1.lp20.x86_64.rpm
  •  linpus-webapp-menus-1.0-5.1.1.lp20.noarch.rpm
  •  linpus-web-weather-1.0-5.6.1.201306171130gitbed72e6.lp20.x86_64.rpm
  •  linux-atm-libs-2.5.1-5.4.1.lp20.x86_64.rpm
  •  linux-firmware-20130418-5.2.1.lp20.noarch.rpm
  •  lite-extension-alt-tab-2.0-5.1.1.201304171720git0b7aded.lp20.noarch.rpm
  •  lite-extension-dock-2.0-5.10.1.201307301628gitf85ddd0.lp20.noarch.rpm
  •  lite-node.js-0.6.18.201205160912.2a2f06b-5.3.1.lp18.x86_64.rpm
  •  lite-wrt-0.0.1-5.10.2.201212251454git640bc7b.lp20.x86_64.rpm
  •  lklug-fonts-0.6-5.6.1.lp20.noarch.rpm
  •  llvm-libs-3.0-5.12.1.lp20.x86_64.rpm
  •  lm_sensors-libs-3.3.2-5.5.1.lp.x86_64.rpm
  •  lockdev-1.0.4-5.1.1.lp20.x86_64.rpm
  •  lockdev-devel-1.0.4-5.1.1.lp20.x86_64.rpm
  •  log4j-1.2.16-5.11.1.lp20.noarch.rpm
  •  logrotate-3.8.3-5.1.1.lp.x86_64.rpm
  •  lohit-assamese-fonts-2.5.1-5.2.1.lp.noarch.rpm
  •  lohit-bengali-fonts-2.5.1-5.1.1.lp20.noarch.rpm
  •  lohit-devanagari-fonts-2.5.1-5.3.1.lp.noarch.rpm
  •  lohit-gujarati-fonts-2.5.1-5.2.1.lp.noarch.rpm
  •  lohit-kannada-fonts-2.5.1-5.2.1.lp.noarch.rpm
  •  lohit-oriya-fonts-2.5.1-5.1.1.lp20.noarch.rpm
  •  lohit-punjabi-fonts-2.5.1-5.2.1.lp.noarch.rpm
  •  lohit-tamil-fonts-2.5.1-5.2.1.lp.noarch.rpm
  •  lohit-telugu-fonts-2.5.1-5.2.1.lp.noarch.rpm
  •  lpg-java-compat-1.1.0-5.7.1.lp20.noarch.rpm
  •  lshw-B.02.16-5.2.1.lp18.x86_64.rpm
  •  lsof-4.85-5.2.1.lp20.x86_64.rpm
  •  ltrace-0.7.2-5.1.1.lp.x86_64.rpm
  •  lua-5.1.4-5.10.1.lp20.x86_64.rpm
  •  lucene-2.9.4-5.8.1.lp20.noarch.rpm
  •  lucene-contrib-2.9.4-5.8.1.lp20.noarch.rpm
  •  lx-20030328-5.7.1.lp20.x86_64.rpm
  •  lynx-2.8.7-5.8.1.lp20.x86_64.rpm
  •  lzo-2.06-5.2.1.lp20.x86_64.rpm
  •  m17n-contrib-1.1.14-5.1.1.lp.noarch.rpm
  •  m17n-db-1.6.4-5.1.1.lp.noarch.rpm
  •  m17n-lib-1.6.4-5.1.1.lp.x86_64.rpm
  •  m4-1.4.16-5.3.1.lp20.x86_64.rpm
  •  mailcap-2.1.39-5.1.1.lp20.noarch.rpm
  •  mailx-12.5-5.6.1.lp.x86_64.rpm
  •  make-3.82-5.9.1.lp20.x86_64.rpm
  •  man-db-2.6.0.2-5.9.1.lp.x86_64.rpm
  •  man-pages-3.35-5.4.1.lp.noarch.rpm
  •  man-pages-zh-CN-1.5.2-5.1.1.lp.noarch.rpm
  •  matchbox-window-manager-1.2-5.9.1.lp20.x86_64.rpm
  •  mcelog-1.0-5.1.1.lp20.x86_64.rpm
  •  mcpp-2.7.2-5.7.1.lp20.x86_64.rpm
  •  mdadm-3.2.3-5.6.1.lp20.x86_64.rpm
  •  meanwhile-1.1.0-5.10.1.lp.x86_64.rpm
  •  media-player-info-17-5.2.1.lp.noarch.rpm
  •  mercurial-2.1.2-5.1.1.lp20.x86_64.rpm
  •  mesa-dri-drivers-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-dri-filesystem-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libEGL-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libEGL-devel-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libgbm-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libGL-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libglapi-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libGL-devel-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libGLES-9.0.1-5.5.1.lp20.x86_64.rpm
  •  mesa-libGLU-9.0.1-5.1.1.lp20.x86_64.rpm
  •  mesa-libGLU-devel-9.0.1-5.1.1.lp20.x86_64.rpm
  •  mesa-libxatracker-9.0.1-5.5.1.lp20.x86_64.rpm
  •  metacity-2.34.3-5.2.1.lp.x86_64.rpm
  •  microcode_ctl-1.17-5.25.1.lp.x86_64.rpm
  •  min12xxw-0.0.9-5.7.1.lp20.x86_64.rpm
  •  mingetty-1.08-5.10.1.lp20.x86_64.rpm
  •  mingw32-binutils-2.22.52-5.4.1.lp20.x86_64.rpm
  •  mingw32-cpp-4.7.2-5.7.1.lp.x86_64.rpm
  •  mingw32-crossreport-8-5.2.1.lp20.noarch.rpm
  •  mingw32-crt-2.0.999-5.1.1.lp20.noarch.rpm
  •  mingw32-filesystem-95-5.14.1.lp.noarch.rpm
  •  mingw32-gcc-4.7.2-5.7.1.lp.x86_64.rpm
  •  mingw32-headers-2.0.999-5.1.1.lp20.noarch.rpm
  •  mingw32-nsis-2.46-5.7.1.lp20.x86_64.rpm
  •  mingw32-nsiswrapper-9-5.3.1.lp20.noarch.rpm
  •  mingw-binutils-generic-2.22.52-5.4.1.lp20.x86_64.rpm
  •  mingw-filesystem-base-95-5.14.1.lp.noarch.rpm
  •  minizip-1.2.5-5.7.1.lp.x86_64.rpm
  •  mlocate-0.25-5.1.1.lp20.x86_64.rpm
  •  mobile-broadband-provider-info-1.20120614-5.1.1.lp.noarch.rpm
  •  mock-1.1.32-5.1.1.lp.noarch.rpm
  •  mod_dnssd-0.6-5.6.1.lp20.x86_64.rpm
  •  ModemManager-0.6.0.0-5.3.1.lp.x86_64.rpm
  •  monitor-edid-3.0-5.4.1.lp20.x86_64.rpm
  •  mono-addins-0.6.2-5.5.1.lp18.x86_64.rpm
  •  mono-core-2.10.8-5.2.1.lp18.x86_64.rpm
  •  mousetweaks-3.4.2-5.1.1.lp.x86_64.rpm
  •  mozilla-filesystem-1.9-5.7.1.lp20.x86_64.rpm
  •  mpage-2.5.6-5.10.1.lp20.x86_64.rpm
  •  mpfr-3.1.0-5.2.1.lp20.x86_64.rpm
  •  mtdev-1.1.3-5.1.1.lp.x86_64.rpm
  •  mtools-4.0.17-5.2.1.lp20.x86_64.rpm
  •  mtr-0.82-5.2.1.lp20.x86_64.rpm
  •  muffin-1.1.2-5.8.1.201306171733gitd3fd723.lp20.x86_64.rpm
  •  mutt-1.5.21-5.12.1.lp.x86_64.rpm
  •  mx-3.2.3-5.1.1.lp20.x86_64.rpm
  •  mx4j-3.0.1-5.14.1.lp20.noarch.rpm
  •  mysql-connector-java-5.1.17-5.5.1.lp20.noarch.rpm
  •  mysql-libs-5.5.31-5.1.1.lp.x86_64.rpm
  •  MySQL-python-1.2.3-5.5.1.lp.x86_64.rpm
  •  mythes-1.2.2-5.2.1.lp20.x86_64.rpm
  •  mythes-en-3.0-5.9.1.lp20.noarch.rpm
  •  nano-2.3.1-5.3.1.lp20.x86_64.rpm
  •  nautilus-3.4.3-5.4.1.201306171906git134c69e.lp20.x86_64.rpm
  •  nautilus-dropbox-1.4.0-5.5.2.201304251615git3d2e217.lp20.x86_64.rpm
  •  nautilus-extensions-3.4.3-5.4.1.201306171906git134c69e.lp20.x86_64.rpm
  •  nautilus-sendto-3.0.3-5.1.1.lp.x86_64.rpm
  •  nc-1.109.20120711-5.1.1.lp.x86_64.rpm
  •  ncftp-3.2.5-5.3.1.lp20.x86_64.rpm
  •  ncurses-5.9-5.13.1.lp20.x86_64.rpm
  •  ncurses-base-5.9-5.13.1.lp20.noarch.rpm
  •  ncurses-devel-5.9-5.13.1.lp20.x86_64.rpm
  •  ncurses-libs-32bit-5.9-4.6.1.lp19.x86_64.rpm
  •  ncurses-libs-5.9-5.13.1.lp20.x86_64.rpm
  •  nemo-1.1.2-5.8.1.201307051001git68ced36.lp20.x86_64.rpm
  •  nemo-extensions-1.1.2-5.8.1.201307051001git68ced36.lp20.x86_64.rpm
  •  neon-0.29.6-5.2.1.lp20.x86_64.rpm
  •  netpbm-10.58.03-5.1.1.lp.x86_64.rpm
  •  netpbm-devel-10.58.03-5.1.1.lp.x86_64.rpm
  •  net-snmp-5.7.1-5.4.1.lp20.x86_64.rpm
  •  net-snmp-agent-libs-5.7.1-5.4.1.lp20.x86_64.rpm
  •  net-snmp-libs-5.7.1-5.4.1.lp20.x86_64.rpm
  •  net-tools-2.0-5.1.1.lp20.x86_64.rpm
  •  NetworkManager-0.9.4.0-5.8.1.201304291629git8125c24.lp20.x86_64.rpm
  •  NetworkManager-glib-0.9.4.0-5.8.1.201304291629git8125c24.lp20.x86_64.rpm
  •  NetworkManager-gnome-0.9.4.0-5.8.1.201304291629git8125c24.lp20.x86_64.rpm
  •  NetworkManager-gtk-0.9.4.0-5.8.1.201304291629git8125c24.lp20.x86_64.rpm
  •  NetworkManager-openconnect-0.9.3.997-5.1.1.lp20.x86_64.rpm
  •  NetworkManager-openvpn-0.9.3.997-5.1.1.lp20.x86_64.rpm
  •  NetworkManager-pptp-0.9.3.997-5.1.1.lp20.x86_64.rpm
  •  NetworkManager-vpnc-0.9.3.997-5.1.1.lp20.x86_64.rpm
  •  newt-0.52.14-5.2.1.lp20.x86_64.rpm
  •  newt-devel-0.52.14-5.2.1.lp20.x86_64.rpm
  •  newt-python-0.52.14-5.2.1.lp20.x86_64.rpm
  •  nfs-utils-1.2.6-5.5.1.lp20.x86_64.rpm
  •  nhn-nanum-gothic-fonts-3.020-5.1.1.lp20.noarch.rpm
  •  notification-daemon-0.7.4-5.1.1.lp20.x86_64.rpm
  •  notify-python-0.1.1-5.20.1.lp20.x86_64.rpm
  •  nspr-4.9.5-5.2.1.lp20.x86_64.rpm
  •  nspr-devel-4.9.5-5.2.1.lp20.x86_64.rpm
  •  nss-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss_compat_ossl-0.9.6-5.3.1.lp20.x86_64.rpm
  •  nss-devel-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-mdns-0.10-5.10.1.lp20.x86_64.rpm
  •  nss-myhostname-0.3-5.2.1.lp20.x86_64.rpm
  •  nss-softokn-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-softokn-devel-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-softokn-freebl-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-softokn-freebl-32bit-3.13.6-4.3.1.lp19.x86_64.rpm
  •  nss-softokn-freebl-devel-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-sysinit-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-tools-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-util-3.14.3-5.1.1.lp20.x86_64.rpm
  •  nss-util-devel-3.14.3-5.1.1.lp20.x86_64.rpm
  •  ntfs-3g-2012.1.15-5.5.1.lp.x86_64.rpm
  •  ntfsprogs-2012.1.15-5.5.1.lp.x86_64.rpm
  •  ntsysv-1.3.59-5.1.1.lp20.x86_64.rpm
  •  numactl-2.0.7-5.6.1.lp.x86_64.rpm
  •  numactl-libs-2.0.7-5.6.1.lp.x86_64.rpm
  •  numpy-1.6.2-5.1.1.lp.x86_64.rpm
  •  NVIDIA-Linux-x86_64-tools-310.51-5.5.3.lp20.x86_64.rpm
  •  obexd-0.44-5.1.1.lp20.x86_64.rpm
  •  obex-data-server-0.4.6-5.3.1.lp20.x86_64.rpm
  •  objectweb-asm-3.3.1-5.3.1.lp20.noarch.rpm
  •  ocaml-3.12.1-5.1.1.lp20.x86_64.rpm
  •  ocaml-camlp4-3.12.1-5.1.1.lp20.x86_64.rpm
  •  ocaml-camlp4-devel-3.12.1-5.1.1.lp20.x86_64.rpm
  •  ocaml-emacs-3.12.1-5.1.1.lp20.x86_64.rpm
  •  ocaml-findlib-1.2.7-5.1.1.lp20.x86_64.rpm
  •  ocaml-findlib-devel-1.2.7-5.1.1.lp20.x86_64.rpm
  •  ocaml-ocamldoc-3.12.1-5.1.1.lp20.x86_64.rpm
  •  ocaml-runtime-3.12.1-5.1.1.lp20.x86_64.rpm
  •  ocaml-x11-3.12.1-5.1.1.lp20.x86_64.rpm
  •  online-accounts-helper-1.0-5.8.1.lp18.x86_64.rpm
  •  oobe-4.0.201306251324.5b2efbd-5.39.1.lp20.x86_64.rpm
  •  opencc-0.3.0-5.1.1.lp20.x86_64.rpm
  •  openconnect-3.18-5.1.1.lp20.x86_64.rpm
  •  opencore-amr-0.1.3-5.2.1.lp20.x86_64.rpm
  •  OpenEXR-libs-1.7.0-5.4.1.lp20.x86_64.rpm
  •  openjade-1.3.2-5.39.1.lp20.x86_64.rpm
  •  openjpeg-libs-1.4-5.14.1.lp.x86_64.rpm
  •  openldap-2.4.33-5.3.1.lp.x86_64.rpm
  •  openldap-devel-2.4.33-5.3.1.lp.x86_64.rpm
  •  openobex-1.5-5.4.1.lp20.x86_64.rpm
  •  opensp-1.5.2-5.14.1.lp20.x86_64.rpm
  •  openssh-5.9p1-5.29.1.lp.x86_64.rpm
  •  openssh-clients-5.9p1-5.29.1.lp.x86_64.rpm
  •  openssh-server-5.9p1-5.29.1.lp.x86_64.rpm
  •  openssl-1.0.0k-5.1.1.lp.x86_64.rpm
  •  openssl-devel-1.0.0k-5.1.1.lp.x86_64.rpm
  •  openvpn-2.2.2-5.7.1.lp.x86_64.rpm
  •  oprofile-0.9.7-5.2.1.lp20.x86_64.rpm
  •  oprofile-gui-0.9.7-5.2.1.lp20.x86_64.rpm
  •  opus-1.0.2-5.1.1.lp.x86_64.rpm
  •  ORBit2-2.14.19-5.3.1.lp20.x86_64.rpm
  •  orc-0.4.16-5.5.1.lp20.x86_64.rpm
  •  os-prober-1.53-5.1.1.lp20.x86_64.rpm
  •  p11-kit-0.12-5.1.1.lp20.x86_64.rpm
  •  p11-kit-devel-0.12-5.1.1.lp20.x86_64.rpm
  •  PackageKit-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-command-not-found-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-glib-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-gstreamer-plugin-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-gtk3-module-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-yum-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-yum-plugin-0.7.5-5.1.1.lp20.x86_64.rpm
  •  PackageKit-zif-0.7.5-5.1.1.lp20.x86_64.rpm
  •  pakchois-0.4-5.5.1.lp20.x86_64.rpm
  •  paktype-naqsh-fonts-3.0-5.6.1.lp20.noarch.rpm
  •  pam-1.1.5-5.5.1.lp20.x86_64.rpm
  •  pam-devel-1.1.5-5.5.1.lp20.x86_64.rpm
  •  pam_krb5-2.3.14-5.1.1.lp.x86_64.rpm
  •  pam_pkcs11-0.6.2-5.8.1.lp20.x86_64.rpm
  •  pango-1.30.0-5.1.1.lp20.x86_64.rpm
  •  pango-devel-1.30.0-5.1.1.lp20.x86_64.rpm
  •  pangomm-2.28.4-5.1.1.lp20.x86_64.rpm
  •  paps-0.6.8-5.23.1.lp.x86_64.rpm
  •  paps-libs-0.6.8-5.23.1.lp.x86_64.rpm
  •  paratype-pt-sans-caption-fonts-20100408-5.3.1.lp20.noarch.rpm
  •  paratype-pt-sans-fonts-20100408-5.3.1.lp20.noarch.rpm
  •  parted-3.0-5.10.1.lp.x86_64.rpm
  •  passwd-0.78.99-5.1.1.lp20.x86_64.rpm
  •  passwdqc-1.2.2-5.3.1.lp20.x86_64.rpm
  •  passwdqc-lib-1.2.2-5.3.1.lp20.x86_64.rpm
  •  patch-2.6.1-5.12.1.lp20.x86_64.rpm
  •  patchutils-0.3.2-5.2.1.lp20.x86_64.rpm
  •  pbm2l2030-1.4-5.7.1.lp20.x86_64.rpm
  •  pbm2l7k-990321-5.9.1.lp20.x86_64.rpm
  •  pciutils-3.1.9-5.1.1.lp20.x86_64.rpm
  •  pciutils-devel-3.1.9-5.1.1.lp20.x86_64.rpm
  •  pciutils-libs-3.1.9-5.1.1.lp20.x86_64.rpm
  •  pcmciautils-018-5.2.1.lp20.x86_64.rpm
  •  pcre-8.21-5.5.1.lp.x86_64.rpm
  •  pcsc-lite-1.8.3-5.1.1.lp20.x86_64.rpm
  •  pcsc-lite-ccid-1.4.6-5.1.1.lp20.x86_64.rpm
  •  pcsc-lite-devel-1.8.3-5.1.1.lp20.x86_64.rpm
  •  pcsc-lite-libs-1.8.3-5.1.1.lp20.x86_64.rpm
  •  pdfJs-0.1-5.1.1.201304101502git48d6b5f.lp20.x86_64.rpm
  •  perl-5.14.4-5.226.1.lp20.x86_64.rpm
  •  perl-AnyEvent-5.27-5.7.1.lp20.noarch.rpm
  •  perl-AnyEvent-AIO-1.1-5.8.1.lp20.noarch.rpm
  •  perl-AnyEvent-BDB-1.1-5.7.1.lp20.noarch.rpm
  •  perl-Archive-Extract-0.48-5.226.1.lp20.noarch.rpm
  •  perl-Archive-Tar-1.82-5.2.1.lp20.noarch.rpm
  •  perl-Async-MergePoint-0.03-5.7.1.lp20.noarch.rpm
  •  perl-BDB-1.88-5.5.1.lp20.x86_64.rpm
  •  perl-Carp-1.22-5.4.1.lp20.noarch.rpm
  •  perl-CGI-3.52-5.226.1.lp20.noarch.rpm
  •  perl-common-sense-3.5-5.1.1.lp20.noarch.rpm
  •  perl-Compress-Raw-Bzip2-2.049-5.1.1.lp20.x86_64.rpm
  •  perl-Compress-Raw-Zlib-2.049-5.1.1.lp20.x86_64.rpm
  •  perl-core-5.14.4-5.226.1.lp20.x86_64.rpm
  •  perl-Coro-6.07-5.3.1.lp20.x86_64.rpm
  •  perl-CPAN-1.9600.01-5.226.1.lp20.noarch.rpm
  •  perl-CPAN-Meta-2.120921-5.1.1.lp20.noarch.rpm
  •  perl-CPAN-Meta-Requirements-2.121-5.3.1.lp20.noarch.rpm
  •  perl-CPAN-Meta-YAML-0.008-5.1.1.lp20.noarch.rpm
  •  perl-CPANPLUS-0.91.3-5.226.1.lp20.noarch.rpm
  •  perl-Curses-1.28-5.5.1.lp20.x86_64.rpm
  •  perl-DBD-SQLite-1.35-5.2.1.lp20.x86_64.rpm
  •  perl-DBI-1.617-5.1.1.lp20.x86_64.rpm
  •  perl-DBIx-Simple-1.35-5.4.1.lp20.noarch.rpm
  •  perl-devel-5.14.4-5.226.1.lp20.x86_64.rpm
  •  perl-Digest-1.17-5.2.1.lp20.noarch.rpm
  •  perl-Digest-MD5-2.51-5.226.1.lp20.x86_64.rpm
  •  perl-Digest-SHA-5.61-5.226.1.lp20.x86_64.rpm
  •  perl-Encode-Locale-1.02-5.5.1.lp20.noarch.rpm
  •  perl-Error-0.17016-5.7.1.lp20.noarch.rpm
  •  perl-EV-4.03-5.8.1.lp20.x86_64.rpm
  •  perl-Event-1.20-5.1.1.lp20.x86_64.rpm
  •  perl-Event-Lib-1.03-5.16.1.lp20.x86_64.rpm
  •  perl-ExtUtils-CBuilder-0.28.2.3-5.226.1.lp20.noarch.rpm
  •  perl-ExtUtils-Embed-1.30-5.226.1.lp20.noarch.rpm
  •  perl-ExtUtils-Install-1.56-5.226.1.lp20.noarch.rpm
  •  perl-ExtUtils-MakeMaker-6.62-5.2.1.lp20.noarch.rpm
  •  perl-ExtUtils-Manifest-1.60-5.1.1.lp20.noarch.rpm
  •  perl-ExtUtils-ParseXS-2.2210-5.226.1.lp20.noarch.rpm
  •  perl-FCGI-0.74-5.2.1.lp20.x86_64.rpm
  •  perl-File-Fetch-0.32-5.226.1.lp20.noarch.rpm
  •  perl-File-Listing-6.03-5.2.1.lp20.noarch.rpm
  •  perl-Git-1.7.11.7-5.3.1.lp.noarch.rpm
  •  perl-Glib-1.241-5.2.1.lp20.x86_64.rpm
  •  perl-Guard-1.022-5.1.1.lp20.x86_64.rpm
  •  perl-Heap-0.80-5.10.1.lp20.noarch.rpm
  •  perl-HTML-Parser-3.69-5.3.1.lp20.x86_64.rpm
  •  perl-HTML-Tagset-3.20-5.10.1.lp20.noarch.rpm
  •  perl-HTTP-Cookies-6.00-5.4.1.lp20.noarch.rpm
  •  perl-HTTP-Daemon-6.00-5.4.1.lp20.noarch.rpm
  •  perl-HTTP-Date-6.00-5.3.1.lp20.noarch.rpm
  •  perl-HTTP-Message-6.03-5.1.1.lp20.noarch.rpm
  •  perl-HTTP-Negotiate-6.00-5.4.1.lp20.noarch.rpm
  •  perl-HTTP-Tiny-0.012-5.226.1.lp20.noarch.rpm
  •  perl-IO-AIO-4.15-5.1.1.lp20.x86_64.rpm
  •  perl-IO-Async-0.29-5.7.1.lp20.noarch.rpm
  •  perl-IO-Compress-2.049-5.4.1.lp20.noarch.rpm
  •  perl-IO-Socket-SSL-1.66-5.1.1.lp20.noarch.rpm
  •  perl-IO-Tty-1.10-5.5.1.lp20.x86_64.rpm
  •  perl-IO-Zlib-1.10-5.226.1.lp20.noarch.rpm
  •  perl-IPC-Cmd-0.70-5.226.1.lp20.noarch.rpm
  •  perl-JSON-PP-2.27200-5.3.1.lp20.noarch.rpm
  •  perl-libs-5.14.4-5.226.1.lp20.x86_64.rpm
  •  perl-libwww-perl-6.03-5.2.1.lp20.noarch.rpm
  •  perl-Locale-Codes-3.21-5.1.1.lp20.noarch.rpm
  •  perl-Locale-Maketext-Simple-0.21-5.226.1.lp20.noarch.rpm
  •  perl-Log-Message-0.04-5.226.1.lp20.noarch.rpm
  •  perl-Log-Message-Simple-0.08-5.226.1.lp20.noarch.rpm
  •  perl-LWP-MediaTypes-6.01-5.4.1.lp20.noarch.rpm
  •  perl-macros-5.14.4-5.226.1.lp20.x86_64.rpm
  •  perl-Module-Build-0.3800-5.226.1.lp20.noarch.rpm
  •  perl-Module-CoreList-2.49-5.226.1.lp20.noarch.rpm
  •  perl-Module-Load-0.18-5.226.1.lp20.noarch.rpm
  •  perl-Module-Load-Conditional-0.44-5.226.1.lp20.noarch.rpm
  •  perl-Module-Loaded-0.06-5.226.1.lp20.noarch.rpm
  •  perl-Module-Metadata-1.000009-5.1.1.lp20.noarch.rpm
  •  perl-Module-Pluggable-3.90-5.226.1.lp20.noarch.rpm
  •  perl-Net-HTTP-6.02-5.2.1.lp20.noarch.rpm
  •  perl-Net-LibIDN-0.12-5.8.1.lp20.x86_64.rpm
  •  perl-Net-SSLeay-1.47-5.1.1.lp20.x86_64.rpm
  •  perl-Object-Accessor-0.38-5.226.1.lp20.noarch.rpm
  •  perl-Package-Constants-0.02-5.226.1.lp20.noarch.rpm
  •  perl-Params-Check-0.28-5.226.1.lp20.noarch.rpm
  •  perl-parent-0.225-5.226.1.lp20.noarch.rpm
  •  perl-Parse-CPAN-Meta-1.4403-5.1.1.lp20.noarch.rpm
  •  perl-PathTools-3.33-5.226.1.lp20.x86_64.rpm
  •  perl-Perl-OSType-1.002-5.226.1.lp20.noarch.rpm
  •  perl-Pod-Escapes-1.04-5.226.1.lp20.noarch.rpm
  •  perl-Pod-Perldoc-3.17-5.1.1.lp20.noarch.rpm
  •  perl-Pod-Simple-3.16-5.226.1.lp20.noarch.rpm
  •  perl-POE-1.350-5.2.1.lp20.noarch.rpm
  •  perl-Scalar-List-Utils-1.25-5.1.1.lp20.x86_64.rpm
  •  perl-SGMLSpm-1.03ii-5.27.1.lp20.noarch.rpm
  •  perl-Socket-2.001-4.1.1.lp19.x86_64.rpm
  •  perl-Socket6-0.23-5.8.1.lp20.x86_64.rpm
  •  perl-Socket-GetAddrInfo-0.19-5.1.1.lp20.x86_64.rpm
  •  perl-TermReadKey-2.30-5.14.1.lp20.x86_64.rpm
  •  perl-Term-UI-0.26-5.226.1.lp20.noarch.rpm
  •  perl-Test-Harness-3.23-5.226.1.lp20.noarch.rpm
  •  perl-Test-Simple-0.98-5.226.1.lp20.noarch.rpm
  •  perl-threads-1.86-5.2.1.lp20.x86_64.rpm
  •  perl-threads-shared-1.40-5.2.1.lp20.x86_64.rpm
  •  perltidy-20101217-5.4.1.lp20.noarch.rpm
  •  perl-TimeDate-1.20-5.6.1.lp20.noarch.rpm
  •  perl-Time-Piece-1.20.1-5.226.1.lp20.x86_64.rpm
  •  perl-URI-1.60-5.1.1.lp20.noarch.rpm
  •  perl-version-0.88-5.226.1.lp20.noarch.rpm
  •  perl-Version-Requirements-0.101022-5.1.1.lp20.noarch.rpm
  •  perl-WWW-RobotRules-6.01-5.4.1.lp20.noarch.rpm
  •  perl-XML-Parser-2.41-5.4.1.lp20.x86_64.rpm
  •  pexpect-2.3-5.7.1.lp20.noarch.rpm
  •  phonon-4.6.0-5.3.1.lp20.x86_64.rpm
  •  phonon-backend-gstreamer-4.6.0-5.1.1.lp20.x86_64.rpm
  •  php-5.4.14-5.1.1.lp.x86_64.rpm
  •  php-cli-5.4.14-5.1.1.lp.x86_64.rpm
  •  php-common-5.4.14-5.1.1.lp.x86_64.rpm
  •  php-pdo-5.4.14-5.1.1.lp.x86_64.rpm
  •  pigz-2.2.5-5.1.1.lp.x86_64.rpm
  •  pinentry-0.8.1-5.6.1.lp20.x86_64.rpm
  •  pinentry-gtk-0.8.1-5.6.1.lp20.x86_64.rpm
  •  pinentry-qt-0.8.1-5.6.1.lp20.x86_64.rpm
  •  pinfo-0.6.10-5.4.1.lp20.x86_64.rpm
  •  pixman-0.24.4-5.2.1.lp20.x86_64.rpm
  •  pixman-devel-0.24.4-5.2.1.lp20.x86_64.rpm
  •  pkcs11-helper-1.09-5.2.1.lp20.x86_64.rpm
  •  pkgconfig-0.25-5.4.1.lp20.x86_64.rpm
  •  ply-image-0.8.3.201306251302.dcc814b-5.1.1.lp20.x86_64.rpm
  •  pm-utils-1.4.1-5.20.1.lp20.x86_64.rpm
  •  pnm2ppa-1.04-5.23.1.lp20.x86_64.rpm
  •  policycoreutils-2.1.12-5.6.1.lp20.x86_64.rpm
  •  policycoreutils-python-2.1.12-5.6.1.lp20.x86_64.rpm
  •  policycoreutils-restorecond-2.1.12-5.6.1.lp20.x86_64.rpm
  •  policycoreutils-sandbox-2.1.12-5.6.1.lp20.x86_64.rpm
  •  polkit-0.104-5.6.1.lp20.x86_64.rpm
  •  polkit-gnome-0.105-5.2.1.lp20.x86_64.rpm
  •  poppler-0.18.4-5.4.1.lp.x86_64.rpm
  •  poppler-data-0.4.6-5.2.1.lp.noarch.rpm
  •  poppler-glib-0.18.4-5.4.1.lp.x86_64.rpm
  •  poppler-utils-0.18.4-5.4.1.lp.x86_64.rpm
  •  popt-1.13-5.10.1.lp20.x86_64.rpm
  •  popt-devel-1.13-5.10.1.lp20.x86_64.rpm
  •  portals-pom-1.3-5.2.1.lp20.noarch.rpm
  •  portlet-2.0-api-1.0-5.2.1.lp20.noarch.rpm
  •  postgresql-jdbc-9.1.901-5.3.1.lp19.noarch.rpm
  •  ppl-0.11.2-5.8.1.lp20.x86_64.rpm
  •  ppl-pwl-0.11.2-5.8.1.lp20.x86_64.rpm
  •  ppp-2.4.5-5.22.1.lp.x86_64.rpm
  •  pptp-1.7.2-5.14.1.lp20.x86_64.rpm
  •  prelink-0.4.6-5.5.1.lp20.x86_64.rpm
  •  preupgrade-1.1.10-5.2.1.lp20.noarch.rpm
  •  printer-filters-1.1-5.6.1.lp20.noarch.rpm
  •  procmail-3.22-5.29.1.lp20.x86_64.rpm
  •  procps-3.2.8-5.28.1.lp.x86_64.rpm
  •  psacct-6.5.5-5.6.1.lp.x86_64.rpm
  •  psmisc-22.16-5.1.1.lp20.x86_64.rpm
  •  psutils-1.17-5.38.1.lp20.x86_64.rpm
  •  pth-2.0.7-5.15.1.lp20.x86_64.rpm
  •  ptouch-driver-1.3-5.8.1.lp20.x86_64.rpm
  •  pulseaudio-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-gdm-hooks-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-libs-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-libs-glib2-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-module-bluetooth-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-module-gconf-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-module-x11-2.1-5.4.1.lp20.x86_64.rpm
  •  pulseaudio-utils-2.1-5.4.1.lp20.x86_64.rpm
  •  pyatspi-2.4.0-5.1.1.lp20.noarch.rpm
  •  pycairo-1.8.10-5.4.1.lp20.x86_64.rpm
  •  pyclutter-1.3.2-5.10.1.lp20.x86_64.rpm
  •  pycryptopp-0.5.29-5.3.1.lp20.x86_64.rpm
  •  pygobject2-2.28.6-5.5.1.lp.x86_64.rpm
  •  pygobject3-3.2.0-5.1.1.lp20.x86_64.rpm
  •  pygpgme-0.2-5.2.1.lp20.x86_64.rpm
  •  pygtk2-2.24.0-5.4.1.lp20.x86_64.rpm
  •  pygtk2-libglade-2.24.0-5.4.1.lp20.x86_64.rpm
  •  pyliblzma-0.5.3-5.6.1.lp20.x86_64.rpm
  •  pylint-0.25.1-5.1.1.lp20.noarch.rpm
  •  pyOpenSSL-0.12-5.2.1.lp20.x86_64.rpm
  •  pyparsing-1.5.6-5.8.1.lp.noarch.rpm
  •  PyQt4-4.10-5.1.1.lp.x86_64.rpm
  •  python-2.7.3-5.10.1.lp20.x86_64.rpm
  •  python-beaker-1.5.4-5.3.1.lp20.noarch.rpm
  •  python-boto-2.3.0-5.1.1.lp20.noarch.rpm
  •  python-chardet-2.0.1-5.4.1.lp20.noarch.rpm
  •  python-cloudfiles-1.7.9.3-5.1.1.lp20.noarch.rpm
  •  python-crypto-2.6-5.1.1.lp.x86_64.rpm
  •  python-dateutil-1.5-5.3.1.lp20.noarch.rpm
  •  python-decorator-3.4.0-5.1.1.lp.noarch.rpm
  •  python-decoratortools-1.8-5.3.1.lp20.noarch.rpm
  •  python-deltarpm-3.6-5.1.1.lp20.x86_64.rpm
  •  python-devel-2.7.3-5.10.1.lp20.x86_64.rpm
  •  python-enchant-1.6.5-5.4.1.lp20.noarch.rpm
  •  python-GnuPGInterface-0.3.2-5.9.1.lp20.noarch.rpm
  •  python-imaging-1.1.7-5.6.1.lp20.x86_64.rpm
  •  python-iniparse-0.4-5.6.1.lp.noarch.rpm
  •  python-IPy-0.75-5.2.1.lp20.noarch.rpm
  •  python-kitchen-1.1.1-5.1.1.lp20.noarch.rpm
  •  python-krbV-1.0.90-5.4.1.lp20.x86_64.rpm
  •  python-ldap-2.4.6-5.2.1.lp20.x86_64.rpm
  •  python-libs-2.7.3-5.10.1.lp20.x86_64.rpm
  •  python-logilab-astng-0.24.1-5.1.1.lp.noarch.rpm
  •  python-logilab-common-0.57.1-5.2.1.lp20.noarch.rpm
  •  python-lxml-2.3.5-5.1.1.lp.x86_64.rpm
  •  python-magic-5.11-5.2.1.lp.x86_64.rpm
  •  python-mako-0.5.0-5.2.1.lp20.noarch.rpm
  •  python-markupsafe-0.11-5.4.1.lp20.x86_64.rpm
  •  python-matplotlib-1.0.1-5.19.1.lp20.x86_64.rpm
  •  python-mglob-0.4-5.5.1.lp20.noarch.rpm
  •  python-nose-1.1.2-5.2.1.lp20.noarch.rpm
  •  python-paramiko-1.7.7.1-5.2.1.lp20.noarch.rpm
  •  python-paste-1.7.5.1-5.6.1.lp20.noarch.rpm
  •  python-pwquality-1.1.1-5.1.1.lp.x86_64.rpm
  •  python-pycurl-7.19.0-5.11.1.lp.x86_64.rpm
  •  python-reportlab-2.5-5.4.1.lp20.x86_64.rpm
  •  python-setuptools-0.6.24-5.2.1.lp20.noarch.rpm
  •  python-simplegeneric-0.8-5.3.1.lp20.noarch.rpm
  •  python-simplejson-2.5.2-5.1.1.lp.x86_64.rpm
  •  python-slip-0.2.24-5.1.1.lp.noarch.rpm
  •  python-slip-dbus-0.2.24-5.1.1.lp.noarch.rpm
  •  python-tempita-0.5.1-5.1.1.lp.noarch.rpm
  •  python-tornado-2.2.1-5.1.1.lp.noarch.rpm
  •  python-urlgrabber-3.9.1-5.11.1.lp20.noarch.rpm
  •  python-virtkey-0.50-5.11.1.lp20.x86_64.rpm
  •  python-xlib-0.15-5.1.1.lp20.noarch.rpm
  •  python-zmq-2.1.9-5.4.1.lp20.x86_64.rpm
  •  pytz-2010h-5.5.1.lp20.noarch.rpm
  •  pyxdg-0.23-5.2.1.lp.noarch.rpm
  •  qdox-1.12-5.4.1.lp20.noarch.rpm
  •  ql2100-firmware-1.19.38-5.5.1.lp20.noarch.rpm
  •  ql2200-firmware-2.02.08-5.5.1.lp20.noarch.rpm
  •  ql23xx-firmware-3.03.28-5.3.1.lp20.noarch.rpm
  •  ql2400-firmware-5.08.00-5.1.1.lp.noarch.rpm
  •  ql2500-firmware-5.08.00-5.1.1.lp.noarch.rpm
  •  qt-4.8.4-5.14.1.lp.x86_64.rpm
  •  qt-mobility-1.2.0-5.10.1.lp20.x86_64.rpm
  •  qt-settings-4.8-5.24.1.lp.noarch.rpm
  •  qtwebkit-2.2.2-5.1.1.lp19.x86_64.rpm
  •  qt-x11-4.8.4-5.14.1.lp.x86_64.rpm
  •  quota-4.00-5.6.1.lp.x86_64.rpm
  •  quota-nls-4.00-5.6.1.lp.noarch.rpm
  •  rarian-0.8.1-5.7.1.lp20.x86_64.rpm
  •  rarian-compat-0.8.1-5.7.1.lp20.x86_64.rpm
  •  rcs-5.8.1-5.2.1.lp.x86_64.rpm
  •  rdate-1.4-5.19.1.lp20.x86_64.rpm
  •  rdist-6.1.5-5.53.1.lp20.x86_64.rpm
  •  readline-6.2-5.4.1.lp20.x86_64.rpm
  •  readline-devel-6.2-5.4.1.lp20.x86_64.rpm
  •  redhat-menus-12.0.2-5.4.1.lp20.noarch.rpm
  •  regexp-1.5-5.7.1.lp20.noarch.rpm
  •  rest-0.7.12-5.2.1.lp20.x86_64.rpm
  •  rfkill-0.4-5.5.1.lp20.x86_64.rpm
  •  rhino-1.7R3-5.4.1.lp20.noarch.rpm
  •  rhythmbox-2.96-5.4.1.lp20.x86_64.rpm
  •  rmt-0.4-5.1.1.lp20.x86_64.rpm
  •  rng-tools-3-5.4.1.lp20.x86_64.rpm
  •  rome-0.9-5.10.1.lp20.noarch.rpm
  •  rootfiles-8.1-5.8.1.lp20.noarch.rpm
  •  rpcbind-0.2.0-5.19.1.lp.x86_64.rpm
  •  rpm-4.9.1.3-5.9.1.lp20.x86_64.rpm
  •  rpm-build-4.9.1.3-5.9.1.lp20.x86_64.rpm
  •  rpm-build-libs-4.9.1.3-5.9.1.lp20.x86_64.rpm
  •  rpm-devel-4.9.1.3-5.9.1.lp20.x86_64.rpm
  •  rpmdevtools-8.3-5.1.1.lp.noarch.rpm
  •  rpm-libs-4.9.1.3-5.9.1.lp20.x86_64.rpm
  •  rpmlint-1.4-5.14.1.lp.noarch.rpm
  •  rpm-python-4.9.1.3-5.9.1.lp20.x86_64.rpm
  •  rsh-0.17-5.68.1.lp20.x86_64.rpm
  •  rsync-3.0.9-5.4.1.lp.x86_64.rpm
  •  rsyslog-5.8.10-5.1.1.lp20.x86_64.rpm
  •  rt61pci-firmware-1.2-5.9.1.lp20.noarch.rpm
  •  rt73usb-firmware-1.8-5.9.1.lp20.noarch.rpm
  •  rtkit-0.10-5.2.1.lp20.x86_64.rpm
  •  ruby-1.9.3.194-5.10.1.lp20.x86_64.rpm
  •  ruby-devel-1.9.3.194-5.10.1.lp20.x86_64.rpm
  •  rubygem-io-console-0.3-5.10.1.lp20.x86_64.rpm
  •  rubygem-rdoc-3.9.4-5.10.1.lp20.x86_64.rpm
  •  rubygems-1.8.23-5.10.1.lp20.noarch.rpm
  •  ruby-irb-1.9.3.194-5.10.1.lp20.noarch.rpm
  •  ruby-libs-1.9.3.194-5.10.1.lp20.x86_64.rpm
  •  sac-1.3-5.12.1.lp20.noarch.rpm
  •  samba-3.6.12-5.2.1.lp20.x86_64.rpm
  •  samba-client-3.6.12-5.2.1.lp20.x86_64.rpm
  •  samba-common-3.6.12-5.2.1.lp20.x86_64.rpm
  •  sane-backends-1.0.23-5.7.1.lp.x86_64.rpm
  •  sane-backends-drivers-scanners-1.0.23-5.7.1.lp.x86_64.rpm
  •  sane-backends-libs-1.0.23-5.7.1.lp.x86_64.rpm
  •  sat4j-2.3.0-5.3.1.lp20.noarch.rpm
  •  SDL-1.2.14-5.17.1.lp.x86_64.rpm
  •  SDL-devel-1.2.14-5.17.1.lp.x86_64.rpm
  •  seahorse-3.4.1-5.2.1.lp20.x86_64.rpm
  •  sed-4.2.1-5.10.1.lp.x86_64.rpm
  •  seed-3.2.0-5.2.1.lp20.x86_64.rpm
  •  selinux-policy-3.10.0-5.167.1.lp20.noarch.rpm
  •  selinux-policy-devel-3.10.0-5.167.1.lp20.noarch.rpm
  •  selinux-policy-targeted-3.10.0-5.167.1.lp20.noarch.rpm
  •  sendmail-8.14.5-5.16.1.lp.x86_64.rpm
  •  setools-libs-3.3.7-5.24.1.lp20.x86_64.rpm
  •  setools-libs-python-3.3.7-5.24.1.lp20.x86_64.rpm
  •  setserial-2.17-5.28.1.lp20.x86_64.rpm
  •  setup-2.8.48-5.1.1.lp20.noarch.rpm
  •  setuptool-1.19.11-5.4.1.lp20.x86_64.rpm
  •  sg3_utils-1.31-5.2.1.lp20.x86_64.rpm
  •  sg3_utils-libs-1.31-5.2.1.lp20.x86_64.rpm
  •  sgml-common-0.6.3-5.36.1.lp20.noarch.rpm
  •  sgpio-1.2.0.10-5.6.1.lp20.x86_64.rpm
  •  shadow-utils-4.1.5.1-5.2.1.lp.x86_64.rpm
  •  shared-color-profiles-0.1.5-5.2.1.lp20.noarch.rpm
  •  shared-mime-info-1.0-5.5.1.201303261759git38211bf.lp20.x86_64.rpm
  •  shotwell-0.12.2-5.4.1.lp20.x86_64.rpm
  •  sil-abyssinica-fonts-1.200-5.2.1.lp20.noarch.rpm
  •  sil-padauk-fonts-2.4-5.8.1.lp20.noarch.rpm
  •  simple-scan-3.4.1-5.4.1.lp20.x86_64.rpm
  •  sip-4.14.5-5.2.1.lp.x86_64.rpm
  •  slang-2.2.4-5.3.1.lp20.x86_64.rpm
  •  slang-devel-2.2.4-5.3.1.lp20.x86_64.rpm
  •  slf4j-1.6.1-5.5.1.lp20.noarch.rpm
  •  slrn-0.9.9p1-5.7.1.lp.x86_64.rpm
  •  smartmontools-6.0-5.2.1.lp.x86_64.rpm
  •  smc-fonts-common-5.0.1-5.2.1.lp20.noarch.rpm
  •  smc-meera-fonts-5.0.1-5.2.1.lp20.noarch.rpm
  •  smolt-1.4.3-5.6.1.lp20.noarch.rpm
  •  smolt-firstboot-1.4.3-5.6.1.lp20.noarch.rpm
  •  sos-2.2-5.3.1.lp20.noarch.rpm
  •  sound-juicer-3.4.0-5.4.1.lp20.x86_64.rpm
  •  sound-theme-freedesktop-0.7-5.4.1.lp20.noarch.rpm
  •  source-highlight-3.1.4-5.10.1.lp20.x86_64.rpm
  •  sox-14.3.2-5.3.1.lp20.x86_64.rpm
  •  speex-1.2-5.1.1.lp20.x86_64.rpm
  •  spice-vdagent-0.10.1-5.1.1.lp20.x86_64.rpm
  •  sqlite-3.7.11-5.3.1.lp.x86_64.rpm
  •  sqlite-devel-3.7.11-5.3.1.lp.x86_64.rpm
  •  sssd-1.8.2-5.10.1.lp20.x86_64.rpm
  •  sssd-client-1.8.2-5.10.1.lp20.x86_64.rpm
  •  startservices-2.0-5.15.1.201306201322git6029062.lp20.x86_64.rpm
  •  startup-notification-0.12-5.3.1.lp20.x86_64.rpm
  •  startup-notification-devel-0.12-5.3.1.lp20.x86_64.rpm
  •  stix-fonts-1.0.0-5.3.1.lp20.noarch.rpm
  •  strace-4.7-5.1.1.lp.x86_64.rpm
  •  stunnel-4.50-5.2.1.lp20.x86_64.rpm
  •  subversion-1.7.8-5.1.1.lp.x86_64.rpm
  •  subversion-libs-1.7.8-5.1.1.lp.x86_64.rpm
  •  sudo-1.8.3p1-5.6.1.lp20.x86_64.rpm
  •  sushi-0.4.1-5.1.1.lp20.x86_64.rpm
  •  swig-2.0.8-5.1.1.lp.x86_64.rpm
  •  swt-chart-0.8.0-5.3.1.lp20.noarch.rpm
  •  symlinks-1.4-5.5.1.lp20.x86_64.rpm
  •  sysprof-1.2.0-5.1.1.lp.x86_64.rpm
  •  system-config-date-1.10.5-5.1.1.lp.noarch.rpm
  •  system-config-date-docs-1.0.10-5.3.1.lp20.noarch.rpm
  •  system-config-firewall-1.2.29-5.8.1.lp20.noarch.rpm
  •  system-config-firewall-base-1.2.29-5.8.1.lp20.noarch.rpm
  •  system-config-firewall-tui-1.2.29-5.8.1.lp20.noarch.rpm
  •  system-config-keyboard-1.3.1-5.8.1.lp20.x86_64.rpm
  •  system-config-keyboard-base-1.3.1-5.8.1.lp20.x86_64.rpm
  •  system-config-printer-1.2.3-5.5.1.201305241506giteaab1db.lp18.x86_64.rpm
  •  system-config-printer-libs-1.2.3-5.5.1.201305241506giteaab1db.lp18.x86_64.rpm
  •  system-config-printer-udev-1.2.3-5.5.1.201305241506giteaab1db.lp18.x86_64.rpm
  •  system-config-users-1.3.3-5.1.1.lp.noarch.rpm
  •  system-config-users-docs-1.0.9-5.3.1.lp20.noarch.rpm
  •  systemd-44-5.6.1.lp20.x86_64.rpm
  •  systemd-sysv-44-5.6.1.lp20.x86_64.rpm
  •  system-setup-keyboard-0.8.8-5.2.1.lp20.x86_64.rpm
  •  systemtap-1.7-5.7.1.lp20.x86_64.rpm
  •  systemtap-client-1.7-5.7.1.lp20.x86_64.rpm
  •  systemtap-devel-1.7-5.7.1.lp20.x86_64.rpm
  •  systemtap-runtime-1.7-5.7.1.lp20.x86_64.rpm
  •  systemtap-sdt-devel-1.7-5.7.1.lp20.x86_64.rpm
  •  sysvinit-tools-2.88-5.6.1.lp20.x86_64.rpm
  •  t1lib-5.1.2-5.9.1.lp20.x86_64.rpm
  •  taglib-1.8-5.3.1.lp.x86_64.rpm
  •  talk-0.17-5.38.1.lp20.x86_64.rpm
  •  tar-1.26-5.7.1.lp.x86_64.rpm
  •  tcl-8.5.11-5.2.1.lp20.x86_64.rpm
  •  tcpdump-4.2.1-5.3.1.lp.x86_64.rpm
  •  tcp_wrappers-7.6-5.69.1.lp20.x86_64.rpm
  •  tcp_wrappers-libs-7.6-5.69.1.lp20.x86_64.rpm
  •  telepathy-farstream-0.4.0-5.2.1.lp20.x86_64.rpm
  •  telepathy-filesystem-0.0.2-5.3.1.lp20.noarch.rpm
  •  telepathy-gabble-0.16.5-5.1.1.lp.x86_64.rpm
  •  telepathy-glib-0.18.2-5.1.1.lp.x86_64.rpm
  •  telepathy-haze-0.6.0-5.1.1.lp20.x86_64.rpm
  •  telepathy-idle-0.1.15-5.1.1.lp.x86_64.rpm
  •  telepathy-logger-0.4.0-5.2.1.lp20.x86_64.rpm
  •  telepathy-mission-control-5.12.3-5.1.1.lp.x86_64.rpm
  •  telepathy-salut-0.8.0-5.1.1.lp20.x86_64.rpm
  •  telnet-0.17-5.53.1.lp.x86_64.rpm
  •  texinfo-4.13a-5.16.1.lp20.x86_64.rpm
  •  thai-scalable-fonts-common-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-garuda-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-kinnari-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-loma-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-norasi-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-purisa-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-sawasdee-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-tlwgmono-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-tlwgtypewriter-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-tlwgtypist-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-tlwgtypo-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-umpush-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thai-scalable-waree-fonts-0.5.0-5.1.1.lp20.noarch.rpm
  •  thunderbird-17.0-5.3.1.lp20.x86_64.rpm
  •  time-1.7-5.40.1.lp20.x86_64.rpm
  •  tmpwatch-2.10.3-5.2.1.lp20.x86_64.rpm
  •  tokyocabinet-1.4.47-5.2.1.lp20.x86_64.rpm
  •  tomboy-1.10.1-5.1.1.lp20.x86_64.rpm
  •  tomcat-el-2.2-api-7.0.37-5.1.1.lp.noarch.rpm
  •  tomcat-jsp-2.2-api-7.0.37-5.1.1.lp.noarch.rpm
  •  tomcat-lib-7.0.37-5.1.1.lp.noarch.rpm
  •  tomcat-servlet-3.0-api-7.0.37-5.1.1.lp.noarch.rpm
  •  totem-2.30.0-5.9.1.lp20.x86_64.rpm
  •  totem-pl-parser-3.4.2-5.1.1.lp.x86_64.rpm
  •  traceroute-2.0.19-5.1.1.lp.x86_64.rpm
  •  tracker-0.14.0-5.2.1.lp20.x86_64.rpm
  •  transmission-common-2.50-5.4.1.lp20.x86_64.rpm
  •  transmission-gtk-2.50-5.4.1.lp20.x86_64.rpm
  •  tree-1.6.0-5.4.1.lp20.x86_64.rpm
  •  ttmkfdir-3.0.9-5.1.1.lp18.x86_64.rpm
  •  turbojpeg-1.2.1-5.1.1.lp.x86_64.rpm
  •  tzdata-2012f-5.1.1.lp20.noarch.rpm
  •  tzdata-java-2012f-5.1.1.lp20.noarch.rpm
  •  udev-182-5.3.1.lp20.x86_64.rpm
  •  udisks2-2.0.1-5.1.1.lp20.x86_64.rpm
  •  unique-1.1.6-5.7.1.lp20.x86_64.rpm
  •  unique3-3.0.2-5.3.1.lp20.x86_64.rpm
  •  unixODBC-2.3.1-5.1.1.lp20.x86_64.rpm
  •  unzip-6.0-5.6.1.lp.x86_64.rpm
  •  upower-0.9.16-5.7.2.201306261020git85896c7.lp18.x86_64.rpm
  •  urlview-0.9-5.9.1.lp20.x86_64.rpm
  •  urw-fonts-2.4-5.14.1.lp.noarch.rpm
  •  usb_modeswitch-1.2.4-5.1.1.lp.x86_64.rpm
  •  usb_modeswitch-data-20120815-5.1.1.lp.noarch.rpm
  •  usbmuxd-1.0.8-5.2.1.lp.x86_64.rpm
  •  usbutils-004-5.4.1.lp20.x86_64.rpm
  •  usermode-1.109-5.1.1.lp20.x86_64.rpm
  •  usermode-gtk-1.109-5.1.1.lp20.x86_64.rpm
  •  ustr-1.0.4-5.12.1.lp20.x86_64.rpm
  •  util-linux-2.21.2-5.4.1.lp.x86_64.rpm
  •  v8-3.13.7.5-5.1.1.lp20.x86_64.rpm
  •  valgrind-3.7.0-5.4.1.lp20.x86_64.rpm
  •  vconfig-1.9-5.10.1.lp20.x86_64.rpm
  •  vim-common-7.3.682-5.1.1.lp20.x86_64.rpm
  •  vim-enhanced-7.3.682-5.1.1.lp20.x86_64.rpm
  •  vim-filesystem-7.3.682-5.1.1.lp20.x86_64.rpm
  •  vim-minimal-7.3.682-5.1.1.lp20.x86_64.rpm
  •  VirtualGL-2.3.2-5.8.1.lp20.x86_64.rpm
  •  vlauncher-0.7-5.7.1.201307311043git916f98a.lp20.x86_64.rpm
  •  vlgothic-fonts-20121230-5.3.1.lp.noarch.rpm
  •  vlgothic-p-fonts-20121230-5.3.1.lp.noarch.rpm
  •  vorbis-tools-1.4.0-5.4.1.lp20.x86_64.rpm
  •  vpnc-0.5.3-5.14.1.lp20.x86_64.rpm
  •  vpnc-script-0.5.3-5.14.1.lp20.noarch.rpm
  •  vte3-0.32.1-5.1.1.lp20.x86_64.rpm
  •  wavpack-4.60.1-5.3.1.lp20.x86_64.rpm
  •  webapp-browserpairs-1.0-5.2.1.lp20.noarch.rpm
  •  webapp-cargobridge-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-civilizationswars-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-colorpiano-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-creaturecastles-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-cuttherope-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-Dropbox-1.0-5.6.2.lp20.noarch.rpm
  •  webapp-entanglement-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-evernote-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-facebook-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-fairwaysolitaire-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-google-calendar-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-google-docs-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-google-news-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-google-play-1.0-5.7.1.lp20.noarch.rpm
  •  webapp-google-sheets-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-hattrick-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-KIDOZCucaracha-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-kingdomrush-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-Notepad-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-ntcreature-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-picasa-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-sandtrap-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-sketchpad-1.0-5.2.1.lp20.noarch.rpm
  •  webapp-sparkchess-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-thwack-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-twitter-1.0-5.7.1.lp20.noarch.rpm
  •  webapp-uberconference-1.0-5.6.1.lp20.noarch.rpm
  •  webapp-worldofsolitaire-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-worldtimebuddy-1.0-5.1.1.lp20.noarch.rpm
  •  webapp-youtube-1.0-5.6.1.lp20.noarch.rpm
  •  webkit-engine-105485_0.12-5.5.1.201304260929gitde339a5.lp20.x86_64.rpm
  •  webkitgtk-1.8.1-5.1.1.lp20.x86_64.rpm
  •  webkitgtk3-1.8.3-5.1.1.lp.x86_64.rpm
  •  webkitgtk3-devel-1.8.3-5.1.1.lp.x86_64.rpm
  •  webrtc-0.1-5.1.1.lp20.x86_64.rpm
  •  wget-1.13.4-5.7.1.lp.x86_64.rpm
  •  which-2.20-5.3.1.lp20.x86_64.rpm
  •  wireless-tools-29-5.7.1.lp20.x86_64.rpm
  •  wodim-1.1.11-5.10.1.lp20.x86_64.rpm
  •  words-3.0-5.18.1.lp20.noarch.rpm
  •  wpa_supplicant-1.0-5.1.1.lp20.x86_64.rpm
  •  wqy-microhei-fonts-0.2.0-5.1.1.lp18.noarch.rpm
  •  wqy-zenhei-fonts-0.9.46-5.6.1.lp.noarch.rpm
  •  ws-commons-util-1.0.1-5.22.1.lp20.noarch.rpm
  •  wsdl4j-1.6.2-5.4.1.lp20.noarch.rpm
  •  ws-jaxme-0.5.2-4.3.1.lp19.noarch.rpm
  •  xalan-j2-2.7.1-5.17.1.lp20.noarch.rpm
  •  xalan-j2-xsltc-2.7.1-5.17.1.lp20.noarch.rpm
  •  Xaw3d-1.5E-5.21.1.lp20.x86_64.rpm
  •  Xaw3d-devel-1.5E-5.21.1.lp20.x86_64.rpm
  •  xcb-util-0.3.8-5.3.1.lp20.x86_64.rpm
  •  xdg-user-dirs-0.14-5.3.1.lp20.x86_64.rpm
  •  xdg-user-dirs-gtk-0.9-5.2.1.lp20.x86_64.rpm
  •  xdg-utils-1.1.0-5.1.1.lp20.noarch.rpm
  •  xemacs-filesystem-21.5.33-5.4.1.lp.noarch.rpm
  •  xerces-j2-2.11.0-5.9.1.lp20.noarch.rpm
  •  xfsprogs-3.1.8-5.5.1.lp20.x86_64.rpm
  •  xkeyboard-config-2.6-5.5.1.lp20.noarch.rpm
  •  xml-common-0.6.3-5.36.1.lp20.noarch.rpm
  •  xml-commons-apis-1.4.01-5.6.1.lp20.noarch.rpm
  •  xml-commons-resolver-1.2-5.8.1.lp20.noarch.rpm
  •  xmlrpc3-client-3.1.3-5.9.1.lp20.noarch.rpm
  •  xmlrpc3-common-3.1.3-5.9.1.lp20.noarch.rpm
  •  xmlrpc3-server-3.1.3-5.9.1.lp20.noarch.rpm
  •  xmlto-0.0.25-5.3.1.lp.x86_64.rpm
  •  xorg-x11-docs-1.6-5.4.1.lp20.noarch.rpm
  •  xorg-x11-drv-ast-0.97.0-5.2.2.lp20.x86_64.rpm
  •  xorg-x11-drv-ati-7.0.0-5.1.1.lp20.x86_64.rpm
  •  xorg-x11-drv-cirrus-1.5.1-5.3.1.lp20.x86_64.rpm
  •  xorg-x11-drv-dummy-0.3.6-5.2.2.lp20.x86_64.rpm
  •  xorg-x11-drv-evdev-2.7.3-5.2.2.lp20.x86_64.rpm
  •  xorg-x11-drv-fbdev-0.4.3-5.3.2.lp20.x86_64.rpm
  •  xorg-x11-drv-intel-2.21.7-5.1.1.lp20.x86_64.rpm
  •  xorg-x11-drv-mga-1.6.1-5.2.2.lp20.x86_64.rpm
  •  xorg-x11-drv-openchrome-0.3.1-5.1.2.lp20.x86_64.rpm
  •  xorg-x11-drv-qxl-0.0.22-5.5.1.lp20.x86_64.rpm
  •  xorg-x11-drv-synaptics-1.6.2-5.8.1.lp20.x86_64.rpm
  •  xorg-x11-drv-vesa-2.3.2-5.2.1.lp20.x86_64.rpm
  •  xorg-x11-drv-vmmouse-12.9.0-5.7.1.lp20.x86_64.rpm
  •  xorg-x11-drv-vmware-12.0.2-5.3.1.lp20.x86_64.rpm
  •  xorg-x11-drv-void-1.4.0-5.12.1.lp20.x86_64.rpm
  •  xorg-x11-drv-wacom-0.16.1-5.2.1.lp20.x86_64.rpm
  •  xorg-x11-fonts-100dpi-7.5-5.6.1.lp20.noarch.rpm
  •  xorg-x11-fonts-ISO8859-1-100dpi-7.5-5.6.1.lp20.noarch.rpm
  •  xorg-x11-fonts-ISO8859-9-100dpi-7.5-5.6.1.lp20.noarch.rpm
  •  xorg-x11-fonts-misc-7.5-5.6.1.lp20.noarch.rpm
  •  xorg-x11-fonts-Type1-7.5-5.6.1.lp20.noarch.rpm
  •  xorg-x11-font-utils-7.5-5.9.1.lp20.x86_64.rpm
  •  xorg-x11-proto-devel-7.6-5.24.1.lp20.noarch.rpm
  •  xorg-x11-server-common-1.13.0-5.11.1.lp20.x86_64.rpm
  •  xorg-x11-server-utils-7.5-5.12.1.lp20.x86_64.rpm
  •  xorg-x11-server-Xephyr-1.13.0-5.11.1.lp20.x86_64.rpm
  •  xorg-x11-server-Xorg-1.13.0-5.11.1.lp20.x86_64.rpm
  •  xorg-x11-utils-7.5-5.7.1.lp20.x86_64.rpm
  •  xorg-x11-xauth-1.0.7-5.2.1.lp20.x86_64.rpm
  •  xorg-x11-xinit-1.3.2-5.7.1.lp20.x86_64.rpm
  •  xorg-x11-xkb-utils-7.7-5.4.1.lp20.x86_64.rpm
  •  xorg-x11-xtrans-devel-1.2.7-5.2.1.lp20.noarch.rpm
  •  xrestop-0.4-5.10.1.lp20.x86_64.rpm
  •  xulrunner-12.0-5.1.1.lp20.x86_64.rpm
  •  xz-5.1.2-5.3.6.lp20.x86_64.rpm
  •  xz-java-1.1-5.1.1.lp20.noarch.rpm
  •  xz-libs-5.1.2-5.3.6.lp20.x86_64.rpm
  •  yelp-3.4.1-5.5.1.201304031100gitf069727.lp20.x86_64.rpm
  •  yelp-libs-3.4.1-5.5.1.201304031100gitf069727.lp20.x86_64.rpm
  •  yelp-xsl-3.4.2-5.1.1.lp.noarch.rpm
  •  ypbind-1.36-5.7.1.lp.x86_64.rpm
  •  yp-tools-2.12-5.9.1.lp20.x86_64.rpm
  •  yum-3.4.3-5.23.1.lp20.noarch.rpm
  •  yum-daemon-0.0.4-5.8.1.lp18.x86_64.rpm
  •  yum-langpacks-0.3.1-5.1.1.lp.noarch.rpm
  •  yum-metadata-parser-1.1.4-5.6.1.lp20.x86_64.rpm
  •  yum-presto-0.7.3-5.1.1.lp20.noarch.rpm
  •  yum-utils-1.1.31-5.4.1.lp20.noarch.rpm
  •  zd1211-firmware-1.4-5.6.1.lp20.noarch.rpm
  •  zenity-3.4.0-5.2.1.lp.x86_64.rpm
  •  zeromq-2.1.11-5.1.1.lp20.x86_64.rpm
  •  zip-3.0-5.4.1.lp20.x86_64.rpm
  •  zlib-1.2.5-5.7.1.lp.x86_64.rpm
  •  zlib-32bit-1.2.5-4.8.1.lp19.x86_64.rpm
  •  zlib-devel-1.2.5-5.7.1.lp.x86_64.rpm



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • LTC LTjM4KAN5unwWSgcAtGRH2x6HQ8894MrwL • PayPal.me/distrowatchweekly