• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Kubuntu RSS Feed DistroWatch.com: Kubuntu

Kubuntu

Last Update: 2019-04-18 23:55 UTC


Kubuntu is a free, user-friendly Linux distribution based on KDE's desktop software and on the Ubuntu operating system. It has a biannual release cycle. Besides providing an up-to-date version of the KDE desktop at the time of the release, the project also releases updated KDE packages throughout the lifetime of each release.

Popularity (hits per day): 12 months: 42 (255), 6 months: 41 (260), 3 months: 50 (234), 4 weeks: 57 (218), 1 week: 58 (212)

Average visitor rating: 8.99/10 from 180 review(s).


Kubuntu Summary
Distribution Kubuntu
Home Page http://www.kubuntu.org/
Mailing Lists http://lists.ubuntu.com/mailman/listinfo/kubuntu-users
User Forums https://www.kubuntuforums.net/
Alternative User Forums
Documentation https://community.kde.org/Kubuntu
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.kubuntu.org/getkubuntu
Bug Tracker https://bugs.launchpad.net/
Related Websites WikipediaKubuntu GermanyKubuntu RomaniaKubuntu RussiaKubuntu SpainKubuntu Turkey
Reviews 19.04: Dedoimedo
18.10: Dedoimedo
18.04: DistroWatchLinux MagazineDedoimedo
17.x: DedoimedoDedoimedoDarkDuck
16.x: DedoimedoDarkDuckEveryday Linux UserDedoimedo
15.x: DedoimedoDistroWatchABCLinux (Czech) • Dedoimedo
14.x: DistroWatchDedoimedoDedoimedoBlogspotLinux Review (Farsi) • DedoimedoABC Linuxu (Czech) • TalLinux (Italian) • Blogspot
13.x: Everyday Linux UserTalLinux (Italian) • BlogspotBlogspotDedoimedoBlogspotBlogspot
12.x: BlogspotDedoimedoBlogspotDedoimedo
11.x: LinuxBSDosPro-Linux (German) • DistroWatchLinux is my lifeDistroWatchDedoimedoLinuxsoft (Czech) • LinuxBSDos
10.x: Linux UserBlogspotZDNet BlogsLinuxBSDosDistroWatchZDNet BlogsBlogspot (Russian)
9.x: BlogspotDistroWatchDedoimedoCHIP (Polish) • Wolfmanz BYTES
8.x: DeviceGuru
7.x: Yeap.deLinuxoid (Russian) • Yeap.deBlogspotSeopher
6.x: Linux ForumsABC Linuxu (Czech) • BlogspotWolfmanz BYTESBlogspotHardware Upgrade (Italian) • Tuxmachines
5.x: LWN
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-04-19: Distribution Release: Kubuntu 19.04
 • 2018-10-19: Distribution Release: Kubuntu 18.10
 • 2018-04-27: Distribution Release: Kubuntu 18.04
 • 2017-10-19: Distribution Release: Kubuntu 17.10
 • 2017-09-01: Development Release: Kubuntu 17.10 Beta 1
 • 2017-04-14: Distribution Release: Kubuntu 17.04
 • 2017-02-24: Development Release: Kubuntu 17.04 Beta 1
 • 2016-10-14: Distribution Release: Kubuntu 16.10
 • 2016-04-22: Distribution Release: Kubuntu 16.04
 • 2015-10-23: Distribution Release: Kubuntu 15.10
 • 2015-04-23: Distribution Release: Kubuntu 15.04
 • 2014-12-18: Development Release: Kubuntu 15.04 Alpha 1
 • More Kubuntu releases...

  Headlines:
 •2019-04-29 Kubuntu 14.04 reaches EOL
 • More Kubuntu headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.04
disco
18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
6.10
edgy
6.06
dapper
5.10
breezy
5.04
hoary
Feature
Release Date 2019-04-18 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-27 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-18 2007-04-19 2006-10-26 2006-06-01 2005-10-13 2005-03-30 Release Date
End Of Life 2020-01 2019-07 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04                                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1800-1900 1800-1900 1700-1800 1677-1705 1653-1678 1450-1469                                             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, powerpc armhf, i386, powerpc, x86_64 i386, x86_64 i386, powerpc, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes -- -- Asian Language Support
Full Package List 19.04 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 6.10 6.06 5.10 5.04 Full Package List

Full Package List:   Kubuntu 19.04
  Number of packages: 2,164 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.50-0ubuntu1
  •  accountwizard 4:18.12.3-0ubuntu2
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adwaita-icon-theme 3.32.0-1ubuntu1
  •  akonadi-backend-mysql 4:18.12.3-0ubuntu3
  •  akonadi-server 4:18.12.3-0ubuntu3
  •  akregator 4:18.12.3-0ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.8-1ubuntu1
  •  amd64-microcode 3.20181128.1ubuntu1
  •  anacron 2.3-27
  •  apparmor 2.13.2-9ubuntu6
  •  appmenu-gtk3-module:amd64 0.7.1-1
  •  appmenu-gtk-module-common 0.7.1-1
  •  apport 2.20.10-0ubuntu27
  •  apport-kde 2.20.10-0ubuntu27
  •  apport-symptoms 0.21
  •  appstream 0.12.6-2
  •  apt 1.8.0
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.6-2
  •  apt-config-icons-hidpi 0.12.6-2
  •  apt-config-icons-large 0.12.6-2
  •  apt-config-icons-large-hidpi 0.12.6-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu21
  •  apt-utils 1.8.0
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6
  •  ark 4:18.12.3-0ubuntu1
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.32.0-1
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  baloo-kf5 5.56.0-0ubuntu1
  •  base-files 10.1ubuntu9
  •  base-passwd 3.5.46
  •  bash 5.0-3ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-host 1:9.11.5.P1+dfsg-1ubuntu2
  •  binutils 2.32-7ubuntu4
  •  binutils-common:amd64 2.32-7ubuntu4
  •  binutils-x86-64-linux-gnu 2.32-7ubuntu4
  •  bluedevil 4:5.15.4-0ubuntu1
  •  bluez 5.50-0ubuntu2
  •  bluez-cups 5.50-0ubuntu2
  •  bluez-obexd 5.50-0ubuntu2
  •  bolt 0.7-2
  •  breeze 4:5.15.4.1-0ubuntu1
  •  breeze-cursor-theme 4:5.15.4.1-0ubuntu1
  •  breeze-gtk-theme 5.15.4-0ubuntu1
  •  breeze-icon-theme 4:5.56.0-0ubuntu1
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.33.1-0.1ubuntu2
  •  btrfs-progs 4.20.2-1
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu7
  •  busybox-static 1:1.27.2-2ubuntu7
  •  bzip2 1.0.6-9
  •  ca-certificates 20190110
  •  cantata 2.3.3.ds1-1
  •  casper 1.405
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1
  •  cdrskin 1.5.0-1
  •  cifs-utils 2:6.8-2
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  command-not-found 18.10.0~pre2
  •  command-not-found-data 18.10.0~pre2
  •  console-setup 1.178ubuntu12
  •  console-setup-linux 1.178ubuntu12
  •  coreutils 8.30-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.3.0-1ubuntu3
  •  cpp-8 8.3.0-6ubuntu1
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryfs 0.9.10-2
  •  cryptsetup 2:2.1.0-1ubuntu1
  •  cryptsetup-bin 2:2.1.0-1ubuntu1
  •  cryptsetup-initramfs 2:2.1.0-1ubuntu1
  •  cryptsetup-run 2:2.1.0-1ubuntu1
  •  cups 2.2.10-4
  •  cups-browsed 1.22.5-1
  •  cups-bsd 2.2.10-4
  •  cups-client 2.2.10-4
  •  cups-common 2.2.10-4
  •  cups-core-drivers 2.2.10-4
  •  cups-daemon 2.2.10-4
  •  cups-filters 1.22.5-1
  •  cups-filters-core-drivers 1.22.5-1
  •  cups-ipp-utils 2.2.10-4
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.10-4
  •  cups-server-common 2.2.10-4
  •  dash 0.5.10.2-4ubuntu1
  •  dbus 1.12.12-1ubuntu1
  •  dbus-user-session 1.12.12-1ubuntu1
  •  dbus-x11 1.12.12-1ubuntu1
  •  dc 1.07.1-2build1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debconf-kde-data 1.0.3-1
  •  debconf-kde-helper 1.0.3-1
  •  debianutils 4.8.6.1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-2
  •  dirmngr 2.2.12-1ubuntu3
  •  distro-info-data 0.39ubuntu1
  •  dmeventd 2:1.02.145-4.1ubuntu4
  •  dmidecode 3.2-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu4
  •  dnsmasq-base 2.80-1ubuntu1
  •  dns-root-data 2018091102
  •  dnsutils 1:9.11.5.P1+dfsg-1ubuntu2
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:18.12.3-0ubuntu2
  •  dosfstools 4.1-2
  •  dpkg 1.19.6ubuntu1
  •  dpkg-dev 1.19.6ubuntu1
  •  dpkg-repack 1.44
  •  drkonqi 5.15.4-0ubuntu1
  •  dvd+rw-tools 7.1-14
  •  e2fsprogs 1.44.6-1
  •  ed 1.15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  encfs 1.9.5-1build1
  •  fakeroot 1.23-1
  •  fbterm 1.7-4
  •  fcitx 1:4.2.9.6-5
  •  fcitx5-module-quickphrase-editor:amd64 1.2.3-2build2
  •  fcitx-bin 1:4.2.9.6-5
  •  fcitx-data 1:4.2.9.6-5
  •  fcitx-frontend-fbterm 0.2.0-3
  •  fcitx-frontend-gtk2 1:4.2.9.6-5
  •  fcitx-frontend-gtk3 1:4.2.9.6-5
  •  fcitx-frontend-qt5:amd64 1.2.3-2build2
  •  fcitx-googlepinyin:amd64 0.1.6-4
  •  fcitx-module-cloudpinyin:amd64 0.3.6-2
  •  fcitx-module-dbus 1:4.2.9.6-5
  •  fcitx-module-kimpanel 1:4.2.9.6-5
  •  fcitx-module-lua 1:4.2.9.6-5
  •  fcitx-modules 1:4.2.9.6-5
  •  fcitx-module-x11 1:4.2.9.6-5
  •  fcitx-pinyin 1:4.2.9.6-5
  •  fcitx-table 1:4.2.9.6-5
  •  fcitx-table-wubi 1:4.2.9.6-5
  •  fcitx-ui-classic 1:4.2.9.6-5
  •  fdisk 2.33.1-0.1ubuntu2
  •  ffmpegthumbs 4:18.12.3-0ubuntu1
  •  file 1:5.35-4
  •  findutils 4.6.0+git+20190209-2
  •  firefox 66.0.3+build1-0ubuntu1
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu1
  •  fonts-dejavu-core 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu2
  •  fonts-hack 3.003-2
  •  fonts-indic 2:1.3
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-3
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-hinted 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-opensymbol 2:102.10+LibO6.2.2-0ubuntu2
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu1
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  frameworkintegration 5.56.0-0ubuntu1
  •  freerdp2-x11 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  friendly-recovery 0.2.39
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1ubuntu1
  •  fwupd 1.2.5-1ubuntu1
  •  fwupd-signed 1.6+1.2.5-1ubuntu1
  •  g++ 4:8.3.0-1ubuntu3
  •  g++-8 8.3.0-6ubuntu1
  •  gcc 4:8.3.0-1ubuntu3
  •  gcc-8 8.3.0-6ubuntu1
  •  gcc-8-base:amd64 8.3.0-6ubuntu1
  •  gcc-9-base:amd64 9-20190402-1ubuntu1
  •  gdb 8.2.91.20190405-0ubuntu3
  •  gdbserver 8.2.91.20190405-0ubuntu3
  •  gdisk 1.0.3-1.1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.5.2-1ubuntu1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.26~dfsg+0-0ubuntu7
  •  ghostscript-x 9.26~dfsg+0-0ubuntu7
  •  gir1.2-atk-1.0:amd64 2.32.0-1
  •  gir1.2-freedesktop:amd64 1.60.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.60.1-1
  •  gir1.2-gtk-3.0:amd64 3.24.8-1ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-4ubuntu4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-secret-1:amd64 0.18.8-1
  •  glib-networking:amd64 2.60.1-1
  •  glib-networking-common 2.60.1-1
  •  glib-networking-services 2.60.1-1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg2 2.2.12-1ubuntu3
  •  gnupg-agent 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gnustep-base-common 1.26.0-2ubuntu1
  •  gnustep-base-runtime 1.26.0-2ubuntu1
  •  gnustep-common 2.7.0-4
  •  go-mtpfs 0.0~git20180209.d6f8f3c-1
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  grep 3.3-1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grub2-common 2.02+dfsg1-12ubuntu2
  •  grub-common 2.02+dfsg1-12ubuntu2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02+dfsg1-12ubuntu2
  •  grub-pc-bin 2.02+dfsg1-12ubuntu2
  •  gsettings-desktop-schemas 3.31.91-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-plugins-base:amd64 1.15.90-1
  •  gstreamer1.0-plugins-good:amd64 1.15.90-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.15.90-1ubuntu1
  •  gstreamer1.0-x:amd64 1.15.90-1
  •  gstreamer-qapt 3.0.4-1ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3ubuntu1
  •  gtk-update-icon-cache 3.24.8-1ubuntu1
  •  gwenview 4:18.12.3-0ubuntu1
  •  gzip 1.9-3
  •  haveged 1.9.1-6ubuntu1
  •  hdparm 9.58+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.19.1+dfsg0-1
  •  hplip-data 3.19.1+dfsg0-1
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2018.04.16-1
  •  hyphen-en-ca 0.10
  •  hyphen-fi 0.10
  •  hyphen-ga 0.10
  •  hyphen-id 1:6.2.0-1
  •  i965-va-driver:amd64 2.3.0-0ubuntu2
  •  ieee-data 20180805.1
  •  iio-sensor-proxy 2.5-0ubuntu1
  •  im-config 0.38-1ubuntu2
  •  info 6.5.0.dfsg.1-4build1
  •  init 1.56+nmu1
  •  initramfs-tools 0.131ubuntu19
  •  initramfs-tools-bin 0.131ubuntu19
  •  initramfs-tools-core 0.131ubuntu19
  •  init-system-helpers 1.56+nmu1
  •  inputattach 1:1.6.1-1
  •  install-info 6.5.0.dfsg.1-4build1
  •  intel-media-va-driver:amd64 18.4.1+dfsg1-2ubuntu1
  •  intel-microcode 3.20190312.1
  •  intltool-debian 0.35.0+20060710.5
  •  ippusbxd 1.33-1
  •  iproute2 4.18.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu3
  •  iputils-ping 3:20180629-2ubuntu2
  •  iputils-tracepath 3:20180629-2ubuntu2
  •  irqbalance 1.5.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu4
  •  isc-dhcp-common 4.4.1-2ubuntu4
  •  iso-codes 4.2-1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  javascript-common 11
  •  jfsutils 1.1.15-4
  •  k3b 18.12.3-0ubuntu1
  •  k3b-data 18.12.3-0ubuntu1
  •  k3b-i18n 18.12.3-0ubuntu1
  •  kaccounts-integration 4:18.12.3-0ubuntu1
  •  kaccounts-providers 4:18.12.3-0ubuntu1
  •  kactivities-bin 5.56.0-0ubuntu1
  •  kactivitymanagerd 5.15.4-0ubuntu1
  •  kaddressbook 4:18.12.3-0ubuntu2
  •  kamera 4:18.12.3-0ubuntu1
  •  kate 4:18.12.3-0ubuntu1
  •  kate5-data 4:18.12.3-0ubuntu1
  •  kbd 2.0.4-4ubuntu1
  •  kcalc 4:18.12.3-0ubuntu1
  •  kde-cli-tools 4:5.15.4-0ubuntu1
  •  kde-cli-tools-data 4:5.15.4-0ubuntu1
  •  kde-config-fcitx 0.5.5-2
  •  kde-config-gtk-style:amd64 4:5.15.4-0ubuntu1
  •  kde-config-gtk-style-preview:amd64 4:5.15.4-0ubuntu1
  •  kde-config-mailtransport:amd64 18.12.3-0ubuntu2
  •  kde-config-screenlocker 5.15.4-0ubuntu1
  •  kde-config-sddm 4:5.15.4-0ubuntu1
  •  kde-config-tablet 3.1.1-1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kdeconnect 1.3.4-0ubuntu1
  •  kded5 5.56.0-0ubuntu1
  •  kdegames-card-data-kf5 4:18.12.3-0ubuntu1
  •  kdegames-mahjongg-data-kf5 4:18.12.3-0ubuntu1
  •  kdegraphics-thumbnailers 4:18.12.3-0ubuntu1
  •  kde-l10n-engb 4:17.08.3-0ubuntu5
  •  kdenetwork-filesharing 4:18.12.3-0ubuntu1
  •  kdepim-addons 18.12.3-0ubuntu2
  •  kdepim-runtime 4:18.12.3-0ubuntu2
  •  kdepim-themeeditors 4:18.12.3-0ubuntu2
  •  kdeplasma-addons-data 4:5.15.4-0ubuntu1
  •  kde-spectacle 18.12.3-0ubuntu1
  •  kde-style-breeze 4:5.15.4.1-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.15.4-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.9-2build3
  •  kde-style-qtcurve-qt5:amd64 1.9-2build3
  •  kdialog 4:18.12.3-0ubuntu1
  •  kdoctools5 5.56.0-0ubuntu1
  •  keditbookmarks 18.12.3-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu12
  •  kf5-kdepim-apps-libs-data 4:18.12.3-0ubuntu2
  •  kf5-messagelib-data 4:18.12.3-0ubuntu2
  •  kgamma5 4:5.15.4-0ubuntu1
  •  khelpcenter 4:18.12.3-0ubuntu1
  •  khotkeys 4:5.15.4-0ubuntu1
  •  khotkeys-data 4:5.15.4-0ubuntu1
  •  kimageformat-plugins 5.56.0-0ubuntu1
  •  kinfocenter 4:5.15.4-0ubuntu1
  •  kinit 5.56.0-0ubuntu1
  •  kio 5.56.0-0ubuntu1
  •  kio-audiocd 4:18.12.3-0ubuntu1
  •  kio-extras 4:18.12.3-0ubuntu1
  •  kio-extras-data 4:18.12.3-0ubuntu1
  •  kio-gdrive 1.2.5+fixedtarball-1
  •  kio-ldap 18.12.3-0ubuntu2
  •  kio-sieve 4:18.12.3-0ubuntu2
  •  kleopatra 4:18.12.3-0ubuntu2
  •  klibc-utils 2.0.6-1
  •  kmahjongg 4:18.12.3-0ubuntu1
  •  kmail 4:18.12.3-0ubuntu2
  •  kmenuedit 4:5.15.4-0ubuntu1
  •  kmines 4:18.12.3-0ubuntu1
  •  kmod 25-1ubuntu4
  •  knotes 4:18.12.3-0ubuntu2
  •  konsole 4:18.12.3-0ubuntu2
  •  konsole-kpart 4:18.12.3-0ubuntu2
  •  kontact 4:18.12.3-0ubuntu2
  •  konversation 1.7.5-1ubuntu1
  •  konversation-data 1.7.5-1ubuntu1
  •  korganizer 4:18.12.3-0ubuntu2
  •  kpackagelauncherqml 5.56.0-0ubuntu1
  •  kpackagetool5 5.56.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu8
  •  kpartx-boot 0.7.4-2ubuntu8
  •  kpat 4:18.12.3-0ubuntu1
  •  krb5-locales 1.17-1
  •  krdc 4:18.12.3-0ubuntu1
  •  kross 5.56.0-0ubuntu1
  •  kscreen 4:5.15.4-0ubuntu1
  •  ksshaskpass 4:5.15.4-0ubuntu1
  •  ksudoku 4:18.12.3-0ubuntu1
  •  ksysguard 4:5.15.4-0ubuntu1
  •  ksysguardd 4:5.15.4-0ubuntu1
  •  ksysguard-data 4:5.15.4-0ubuntu1
  •  ksystemlog 4:18.12.3-0ubuntu1
  •  ktexteditor-data 5.56.0-0ubuntu1
  •  ktexteditor-katepart 5.56.0-0ubuntu1
  •  ktnef 4:18.12.3-0ubuntu2
  •  ktorrent 5.1.1-1build1
  •  ktorrent-data 5.1.1-1build1
  •  kubuntu-desktop 1.383
  •  kubuntu-driver-manager 15.10ubuntu4
  •  kubuntu-notification-helper 18.10ubuntu1
  •  kubuntu-settings-desktop 1:19.04ubuntu4
  •  kubuntu-wallpapers-bionic 18.04.0
  •  kubuntu-web-shortcuts 17.04ubuntu1
  •  kwalletmanager 4:18.12.3-0ubuntu1
  •  kwayland-data 4:5.56.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.15.4-0ubuntu1
  •  kwin-addons 4:5.15.4-0ubuntu1
  •  kwin-common 4:5.15.4-0ubuntu1
  •  kwin-data 4:5.15.4-0ubuntu1
  •  kwin-style-breeze 4:5.15.4.1-0ubuntu1
  •  kwin-x11 4:5.15.4-0ubuntu1
  •  kwrited 4:5.15.4-0ubuntu1
  •  lame 3.100-2build1
  •  language-pack-en 1:19.04+20190412
  •  language-pack-en-base 1:19.04+20190412
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.194
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.50-0ubuntu1
  •  libacl1:amd64 2.2.53-4
  •  libadplug-2.2.1-0v5 2.2.1+dfsg3-1
  •  libaio1:amd64 0.3.111-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.2-9ubuntu6
  •  libappmenu-gtk3-parser0:amd64 0.7.1-1
  •  libappstream4:amd64 0.12.6-2
  •  libappstreamqt2:amd64 0.12.6-2
  •  libapt-inst2.0:amd64 1.8.0
  •  libapt-pkg5.0:amd64 1.8.0
  •  libapt-pkg-perl 0.1.34build1
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 9-20190402-1ubuntu1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-2.1
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.32.0-1
  •  libatk1.0-data 2.32.0-1
  •  libatk-bridge2.0-0:amd64 2.32.0-1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 9-20190402-1ubuntu1
  •  libatspi2.0-0:amd64 2.32.0-1
  •  libattr1:amd64 1:2.4.48-4
  •  libaudio2:amd64 1.9.4-6
  •  libaudiofile1:amd64 0.3.6-4
  •  libaudit1:amd64 1:2.8.3-1ubuntu3
  •  libaudit-common 1:2.8.3-1ubuntu3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.1-1
  •  libavfilter7:amd64 7:4.1.1-1
  •  libavformat58:amd64 7:4.1.1-1
  •  libavutil56:amd64 7:4.1.1-1
  •  libbabeltrace1:amd64 1.5.6-2
  •  libbasicusageenvironment1:amd64 2018.11.26-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libbinio1v5:amd64 1.4+dfsg1-6
  •  libbinutils:amd64 2.32-7ubuntu4
  •  libblkid1:amd64 2.33.1-0.1ubuntu2
  •  libblockdev2:amd64 2.20-7
  •  libblockdev-crypto2:amd64 2.20-7
  •  libblockdev-fs2:amd64 2.20-7
  •  libblockdev-loop2:amd64 2.20-7
  •  libblockdev-part2:amd64 2.20-7
  •  libblockdev-part-err2:amd64 2.20-7
  •  libblockdev-swap2:amd64 2.20-7
  •  libblockdev-utils2:amd64 2.20-7
  •  libbluetooth3:amd64 5.50-0ubuntu2
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost-date-time1.67.0:amd64 1.67.0-13
  •  libboost-filesystem1.67.0:amd64 1.67.0-13
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-locale1.67.0:amd64 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libboost-thread1.67.0:amd64 1.67.0-13
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libburn4:amd64 1.5.0-1
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.29-0ubuntu2
  •  libc6-dbg:amd64 2.29-0ubuntu2
  •  libc6-dev:amd64 2.29-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2ubuntu2
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcanberra0:amd64 0.30-6ubuntu1
  •  libcanberra-pulse:amd64 0.30-6ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libcapture-tiny-perl 0.48-1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.29-0ubuntu2
  •  libcc1-0:amd64 9-20190402-1ubuntu1
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.29-0ubuntu2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcfitsio7:amd64 3.450-3
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libchm1 2:0.40a-5
  •  libchromaprint1:amd64 1.4.3-3
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.41-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolorcorrect5 4:5.15.4-0ubuntu1
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.6-1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcrypto++6 5.6.4-8
  •  libcryptsetup12:amd64 2:2.1.0-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-4
  •  libcupsfilters1:amd64 1.22.5-1
  •  libcupsimage2:amd64 2.2.10-4
  •  libcurl3-gnutls:amd64 7.64.0-2ubuntu1
  •  libcurl4:amd64 7.64.0-2ubuntu1
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdbus-1-3:amd64 1.12.12-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libdebconfclient0:amd64 0.247ubuntu1
  •  libdebconf-kde1:amd64 1.0.3-1
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu4
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu4
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdmtx0a:amd64 0.7.5-2
  •  libdns1104:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdolphinvcs5:amd64 4:18.12.3-0ubuntu2
  •  libdouble-conversion1:amd64 3.1.0-2
  •  libdpkg-perl 1.19.6ubuntu1
  •  libdrm2:amd64 2.4.97-1ubuntu1
  •  libdrm-amdgpu1:amd64 2.4.97-1ubuntu1
  •  libdrm-common 2.4.97-1ubuntu1
  •  libdrm-intel1:amd64 2.4.97-1ubuntu1
  •  libdrm-nouveau2:amd64 2.4.97-1ubuntu1
  •  libdrm-radeon1:amd64 2.4.97-1ubuntu1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1build1
  •  libebur128-1:amd64 1.2.4-2
  •  libedit2:amd64 3.1-20181209-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.1-0ubuntu1
  •  libegl1-mesa:amd64 19.0.2-1ubuntu1
  •  libegl-mesa0:amd64 19.0.2-1ubuntu1
  •  libelf1:amd64 0.176-1
  •  libemail-valid-perl 1.202-1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepub0 0.2.2-4ubuntu2
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4ubuntu1
  •  libexpat1:amd64 2.2.6-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.6-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-10
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build2
  •  libfcitx-config4:amd64 1:4.2.9.6-5
  •  libfcitx-core0:amd64 1:4.2.9.6-5
  •  libfcitx-gclient1:amd64 1:4.2.9.6-5
  •  libfcitx-qt5-1:amd64 1.2.3-2build2
  •  libfcitx-qt5-data 1.2.3-2build2
  •  libfcitx-utils0:amd64 1:4.2.9.6-5
  •  libfdisk1:amd64 2.33.1-0.1ubuntu2
  •  libffi6:amd64 3.2.1-9
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-1build1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontembed1:amd64 1.22.5-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreecell-solver0 5.0.0-2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreerdp-client2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreetype6:amd64 2.9.1-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfuse2:amd64 2.9.9-1ubuntu1
  •  libfuture-perl 0.39-1
  •  libfwupd2:amd64 1.2.5-1ubuntu1
  •  libgail18:amd64 2.24.32-3ubuntu1
  •  libgail-common:amd64 2.24.32-3ubuntu1
  •  libgbm1:amd64 19.0.2-1ubuntu1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcab-1.0-0:amd64 1.2-2
  •  libgcc1:amd64 1:9-20190402-1ubuntu1
  •  libgcc-8-dev:amd64 8.3.0-6ubuntu1
  •  libgcrypt20:amd64 1.8.4-3ubuntu1
  •  libgd3:amd64 2.2.5-5.1
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-9
  •  libgif7:amd64 5.1.4-3
  •  libgirepository-1.0-1:amd64 1.60.1-1
  •  libgit2-27:amd64 0.27.7+dfsg.1-0.1
  •  libgl1:amd64 1.1.1-0ubuntu1
  •  libgl1-mesa-dri:amd64 19.0.2-1ubuntu1
  •  libglapi-mesa:amd64 19.0.2-1ubuntu1
  •  libgles2:amd64 1.1.1-0ubuntu1
  •  libglib2.0-0:amd64 2.60.0-1
  •  libglib2.0-bin 2.60.0-1
  •  libglib2.0-data 2.60.0-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.1.1-0ubuntu1
  •  libglx0:amd64 1.1.1-0ubuntu1
  •  libglx-mesa0:amd64 19.0.2-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnustep-base1.26 1.26.0-2ubuntu1
  •  libgnutls30:amd64 3.6.5-2ubuntu1
  •  libgomp1:amd64 9-20190402-1ubuntu1
  •  libgooglepinyin0:amd64 0.1.2-6
  •  libgpg-error0:amd64 1.35-1
  •  libgpgme11:amd64 1.12.0-4ubuntu1
  •  libgpgmepp6:amd64 1.12.0-4ubuntu1
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgps23:amd64 3.17-5build1
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu7
  •  libgs9-common 9.26~dfsg+0-0ubuntu7
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-2.1
  •  libgssapi-krb5-2:amd64 1.17-1
  •  libgstreamer1.0-0:amd64 1.15.90-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.15.90-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.15.90-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-3ubuntu1
  •  libgtk2.0-bin 2.24.32-3ubuntu1
  •  libgtk2.0-common 2.24.32-3ubuntu1
  •  libgtk-3-0:amd64 3.24.8-1ubuntu1
  •  libgtk-3-bin 3.24.8-1ubuntu1
  •  libgtk-3-common 3.24.8-1ubuntu1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libhavege1:amd64 1.9.1-6ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhfstospell10:amd64 0.5.0-1ubuntu1
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.19.1+dfsg0-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8:amd64 2.8.1-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.19-1ubuntu2
  •  libical2:amd64 2.0.0-4build1
  •  libical3:amd64 3.0.4-3fakesync1
  •  libice6:amd64 2:1.0.9-2
  •  libicu63:amd64 63.1-6
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase23:amd64 2.2.1-2ubuntu1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libinput10:amd64 1.12.6-1
  •  libinput-bin 1.12.6-1
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build5
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu3
  •  libip6tc0:amd64 1.6.1-2ubuntu3
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu3
  •  libirs161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc1100:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccc161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccfg163:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc-export1100:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisl19:amd64 0.20-2
  •  libiso9660-11:amd64 2.0.0-2
  •  libitm1:amd64 9-20190402-1ubuntu1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.15-2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.1-0ubuntu2
  •  libjs-jquery 3.3.1~dfsg-1
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-sphinxdoc 1.8.5-1ubuntu1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libk3b7 18.12.3-0ubuntu1
  •  libk3b7-extracodecs 18.12.3-0ubuntu1
  •  libk5crypto3:amd64 1.17-1
  •  libkaccounts1:amd64 4:18.12.3-0ubuntu1
  •  libkate1:amd64 0.4.1-8
  •  libkdecorations2-5v5 4:5.15.4-0ubuntu1
  •  libkdecorations2private6 4:5.15.4-0ubuntu1
  •  libkeyutils1:amd64 1.6-6
  •  libkf5activities5:amd64 5.56.0-0ubuntu1
  •  libkf5activitiesstats1:amd64 5.56.0-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:18.12.3-0ubuntu3
  •  libkf5akonadicalendar5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadicalendar-data 4:18.12.3-0ubuntu2
  •  libkf5akonadicontact5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadicontact-data 4:18.12.3-0ubuntu2
  •  libkf5akonadicore5abi1:amd64 4:18.12.3-0ubuntu3
  •  libkf5akonadicore-bin 4:18.12.3-0ubuntu3
  •  libkf5akonadimime5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadimime-data 4:18.12.3-0ubuntu2
  •  libkf5akonadinotes5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadinotes-data 4:18.12.3-0ubuntu2
  •  libkf5akonadiprivate5abi2:amd64 4:18.12.3-0ubuntu3
  •  libkf5akonadisearch-bin 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchcore5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearch-data 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchdebug5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchpim5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearch-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchxapian5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadiwidgets5abi1:amd64 4:18.12.3-0ubuntu3
  •  libkf5alarmcalendar5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5alarmcalendar-data 4:18.12.3-0ubuntu2
  •  libkf5archive5:amd64 5.56.0-0ubuntu1
  •  libkf5attica5:amd64 5.56.0-0ubuntu1
  •  libkf5auth5:amd64 5.56.0-0ubuntu4
  •  libkf5authcore5:amd64 5.56.0-0ubuntu4
  •  libkf5auth-data 5.56.0-0ubuntu4
  •  libkf5baloo5 5.56.0-0ubuntu1
  •  libkf5balooengine5 5.56.0-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:18.12.3-0ubuntu1
  •  libkf5baloowidgets-bin 4:18.12.3-0ubuntu1
  •  libkf5baloowidgets-data 4:18.12.3-0ubuntu1
  •  libkf5bluezqt6:amd64 5.56.0-0ubuntu1
  •  libkf5bluezqt-data 5.56.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.56.0-0ubuntu1
  •  libkf5bookmarks-data 5.56.0-0ubuntu1
  •  libkf5calendarcore5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarevents5:amd64 5.56.0-0ubuntu1
  •  libkf5calendarsupport5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarsupport-data 4:18.12.3-0ubuntu2
  •  libkf5calendarutils5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarutils-bin:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarutils-data 4:18.12.3-0ubuntu2
  •  libkf5cddb5 4:18.12.3-0ubuntu1
  •  libkf5cddb-data 4:18.12.3-0ubuntu1
  •  libkf5codecs5:amd64 5.56.0-0ubuntu1
  •  libkf5codecs-data 5.56.0-0ubuntu1
  •  libkf5compactdisc5 4:18.12.3-0ubuntu1
  •  libkf5compactdisc-data 4:18.12.3-0ubuntu1
  •  libkf5completion5:amd64 5.56.0-0ubuntu1
  •  libkf5completion-data 5.56.0-0ubuntu1
  •  libkf5config-bin 5.56.0-0ubuntu1
  •  libkf5configcore5:amd64 5.56.0-0ubuntu1
  •  libkf5config-data 5.56.0-0ubuntu1
  •  libkf5configgui5:amd64 5.56.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5configwidgets-data 5.56.0-0ubuntu1
  •  libkf5contacteditor5:amd64 4:18.12.3-0ubuntu2
  •  libkf5contacts5:amd64 4:18.12.3-0ubuntu2
  •  libkf5contacts-data 4:18.12.3-0ubuntu2
  •  libkf5coreaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5coreaddons-data 5.56.0-0ubuntu1
  •  libkf5crash5:amd64 5.56.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.56.0-0ubuntu1
  •  libkf5dbusaddons-data 5.56.0-0ubuntu1
  •  libkf5declarative5:amd64 5.56.0-0ubuntu1
  •  libkf5declarative-data 5.56.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.56.0-0ubuntu1
  •  libkf5dnssd-data 5.56.0-0ubuntu1
  •  libkf5doctools5:amd64 5.56.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.56.0-0ubuntu1
  •  libkf5emoticons-bin 5.56.0-0ubuntu1
  •  libkf5emoticons-data 5.56.0-0ubuntu1
  •  libkf5eventviews5:amd64 4:18.12.3-0ubuntu2
  •  libkf5eventviews-data 4:18.12.3-0ubuntu2
  •  libkf5filemetadata3:amd64 5.56.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.56.0-0ubuntu1
  •  libkf5filemetadata-data 5.56.0-0ubuntu1
  •  libkf5followupreminder5:amd64 4:18.12.3-0ubuntu2
  •  libkf5globalaccel5:amd64 5.56.0-0ubuntu1
  •  libkf5globalaccel-bin 5.56.0-0ubuntu1
  •  libkf5globalaccel-data 5.56.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.56.0-0ubuntu1
  •  libkf5grantleetheme5 18.12.3-0ubuntu2
  •  libkf5grantleetheme-data 18.12.3-0ubuntu2
  •  libkf5grantleetheme-plugins 18.12.3-0ubuntu2
  •  libkf5gravatar5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5gravatar-data 4:18.12.3-0ubuntu2
  •  libkf5guiaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5holidays5:amd64 1:5.56.0-0ubuntu1
  •  libkf5holidays-data 1:5.56.0-0ubuntu1
  •  libkf5i18n5:amd64 5.56.0-0ubuntu1
  •  libkf5i18n-data 5.56.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.56.0-0ubuntu1
  •  libkf5iconthemes-bin 5.56.0-0ubuntu1
  •  libkf5iconthemes-data 5.56.0-0ubuntu1
  •  libkf5identitymanagement5abi1:amd64 18.12.3-0ubuntu2
  •  libkf5identitymanagement-data 18.12.3-0ubuntu2
  •  libkf5idletime5:amd64 5.56.0-0ubuntu1
  •  libkf5imap5:amd64 18.12.3-0ubuntu2
  •  libkf5imap-data 18.12.3-0ubuntu2
  •  libkf5incidenceeditor5abi2:amd64 18.12.3-0ubuntu2
  •  libkf5incidenceeditor-bin 18.12.3-0ubuntu2
  •  libkf5incidenceeditor-data 18.12.3-0ubuntu2
  •  libkf5itemmodels5:amd64 5.56.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.56.0-0ubuntu1
  •  libkf5itemviews-data 5.56.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5jobwidgets-data 5.56.0-0ubuntu1
  •  libkf5js5:amd64 5.56.0-0ubuntu1
  •  libkf5jsapi5:amd64 5.56.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.56.0-0ubuntu1
  •  libkf5jsembed-data 5.56.0-0ubuntu1
  •  libkf5kaddressbookgrantlee5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kaddressbookimportexport5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kcmutils5:amd64 5.56.0-0ubuntu2
  •  libkf5kcmutils-data 5.56.0-0ubuntu2
  •  libkf5kdcraw5:amd64 18.12.3-0ubuntu1
  •  libkf5kdegames7 4:18.12.3-0ubuntu1
  •  libkf5kdegames-data 4:18.12.3-0ubuntu1
  •  libkf5kdegamesprivate1 4:18.12.3-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.56.0-0ubuntu2
  •  libkf5kdelibs4support5-bin 5.56.0-0ubuntu2
  •  libkf5kdelibs4support-data 5.56.0-0ubuntu2
  •  libkf5kdepimdbusinterfaces5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kexiv2-15.0.0 18.12.3-0ubuntu1
  •  libkf5khtml5:amd64 5.56.0-0ubuntu1
  •  libkf5khtml-bin 5.56.0-0ubuntu1
  •  libkf5khtml-data 5.56.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.56.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.56.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.56.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5kipi32.0.0 4:18.12.3-0ubuntu1
  •  libkf5kipi-data 4:18.12.3-0ubuntu1
  •  libkf5kirigami2-5 5.56.1-0ubuntu1
  •  libkf5kmahjongglib5 4:18.12.3-0ubuntu1
  •  libkf5kmahjongglib-data 4:18.12.3-0ubuntu1
  •  libkf5kmanagesieve5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kontactinterface5:amd64 18.12.3-0ubuntu2
  •  libkf5kontactinterface-data 18.12.3-0ubuntu2
  •  libkf5krosscore5:amd64 5.56.0-0ubuntu1
  •  libkf5krossui5:amd64 5.56.0-0ubuntu1
  •  libkf5ksieve5:amd64 4:18.12.3-0ubuntu2
  •  libkf5ksieve-data 4:18.12.3-0ubuntu2
  •  libkf5ksieveui5:amd64 4:18.12.3-0ubuntu2
  •  libkf5ldap5:amd64 18.12.3-0ubuntu2
  •  libkf5ldap-data 18.12.3-0ubuntu2
  •  libkf5libkdepim5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5libkdepimakonadi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5libkdepim-data 4:18.12.3-0ubuntu2
  •  libkf5libkdepim-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5libkleo5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailcommon5abi4:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailcommon-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailimporter5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailimporterakonadi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailimporter-data 4:18.12.3-0ubuntu2
  •  libkf5mailtransport5abi2:amd64 18.12.3-0ubuntu2
  •  libkf5mailtransportakonadi5:amd64 18.12.3-0ubuntu2
  •  libkf5mailtransport-data 18.12.3-0ubuntu2
  •  libkf5mbox5:amd64 18.12.3-0ubuntu2
  •  libkf5messagecomposer5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5messagecore5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5messagelist5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5messageviewer5abi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5messageviewer-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5mime5abi2:amd64 18.12.3-0ubuntu2
  •  libkf5mime-data 18.12.3-0ubuntu2
  •  libkf5mimetreeparser5abi3:amd64 4:18.12.3-0ubuntu2
  •  libkf5modemmanagerqt6:amd64 5.56.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.56.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.56.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.56.0-0ubuntu1
  •  libkf5newstuff-data 5.56.0-0ubuntu1
  •  libkf5notifications5:amd64 5.56.0-0ubuntu1
  •  libkf5notifications-data 5.56.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.56.0-0ubuntu1
  •  libkf5notifyconfig-data 5.56.0-0ubuntu1
  •  libkf5package5:amd64 5.56.0-0ubuntu1
  •  libkf5package-data 5.56.0-0ubuntu1
  •  libkf5parts5:amd64 5.56.0-0ubuntu1
  •  libkf5parts-data 5.56.0-0ubuntu1
  •  libkf5parts-plugins 5.56.0-0ubuntu1
  •  libkf5people5:amd64 5.56.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.56.0-0ubuntu1
  •  libkf5people-data 5.56.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5pimcommon5abi3:amd64 4:18.12.3-0ubuntu2
  •  libkf5pimcommonakonadi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5pimcommon-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5pimtextedit5abi3:amd64 18.12.3-0ubuntu2
  •  libkf5pimtextedit-data 18.12.3-0ubuntu2
  •  libkf5plasma5:amd64 5.56.1-0ubuntu2
  •  libkf5plasmaquick5:amd64 5.56.1-0ubuntu2
  •  libkf5plotting5:amd64 5.56.0-0ubuntu1
  •  libkf5prison5:amd64 5.56.0-0ubuntu1
  •  libkf5pty5:amd64 5.56.0-0ubuntu1
  •  libkf5pty-data 5.56.0-0ubuntu1
  •  libkf5purpose5:amd64 5.56.0-0ubuntu1
  •  libkf5purpose-bin:amd64 5.56.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5runner5:amd64 5.56.0-0ubuntu1
  •  libkf5sane5 18.12.3-0ubuntu1
  •  libkf5sane-data 18.12.3-0ubuntu1
  •  libkf5screen7:amd64 4:5.15.4-0ubuntu1
  •  libkf5screen-bin 4:5.15.4-0ubuntu1
  •  libkf5sendlater5:amd64 4:18.12.3-0ubuntu2
  •  libkf5service5:amd64 5.56.0-0ubuntu1
  •  libkf5service-bin 5.56.0-0ubuntu1
  •  libkf5service-data 5.56.0-0ubuntu1
  •  libkf5solid5:amd64 5.56.0-0ubuntu1
  •  libkf5solid5-data 5.56.0-0ubuntu1
  •  libkf5sonnet5-data 5.56.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.56.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.56.0-0ubuntu1
  •  libkf5style5:amd64 5.56.0-0ubuntu1
  •  libkf5su5:amd64 5.56.0-0ubuntu1
  •  libkf5su-bin 5.56.0-0ubuntu1
  •  libkf5su-data 5.56.0-0ubuntu1
  •  libkf5syndication5abi1:amd64 1:5.56.0-0ubuntu1
  •  libkf5syntaxhighlighting5 5.56.0-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.56.0-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.15.4-0ubuntu1
  •  libkf5sysguard-data 4:5.15.4-0ubuntu1
  •  libkf5templateparser5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5texteditor5:amd64 5.56.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.56.0-0ubuntu1
  •  libkf5texteditor-bin 5.56.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5textwidgets-data 5.56.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.56.0-0ubuntu1
  •  libkf5tnef5:amd64 4:18.12.3-0ubuntu2
  •  libkf5tnef-data 4:18.12.3-0ubuntu2
  •  libkf5unitconversion5:amd64 5.56.0-0ubuntu1
  •  libkf5unitconversion-data 5.56.0-0ubuntu1
  •  libkf5wallet5:amd64 5.56.0-0ubuntu1
  •  libkf5wallet-bin 5.56.0-0ubuntu1
  •  libkf5wallet-data 5.56.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.56.0-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.56.0-0ubuntu1
  •  libkf5webengineviewer5abi3:amd64 4:18.12.3-0ubuntu2
  •  libkf5webkit5:amd64 5.56.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.56.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.56.0-0ubuntu2
  •  libkf5windowsystem-data 5.56.0-0ubuntu2
  •  libkf5xmlgui5:amd64 5.56.0-0ubuntu2
  •  libkf5xmlgui-bin 5.56.0-0ubuntu2
  •  libkf5xmlgui-data 5.56.0-0ubuntu2
  •  libkf5xmlrpcclient5:amd64 5.56.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.56.0-0ubuntu1
  •  libkfontinst5 4:5.15.4-0ubuntu1
  •  libkfontinstui5 4:5.15.4-0ubuntu1
  •  libkgantt2:amd64 2.6.1-1
  •  libkgantt2-l10n 2.6.1-1
  •  libklibc:amd64 2.0.6-1
  •  libkmod2:amd64 25-1ubuntu4
  •  libkolabxml1v5 1.1.6-3.1
  •  libkpimgapicalendar5:amd64 18.12.3-0ubuntu2
  •  libkpimgapicontacts5:amd64 18.12.3-0ubuntu2
  •  libkpimgapicore5:amd64 18.12.3-0ubuntu2
  •  libkpimgapi-data 18.12.3-0ubuntu2
  •  libkpimgapidrive5:amd64 18.12.3-0ubuntu2
  •  libkpimgapitasks5:amd64 18.12.3-0ubuntu2
  •  libkpimimportwizard5:amd64 4:18.12.3-0ubuntu2
  •  libkpimitinerary5:amd64 18.12.3-0ubuntu2
  •  libkpimitinerary-data 18.12.3-0ubuntu2
  •  libkpimkdav5:amd64 18.12.3-0ubuntu2
  •  libkpimkdav-data 18.12.3-0ubuntu2
  •  libkpimpkpass5:amd64 18.12.3-0ubuntu2
  •  libkpimsmtp5:amd64 18.12.3-0ubuntu2
  •  libkpmcore7 3.3.0-5
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-2.1
  •  libkrb5-3:amd64 1.17-1
  •  libkrb5support0:amd64 1.17-1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.15.4-0ubuntu1
  •  libksgrd7:amd64 4:5.15.4-0ubuntu1
  •  libksignalplotter7:amd64 4:5.15.4-0ubuntu1
  •  libktorrent6:amd64 2.1.0-0ubuntu1
  •  libktorrent-l10n 2.1.0-0ubuntu1
  •  libkubuntu1 18.04ubuntu1
  •  libkwalletbackend5-5:amd64 5.56.0-0ubuntu1
  •  libkwin4-effect-builtins1 4:5.15.4-0ubuntu1
  •  libkwineffects12 4:5.15.4-0ubuntu1
  •  libkwinglutils12 4:5.15.4-0ubuntu1
  •  libkwinxrenderutils12 4:5.15.4-0ubuntu1
  •  libkworkspace5-5 4:5.15.4-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3ubuntu2
  •  libldap-common 2.4.47+dfsg-3ubuntu2
  •  libldb1:amd64 2:1.5.4-0ubuntu1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5.2
  •  liblist-moreutils-perl 0.416-1build4
  •  liblivemedia64:amd64 2018.11.26-1
  •  libllvm8:amd64 1:8-3
  •  liblmdb0:amd64 0.9.23-0ubuntu1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8:amd64 2.7.0-5build1
  •  liblouisutdml-bin 2.7.0-5build1
  •  liblouisutdml-data 2.7.0-5build1
  •  liblsan0:amd64 9-20190402-1ubuntu1
  •  libltdl7:amd64 2.4.6-10
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu4
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu4
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  liblz4-1:amd64 1.8.3-1ubuntu1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-9ubuntu18.10.1
  •  libmagic1:amd64 1:5.35-4
  •  libmagic-mgc 1:5.35-4
  •  libmailtools-perl 2.18-1
  •  libmarkdown2:amd64 2.2.4-1
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmbedcrypto3:amd64 2.16.0-1
  •  libmbedtls12:amd64 2.16.0-1
  •  libmbedx509-0:amd64 2.16.0-1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.10-1
  •  libmikmod3:amd64 3.3.11.1-4
  •  libminizip1:amd64 1.1-8build1
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1ubuntu2
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1build1
  •  libmpdclient2 2.16-1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmpx2:amd64 8.3.0-6ubuntu1
  •  libmspub-0.1-1:amd64 0.1.4-1build1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.25-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libncurses6:amd64 6.1+20181013-2ubuntu2
  •  libncursesw6:amd64 6.1+20181013-2ubuntu2
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet-dbus-perl 1.1.0-5
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2ubuntu3
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-6ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs12:amd64 3.0.0-2
  •  libnghttp2-14:amd64 1.36.0-2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.16.0-0ubuntu2
  •  libnode64:amd64 10.15.2~dfsg-1
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4ubuntu4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1ubuntu1
  •  libnss3:amd64 2:3.42-1ubuntu2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 240-6ubuntu5
  •  libntfs-3g883 1:2017.3.23AR.3-2ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libobjc4:amd64 9-20190402-1ubuntu1
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu1
  •  libogg0:amd64 1.3.2-1
  •  libokular5core9 4:18.12.3-0ubuntu1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.02-1
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenmpt-modplug1:amd64 0.4.3-1
  •  libopus0:amd64 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  liboxygenstyle5-5 4:5.15.4-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.15.4-0ubuntu1
  •  libp11-kit0:amd64 0.23.15-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5ubuntu1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-kwallet4 4:5.15.4-0ubuntu1
  •  libpam-kwallet5 4:5.15.4-0ubuntu1
  •  libpam-kwallet-common 4:5.15.4-0ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd:amd64 240-6ubuntu5
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu2
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-6
  •  libperlio-gzip-perl 0.19-1build4
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.15.4-0ubuntu1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1ubuntu1
  •  libpng16-16:amd64 1.6.36-6
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler85:amd64 0.74.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.74.0-0ubuntu1
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.1-1
  •  libpowerdevilcore2 4:5.15.4-0ubuntu1
  •  libpowerdevilui5 4:5.15.4-0ubuntu1
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu5
  •  libpresage-data 0.9.1-2.1ubuntu5
  •  libprocesscore7:amd64 4:5.15.4-0ubuntu1
  •  libprocessui7:amd64 4:5.15.4-0ubuntu1
  •  libprocps7:amd64 2:3.3.15-2ubuntu2
  •  libprotobuf-lite17:amd64 3.6.1.3-1
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 1:12.2-2ubuntu3
  •  libpulsedsp:amd64 1:12.2-2ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:12.2-2ubuntu3
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7-minimal:amd64 2.7.16-2
  •  libpython2.7-stdlib:amd64 2.7.16-2
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2
  •  libpython3.7-minimal:amd64 3.7.3-2
  •  libpython3.7-stdlib:amd64 3.7.3-2
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqalculate20:amd64 2.8.2-1build1
  •  libqalculate20-data 2.8.2-1build1
  •  libqapt3:amd64 3.0.4-1ubuntu1
  •  libqapt3-runtime 3.0.4-1ubuntu1
  •  libqca-qt5-2:amd64 2.1.3-2ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2ubuntu2
  •  libqgpgme7:amd64 1.12.0-4ubuntu1
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqmobipocket2:amd64 4:18.12.3-0ubuntu1
  •  libqpdf21:amd64 8.4.0-2
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5core5a:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5dbus5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5designer5:amd64 5.12.2-1
  •  libqt5gui5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5help5:amd64 5.12.2-1
  •  libqt5hunspellinputmethod5:amd64 5.12.2+dfsg-1
  •  libqt5multimedia5:amd64 5.12.2-1
  •  libqt5multimedia5-plugins:amd64 5.12.2-1
  •  libqt5multimediagsttools5:amd64 5.12.2-1
  •  libqt5multimediaquick5:amd64 5.12.2-1
  •  libqt5multimediawidgets5:amd64 5.12.2-1
  •  libqt5network5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5networkauth5:amd64 5.12.2-1
  •  libqt5opengl5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5positioning5:amd64 5.12.2+dfsg-1
  •  libqt5printsupport5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5qml5:amd64 5.12.2-2
  •  libqt5quick5:amd64 5.12.2-2
  •  libqt5quickcontrols2-5:amd64 5.12.2+dfsg-1
  •  libqt5quicktemplates2-5:amd64 5.12.2+dfsg-1
  •  libqt5quickwidgets5:amd64 5.12.2-2
  •  libqt5script5:amd64 5.12.2+dfsg-1
  •  libqt5sensors5:amd64 5.12.2-1
  •  libqt5sql5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5sql5-mysql:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5sql5-sqlite:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5svg5:amd64 5.12.2-1
  •  libqt5test5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5texttospeech5:amd64 5.12.2-1
  •  libqt5virtualkeyboard5:amd64 5.12.2+dfsg-1
  •  libqt5waylandclient5:amd64 5.12.2-1
  •  libqt5waylandcompositor5:amd64 5.12.2-1
  •  libqt5webchannel5:amd64 5.12.2-1
  •  libqt5webengine5:amd64 5.12.2+dfsg-2ubuntu1
  •  libqt5webenginecore5:amd64 5.12.2+dfsg-2ubuntu1
  •  libqt5webengine-data 5.12.2+dfsg-2ubuntu1
  •  libqt5webenginewidgets5:amd64 5.12.2+dfsg-2ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-22
  •  libqt5widgets5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5x11extras5:amd64 5.12.2-1
  •  libqt5xml5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5xmlpatterns5:amd64 5.12.2-1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtcurve-utils2:amd64 1.9-2build3
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 9-20190402-1ubuntu1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.2-2
  •  librdf0:amd64 1.0.17-1.1
  •  libre2-5:amd64 20190101+dfsg-2
  •  libreadline5:amd64 5.2+dfsg-3build2
  •  libreadline8:amd64 8.0-1
  •  libreoffice-avmedia-backend-gstreamer 1:6.2.2-0ubuntu2
  •  libreoffice-base-core 1:6.2.2-0ubuntu2
  •  libreoffice-calc 1:6.2.2-0ubuntu2
  •  libreoffice-common 1:6.2.2-0ubuntu2
  •  libreoffice-core 1:6.2.2-0ubuntu2
  •  libreoffice-draw 1:6.2.2-0ubuntu2
  •  libreoffice-impress 1:6.2.2-0ubuntu2
  •  libreoffice-kde5 1:6.2.2-0ubuntu2
  •  libreoffice-math 1:6.2.2-0ubuntu2
  •  libreoffice-qt5 1:6.2.2-0ubuntu2
  •  libreoffice-style-breeze 1:6.2.2-0ubuntu2
  •  libreoffice-style-colibre 1:6.2.2-0ubuntu2
  •  libreoffice-style-tango 1:6.2.2-0ubuntu2
  •  libreoffice-writer 1:6.2.2-0ubuntu2
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-2.1
  •  librsvg2-2:amd64 2.44.10-2
  •  librsvg2-common:amd64 2.44.10-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.5-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2ubuntu1
  •  libsane-common 1.0.27-3.2ubuntu1
  •  libsane-hpaio:amd64 3.19.1+dfsg0-1
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-kdexoauth2:amd64 18.12.3-0ubuntu2
  •  libsbc1:amd64 1.4-1
  •  libscim8v5:amd64 1.4.18-2.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.3.3-3ubuntu2
  •  libsecret-1-0:amd64 0.18.8-1
  •  libsecret-common 0.18.8-1
  •  libselinux1:amd64 2.8-1build2
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsereal-decoder-perl 4.005+ds-1build1
  •  libsereal-encoder-perl 4.005+ds-1build1
  •  libsereal-perl 4.005-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsidplayfp4:amd64 1.8.8-1
  •  libsignon-extension1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libslang2:amd64 2.3.2-1ubuntu1
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1ubuntu2
  •  libsmbclient:amd64 2:4.10.0+dfsg-0ubuntu2
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1:amd64 1.47-0ubuntu2
  •  libsnapd-qt1:amd64 1.47-0ubuntu2
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5ubuntu1
  •  libsnmp-base 5.7.3+dfsg-5ubuntu1
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoup2.4-1:amd64 2.66.1-1
  •  libsoup-gnome2.4-1:amd64 2.66.1-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.27.2-2
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libss2:amd64 1.44.6-1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.8.6-3
  •  libssh-gcrypt-4:amd64 0.8.6-3
  •  libssl1.1:amd64 1.1.1b-1ubuntu2
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 9-20190402-1ubuntu1
  •  libstdc++-8-dev:amd64 8.3.0-6ubuntu1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstoken1:amd64 0.92-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-name-perl 0.21-1build2
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libswresample3:amd64 7:4.1.1-1
  •  libswscale5:amd64 7:4.1.1-1
  •  libsystemd0:amd64 240-6ubuntu5
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.16-0ubuntu1
  •  libtaskmanager6 4:5.15.4-0ubuntu1
  •  libtasn1-6:amd64 4.13-3
  •  libtdb1:amd64 1.3.18-0ubuntu1
  •  libteamdctl0:amd64 1.28-1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0:amd64 0.9.39-0ubuntu1
  •  libtext-charwidth-perl 0.04-7.1build1
  •  libtext-iconv-perl 1.7-5build7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo6:amd64 6.1+20181013-2ubuntu2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1
  •  libtomcrypt1:amd64 1.18.2-1
  •  libtommath1:amd64 1.1.0-3
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9-20190402-1ubuntu1
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtwolame0:amd64 0.3.13-4
  •  libu2f-udev 1.1.9-1
  •  libubsan1:amd64 9-20190402-1ubuntu1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 240-6ubuntu5
  •  libudisks2-0:amd64 2.8.2-1
  •  libunicode-utf8-perl 0.62-1
  •  libunistring2:amd64 0.9.10-1ubuntu2
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libuuid1:amd64 2.33.1-0.1ubuntu2
  •  libuv1:amd64 1.24.1-1
  •  libv4l-0:amd64 1.16.3-1
  •  libv4lconvert0:amd64 1.16.3-1
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-8ubuntu1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1build2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvlc5:amd64 3.0.6-1
  •  libvlc-bin:amd64 3.0.6-1
  •  libvlccore9:amd64 3.0.6-1
  •  libvncclient1:amd64 0.9.11+dfsg-1.3
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3
  •  libvulkan1:amd64 1.1.101.0-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-5
  •  libwayland-client0:amd64 1.16.0-1ubuntu2
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu2
  •  libwayland-egl1:amd64 1.16.0-1ubuntu2
  •  libwayland-server0:amd64 1.16.0-1ubuntu2
  •  libwbclient0:amd64 2:4.10.0+dfsg-0ubuntu2
  •  libweather-ion7 4:5.15.4-0ubuntu1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.64
  •  libwhoopsie-preferences0 20
  •  libwildmidi2:amd64 0.4.3-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libwinpr2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libwoff1:amd64 1.0.2-1build1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.10-1
  •  libxatracker2:amd64 19.0.2-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dpms0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-record0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xinput0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.2.0-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.2+debian-1build1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3
  •  libxml2-utils 2.9.4+dfsg1-7ubuntu3
  •  libxmlb1:amd64 0.1.8-1
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1.1~build1
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-nss:amd64 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2ubuntu0.1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzmq5:amd64 4.3.1-3ubuntu2
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  libzzip-0-13:amd64 0.13.62-3.2
  •  lintian 2.12.0
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.178
  •  linux-generic 5.0.0.13.14
  •  linux-headers-5.0.0-13 5.0.0-13.14
  •  linux-headers-5.0.0-13-generic 5.0.0-13.14
  •  linux-headers-generic 5.0.0.13.14
  •  linux-image-5.0.0-13-generic 5.0.0-13.14
  •  linux-image-generic 5.0.0.13.14
  •  linux-libc-dev:amd64 5.0.0-13.14
  •  linux-modules-5.0.0-13-generic 5.0.0-13.14
  •  linux-modules-extra-5.0.0-13-generic 5.0.0-13.14
  •  linux-signed-generic 5.0.0.13.14
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu3
  •  locales 2.29-0ubuntu2
  •  login 1:4.5-1.1ubuntu2
  •  logrotate 3.14.0-4ubuntu3
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 10.2019031300ubuntu1
  •  lsb-release 10.2019031300ubuntu1
  •  lshw 02.18-0.1ubuntu7
  •  lsof 4.91+dfsg-1ubuntu1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu4
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  mawk 1.3.3-17ubuntu3
  •  mbox-importer 4:18.12.3-0ubuntu2
  •  media-player-info 24-2
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-va-drivers:amd64 19.0.2-1ubuntu1
  •  mesa-vdpau-drivers:amd64 19.0.2-1ubuntu1
  •  mesa-vulkan-drivers:amd64 19.0.2-1ubuntu1
  •  milou 4:5.15.4-0ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2
  •  mount 2.33.1-0.1ubuntu2
  •  mpd 0.21.4-1build1
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.92-2
  •  multiarch-support 2.29-0ubuntu2
  •  muon 4:5.8.0-1ubuntu4
  •  mysql-client-core-5.7 5.7.25-1
  •  mysql-common 5.8+1.0.5
  •  mysql-server-core-5.7 5.7.25-1
  •  nano 3.2-2
  •  ncurses-base 6.1+20181013-2ubuntu2
  •  ncurses-bin 6.1+20181013-2ubuntu2
  •  netbase 5.6
  •  netcat-openbsd 1.195-2
  •  netplan.io 0.96-0ubuntu4
  •  networkd-dispatcher 2.0-2
  •  network-manager 1.16.0-0ubuntu2
  •  network-manager-pptp 1.2.8-2
  •  nodejs 10.15.2~dfsg-1
  •  nodejs-doc 10.15.2~dfsg-1
  •  ntfs-3g 1:2017.3.23AR.3-2ubuntu1
  •  okular 4:18.12.3-0ubuntu1
  •  okular-extra-backends 4:18.12.3-0ubuntu1
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20181217-2
  •  openssh-client 1:7.9p1-10
  •  openssl 1.1.1b-1ubuntu2
  •  os-prober 1.74ubuntu1
  •  oxygen-sounds 4:5.15.4-0ubuntu1
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  paperkey 1.6-1
  •  parted 3.2-25
  •  partitionmanager 3.3.1-5
  •  passwd 1:4.5-1.1ubuntu2
  •  pastebinit 1.5-2
  •  patch 2.7.6-3
  •  patchutils 0.3.4-2
  •  pavucontrol-qt 0.14.1-1ubuntu1
  •  pavucontrol-qt-l10n 0.14.1-1ubuntu1
  •  pciutils 1:3.5.2-1ubuntu2
  •  pcmciautils 018-10
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  pim-data-exporter 4:18.12.3-0ubuntu2
  •  pim-sieve-editor 4:18.12.3-0ubuntu2
  •  pinentry-qt 1.1.0-1build2
  •  plasma-browser-integration 5.15.4-0ubuntu1
  •  plasma-calendar-addons 4:5.15.4-0ubuntu1
  •  plasma-dataengines-addons 4:5.15.4-0ubuntu1
  •  plasma-desktop 4:5.15.4-0ubuntu1
  •  plasma-desktop-data 4:5.15.4-0ubuntu1
  •  plasma-discover 5.15.4-0ubuntu1
  •  plasma-discover-common 5.15.4-0ubuntu1
  •  plasma-discover-snap-backend 5.15.4-0ubuntu1
  •  plasma-framework 5.56.1-0ubuntu2
  •  plasma-integration 5.15.4-0ubuntu1
  •  plasma-nm 4:5.15.4-0ubuntu1
  •  plasma-pa 4:5.15.4-0ubuntu1
  •  plasma-runners-addons 4:5.15.4-0ubuntu1
  •  plasma-vault 5.15.4-0ubuntu1
  •  plasma-wallpapers-addons 4:5.15.4-0ubuntu1
  •  plasma-widgets-addons 4:5.15.4-0ubuntu1
  •  plasma-workspace 4:5.15.4-0ubuntu1
  •  plasma-workspace-wallpapers 4:5.15.4-0ubuntu1
  •  plymouth 0.9.4-1ubuntu1
  •  plymouth-label 0.9.4-1ubuntu1
  •  plymouth-theme-kubuntu-logo 1:19.04ubuntu4
  •  plymouth-theme-kubuntu-text 1:19.04ubuntu4
  •  plymouth-theme-ubuntu-text 0.9.4-1ubuntu1
  •  policykit-1 0.105-25
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.15.4-0ubuntu1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.74.0-0ubuntu1
  •  popularity-contest 1.67ubuntu2
  •  powerdevil 4:5.15.4-0ubuntu1
  •  powerdevil-data 4:5.15.4-0ubuntu1
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+4.1ubuntu1
  •  pptp-linux 1.10.0-1
  •  presage 0.9.1-2.1ubuntu5
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.1+dfsg0-1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.1+dfsg0-1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  print-manager 4:18.12.3-0ubuntu1
  •  procps 2:3.3.15-2ubuntu2
  •  psmisc 23.2-1
  •  publicsuffix 20190128.1516-1
  •  pulseaudio 1:12.2-2ubuntu3
  •  pulseaudio-module-bluetooth 1:12.2-2ubuntu3
  •  pulseaudio-utils 1:12.2-2ubuntu3
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apport 2.20.10-0ubuntu27
  •  python3-apt 1.8.4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu21
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.2-1
  •  python3-chardet 3.0.4-3
  •  python3-commandnotfound 18.10.0~pre2
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-2ubuntu2
  •  python3-dbus 1.2.8-3
  •  python3-dbus.mainloop.pyqt5 5.12.1+dfsg-1
  •  python3-debconf 1.5.71
  •  python3-debian 0.1.34
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.21ubuntu2
  •  python3-distupgrade 1:19.04.16
  •  python3-gdbm:amd64 3.7.3-1ubuntu1
  •  python3-gi 3.32.0-1
  •  python3-httplib2 0.11.3-2
  •  python3-icu 2.2-2
  •  python3-idna 2.6-1
  •  python3-minimal 3.7.3-1
  •  python3-nacl 1.3.0-2
  •  python3-netifaces 0.10.4-1build2
  •  python3-olefile 0.46-1
  •  python3-pam 0.4.2-13.2ubuntu6
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-1
  •  python3-pkg-resources 40.8.0-1
  •  python3-problem-report 2.20.10-0ubuntu27
  •  python3-ptyprocess 0.6.0-1
  •  python3-pymacaroons 0.13.0-2
  •  python3-pyqt5 5.12.1+dfsg-1
  •  python3-pyqt5.qtsvg 5.12.1+dfsg-1
  •  python3-pyqt5.qtwebkit 5.12.1+dfsg-1
  •  python3-renderpm:amd64 3.5.18-1
  •  python3-reportlab 3.5.18-1
  •  python3-reportlab-accel:amd64 3.5.18-1
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-sip 4.19.15+dfsg-1ubuntu1
  •  python3-six 1.12.0-1
  •  python3-software-properties 0.97.11
  •  python3-systemd 234-2build2
  •  python3-talloc 2.1.16-0ubuntu1
  •  python3-uno 1:6.2.2-0ubuntu2
  •  python3-update-manager 1:19.04.5
  •  python3-urllib3 1.24.1-1
  •  python3-xapian 1.4.10-1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.13-2
  •  python-apt-common 1.8.4
  •  python-dbus 1.2.8-3
  •  python-gi 3.32.0-1
  •  python-minimal 2.7.16-1
  •  python-qt4-dbus 4.12.1+dfsg-2build2
  •  qapt-batch 3.0.4-1ubuntu1
  •  qapt-deb-installer 3.0.4-1ubuntu1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.12.2-1
  •  qml-module-org-kde-activities:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kcm:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kconfig:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kholidays:amd64 1:5.56.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kirigami2 5.56.1-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.56.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-qqc2desktopstyle 5.56.0-0ubuntu2
  •  qml-module-org-kde-runnermodel 5.56.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.56.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.12.2-1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.12.2-2
  •  qml-module-qt-labs-settings:amd64 5.12.2-2
  •  qml-module-qtmultimedia:amd64 5.12.2-1
  •  qml-module-qtqml-models2:amd64 5.12.2-2
  •  qml-module-qtquick2:amd64 5.12.2-2
  •  qml-module-qtquick-controls2:amd64 5.12.2+dfsg-1
  •  qml-module-qtquick-controls:amd64 5.12.2-1
  •  qml-module-qtquick-controls-styles-breeze 4:5.15.4.1-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.12.2-1
  •  qml-module-qtquick-layouts:amd64 5.12.2-2
  •  qml-module-qtquick-privatewidgets:amd64 5.12.2-1
  •  qml-module-qtquick-templates2:amd64 5.12.2+dfsg-1
  •  qml-module-qtquick-virtualkeyboard:amd64 5.12.2+dfsg-1
  •  qml-module-qtquick-window2:amd64 5.12.2-2
  •  qml-module-qtquick-xmllistmodel:amd64 5.12.2-1
  •  qml-module-qtwebengine:amd64 5.12.2+dfsg-2ubuntu1
  •  qml-module-qtwebkit:amd64 5.212.0~alpha2-22
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu2
  •  qt5-gtk-platformtheme:amd64 5.12.2+dfsg-4ubuntu1
  •  qt5-image-formats-plugins:amd64 5.12.2-1
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtspeech5-flite-plugin:amd64 5.12.2-1
  •  qttranslations5-l10n 5.12.2-1
  •  qtvirtualkeyboard-plugin:amd64 5.12.2+dfsg-1
  •  qtwayland5:amd64 5.12.2-1
  •  rake 12.3.1-3
  •  rdate 1:1.2-6
  •  readline-common 8.0-1
  •  reiserfsprogs 1:3.6.27-3
  •  rfkill 2.33.1-0.1ubuntu2
  •  rsync 3.1.3-6
  •  rsyslog 8.32.0-1ubuntu7
  •  rtkit 0.12-4
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.5-1ubuntu1
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  samba-libs:amd64 2:4.10.0+dfsg-0ubuntu2
  •  sane-utils 1.0.27-3.2ubuntu1
  •  sbsigntool 0.6-3.2ubuntu2
  •  sddm 0.18.0-1ubuntu2
  •  sddm-theme-breeze 4:5.15.4-0ubuntu1
  •  secureboot-db 1.4
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  session-migration 0.3.4
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  signond 8.59+17.10.20170606-0ubuntu1
  •  signon-kwallet-extension 4:18.12.3-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu1
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu1
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu1
  •  skanlite 2.1.0.1-1
  •  snapd 2.38+19.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  socat 1.7.3.2-2ubuntu2
  •  software-properties-common 0.97.11
  •  software-properties-qt 0.97.11
  •  sonnet-plugins 5.56.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  spice-vdagent 0.18.0-1
  •  squashfs-tools 1:4.3-12
  •  sshfs 2.10+repack-2
  •  ssl-cert 1.0.39
  •  strace 4.25-0ubuntu1
  •  sudo 1.8.27-1ubuntu1
  •  system-config-printer-common 1.5.11-2ubuntu2
  •  system-config-printer-udev 1.5.11-2ubuntu2
  •  systemd 240-6ubuntu5
  •  systemd-sysv 240-6ubuntu5
  •  systemsettings 4:5.15.4-0ubuntu1
  •  sysvinit-utils 2.88dsf-59.10ubuntu2
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-5
  •  tcpdump 4.9.2-3
  •  telnet 0.17-41.2
  •  thermald 1.8.0-1ubuntu1
  •  time 1.7-25.1build1
  •  ttf-ubuntu-font-family 1:0.83-4ubuntu1
  •  tzdata 2019a-1
  •  ubiquity 19.04.9
  •  ubiquity-casper 1.405
  •  ubiquity-frontend-kde 19.04.9
  •  ubiquity-slideshow-kubuntu 146
  •  ubiquity-ubuntu-artwork 19.04.9
  •  ubuntu-advantage-tools 19.4
  •  ubuntu-drivers-common 1:0.6.3
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.431
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.04.16
  •  ubuntu-release-upgrader-qt 1:19.04.16
  •  ubuntu-standard 1.431
  •  ucf 3.0038+nmu1
  •  udev 240-6ubuntu5
  •  udisks2 2.8.2-1
  •  ufw 0.36-1ubuntu1
  •  unar 1.10.1-2build5
  •  unattended-upgrades 1.10ubuntu5
  •  uno-libs3 6.2.2-0ubuntu2
  •  unzip 6.0-22ubuntu1
  •  update-inetd 4.49
  •  update-manager-core 1:19.04.5
  •  upower 0.99.10-1
  •  ure 6.2.2-0ubuntu2
  •  usb.ids 2019.02.23-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-manager 4:5.15.4-0ubuntu1
  •  user-setup 1.63ubuntu6
  •  util-linux 2.33.1-0.1ubuntu2
  •  uuid-runtime 2.33.1-0.1ubuntu2
  •  va-driver-all:amd64 2.4.0-1
  •  vcdimager 2.0.1+dfsg-3
  •  vdpau-driver-all:amd64 1.1.1-8ubuntu1
  •  vim-common 2:8.1.0320-1ubuntu3
  •  vim-tiny 2:8.1.0320-1ubuntu3
  •  vlc 3.0.6-1
  •  vlc-bin 3.0.6-1
  •  vlc-data 3.0.6-1
  •  vlc-l10n 3.0.6-1
  •  vlc-plugin-base:amd64 3.0.6-1
  •  vlc-plugin-notify:amd64 3.0.6-1
  •  vlc-plugin-qt:amd64 3.0.6-1
  •  vlc-plugin-samba:amd64 3.0.6-1
  •  vlc-plugin-skins2:amd64 3.0.6-1
  •  vlc-plugin-video-output:amd64 3.0.6-1
  •  vlc-plugin-video-splitter:amd64 3.0.6-1
  •  vlc-plugin-visualization:amd64 3.0.6-1
  •  wamerican 2018.04.16-1
  •  wget 1.20.1-1ubuntu4
  •  whiptail 0.52.20-6ubuntu2
  •  whoopsie 0.2.64
  •  whoopsie-preferences 20
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-21ubuntu3
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19ubuntu12
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-desktop-portal 1.2.0-1
  •  xdg-desktop-portal-kde 5.15.4-0ubuntu1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.15.1-1ubuntu1
  •  xinit 1.4.0-1ubuntu1
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.10.1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19ubuntu12
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.4-1ubuntu3
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.4-1ubuntu3
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu2
  •  xserver-xorg-legacy 2:1.20.4-1ubuntu3
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.1-1
  •  xserver-xorg-video-ati 1:19.0.1-0ubuntu1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.1-0ubuntu1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.0320-1ubuntu3
  •  xz-utils 5.2.4-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu2


Reader Ratings
Reader supplied reviews for Kubuntu

Average rating
9.0
from 180 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Kubuntu?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.04
Rating: 10
Date: 2019-09-13
Votes: 7


Probably the best KDE distro out there. Runs like a breeze for everyday tasks. Even my wife (windows hardcore and conservative user) liked it when she had no choice but borrow my laptop.
Straight 10 for me


Was this review helpful? Yes No
Version: 19.04
Rating: 10
Date: 2019-09-03
Votes: 10


I have been using Kubuntu for a month now. It is the distro that comes closest to the beauty of deepin DE (with breeze decoration) It is very stable nowadays. I have tried Kubuntu through the years but I always had some kind of annoying problems. But now it runs nice and fast. I have it as my daily desktop driver. I tried KDE Neon first but it was a bit too bare bone for me, missing alot of dependencies that it didnt find upon install from "discovery" for some software, so they didnt install, In Kubuntu there was not that problem.
You dont have to configure the looks with KDE plasma, the default configuration is very nice (some gets overwhelmed by all the options) but the beauty is that if you want to there is the freedom to do it.


Was this review helpful? Yes No
Version: 19.04
Rating: 10
Date: 2019-08-21
Votes: 20


this is one of the best distros out there for customizing and day-to-day work.
I'm coming from a Linux Mint Cinnamon environment. It took some getting used to but after a couple of hours I'm very comfortable and find tweaks that I didn't have on Cinnamon like disabling the touch pad when a mouse is plugged in or keyboard shortcut to toggle on/off the touch pad because my thumb constantly brushed the pad when I type and send the cursor somewhere else on the text.
Very customizable, user-friendly, fast, stable, offers all my favourite apps being debian based.
KDE 5 offers a much nicer and up-to-date GUI than GNOME or Cinnamon.


Was this review helpful? Yes No

See all 180 reader reviews of Kubuntu...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly