• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Kubuntu RSS Feed DistroWatch.com: Kubuntu

Kubuntu

Last Update: 2019-11-11 00:15 UTC


Kubuntu is a free, user-friendly Linux distribution based on KDE's desktop software and on the Ubuntu operating system. It has a biannual release cycle. Besides providing an up-to-date version of the KDE desktop at the time of the release, the project also releases updated KDE packages throughout the lifetime of each release.

Popularity (hits per day): 12 months: 38 (267), 6 months: 38 (269), 3 months: 38 (298), 4 weeks: 45 (312), 1 week: 43 (278)

Average visitor rating: 9.02/10 from 198 review(s).


Kubuntu Summary
Distribution Kubuntu
Home Page http://www.kubuntu.org/
Mailing Lists http://lists.ubuntu.com/mailman/listinfo/kubuntu-users
User Forums https://www.kubuntuforums.net/
Alternative User Forums
Documentation https://community.kde.org/Kubuntu
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.kubuntu.org/getkubuntu
Bug Tracker https://bugs.launchpad.net/
Related Websites WikipediaKubuntu GermanyKubuntu RomaniaKubuntu RussiaKubuntu SpainKubuntu Turkey
Reviews 19.04: Dedoimedo
18.10: Dedoimedo
18.04: DistroWatchLinux MagazineDedoimedo
17.x: DedoimedoDedoimedoDarkDuck
16.x: DedoimedoDarkDuckEveryday Linux UserDedoimedo
15.x: DedoimedoDistroWatchABCLinux (Czech) • Dedoimedo
14.x: DistroWatchDedoimedoDedoimedoBlogspotLinux Review (Farsi) • DedoimedoABC Linuxu (Czech) • TalLinux (Italian) • Blogspot
13.x: Everyday Linux UserTalLinux (Italian) • BlogspotBlogspotDedoimedoBlogspotBlogspot
12.x: BlogspotDedoimedoBlogspotDedoimedo
11.x: LinuxBSDosPro-Linux (German) • DistroWatchLinux is my lifeDistroWatchDedoimedoLinuxsoft (Czech) • LinuxBSDos
10.x: Linux UserBlogspotZDNet BlogsLinuxBSDosDistroWatchZDNet BlogsBlogspot (Russian)
9.x: BlogspotDistroWatchDedoimedoCHIP (Polish) • Wolfmanz BYTES
8.x: DeviceGuru
7.x: Yeap.deLinuxoid (Russian) • Yeap.deBlogspotSeopher
6.x: Linux ForumsABC Linuxu (Czech) • BlogspotWolfmanz BYTESBlogspotHardware Upgrade (Italian) • Tuxmachines
5.x: LWN
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-10-18: Distribution Release: Kubuntu 19.10
 • 2019-04-19: Distribution Release: Kubuntu 19.04
 • 2018-10-19: Distribution Release: Kubuntu 18.10
 • 2018-04-27: Distribution Release: Kubuntu 18.04
 • 2017-10-19: Distribution Release: Kubuntu 17.10
 • 2017-09-01: Development Release: Kubuntu 17.10 Beta 1
 • 2017-04-14: Distribution Release: Kubuntu 17.04
 • 2017-02-24: Development Release: Kubuntu 17.04 Beta 1
 • 2016-10-14: Distribution Release: Kubuntu 16.10
 • 2016-04-22: Distribution Release: Kubuntu 16.04
 • 2015-10-23: Distribution Release: Kubuntu 15.10
 • 2015-04-23: Distribution Release: Kubuntu 15.04
 • More Kubuntu releases...

  Headlines:
 •2019-04-29 Kubuntu 14.04 reaches EOL
 • More Kubuntu headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.10
eoan
19.04
disco
18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
6.10
edgy
6.06
dapper
5.10
breezy
5.04
hoary
Feature
Release Date 2019-10-17 2019-04-18 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-27 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-18 2007-04-19 2006-10-26 2006-06-01 2005-10-13 2005-03-30 Release Date
End Of Life 2020-07 2020-01 2019-07 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04                                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2000-2100 1800-1900 1800-1900 1700-1800 1677-1705 1653-1678 1450-1469                                             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 i686, x86_64 i686, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, powerpc armhf, i386, powerpc, x86_64 i386, x86_64 i386, powerpc, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes -- -- Asian Language Support
Full Package List 19.10 19.04 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 6.10 6.06 5.10 5.04 Full Package List

Full Package List:   Kubuntu 17.04-beta1
  Number of packages: 2,057 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.42-0ubuntu2
  •  accountwizard 4:16.04.3-0ubuntu2
  •  acl 2.2.52-3
  •  acpi-support 0.142
  •  acpid 1:2.0.26-1ubuntu2
  •  adduser 3.113+nmu3ubuntu5
  •  adwaita-icon-theme 3.22.0-1ubuntu1
  •  akonadi-backend-mysql 4:16.04.3-0ubuntu3~2
  •  akonadi-server 4:16.04.3-0ubuntu3~2
  •  akregator 4:16.04.3-0ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amarok 2:2.8.0-0ubuntu9
  •  amarok-common 2:2.8.0-0ubuntu9
  •  amarok-utils 2:2.8.0-0ubuntu9
  •  anacron 2.3-23
  •  apparmor 2.10.95-4ubuntu5.2
  •  apport 2.20.4-0ubuntu2
  •  apport-kde 2.20.4-0ubuntu2
  •  apport-symptoms 0.20
  •  appstream 0.10.6-1
  •  apt 1.4~beta4ubuntu1
  •  apt-clone 0.4.1ubuntu2
  •  apt-transport-https 1.4~beta4ubuntu1
  •  apt-utils 1.4~beta4ubuntu1
  •  apt-xapian-index 0.47ubuntu11
  •  apturl-common 0.5.2ubuntu12
  •  apturl-kde 0.5.2ubuntu12
  •  archdetect-deb 1.117ubuntu3
  •  ark 4:16.12.1-0ubuntu3
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 2016.11.20-0-0.1
  •  at-spi2-core 2.22.0-5ubuntu1
  •  avahi-autoipd 0.6.32-1ubuntu1
  •  avahi-daemon 0.6.32-1ubuntu1
  •  avahi-utils 0.6.32-1ubuntu1
  •  baloo-kf5 5.31.0-0ubuntu2
  •  baloo-utils 4:4.14.3-0ubuntu6
  •  base-files 9.6ubuntu11
  •  base-passwd 3.5.43
  •  bash 4.4-2ubuntu1
  •  bash-completion 1:2.1-4.3ubuntu1
  •  bc 1.06.95-9build2
  •  bind9-host 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  binutils 2.27.90.20170114-1ubuntu1
  •  bluedevil 4:5.9.2-0ubuntu1
  •  bluez 5.43-0ubuntu1
  •  bluez-cups 5.43-0ubuntu1
  •  bluez-obexd 5.43-0ubuntu1
  •  breeze 4:5.9.2-0ubuntu1
  •  breeze-cursor-theme 4:5.9.2-0ubuntu1
  •  breeze-icon-theme 4:5.31.0-0ubuntu1
  •  bsdmainutils 9.0.12ubuntu1
  •  bsdutils 1:2.29-1ubuntu2
  •  btrfs-progs 4.9.1-1
  •  btrfs-tools 4.9.1-1
  •  busybox-initramfs 1:1.22.0-19ubuntu2
  •  busybox-static 1:1.22.0-19ubuntu2
  •  bzip2 1.0.6-8build1
  •  ca-certificates 20161130
  •  ca-certificates-java 20161107
  •  casper 1.380
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-3
  •  cifs-utils 2:6.6-5ubuntu1
  •  colord 1.3.3-2
  •  colord-data 1.3.3-2
  •  command-not-found 0.3ubuntu17.04.0
  •  command-not-found-data 0.3ubuntu17.04.0
  •  console-setup 1.142ubuntu5
  •  console-setup-linux 1.142ubuntu5
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.2.1-1ubuntu1
  •  cpp-6 6.3.0-2ubuntu1
  •  cracklib-runtime 2.9.2-3
  •  crda 3.18-0ubuntu1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.7.2-0ubuntu1
  •  cryptsetup-bin 2:1.7.2-0ubuntu1
  •  cups 2.2.2-1
  •  cups-browsed 1.13.4-1
  •  cups-bsd 2.2.2-1
  •  cups-client 2.2.2-1
  •  cups-common 2.2.2-1
  •  cups-core-drivers 2.2.2-1
  •  cups-daemon 2.2.2-1
  •  cups-filters 1.13.4-1
  •  cups-filters-core-drivers 1.13.4-1
  •  cups-ipp-utils 2.2.2-1
  •  cups-pk-helper 0.2.6-1ubuntu1
  •  cups-ppdc 2.2.2-1
  •  cups-server-common 2.2.2-1
  •  dash 0.5.8-2.3ubuntu1
  •  dbus 1.10.10-1ubuntu2
  •  dbus-x11 1.10.10-1ubuntu2
  •  dc 1.06.95-9build2
  •  dconf-gsettings-backend:amd64 0.26.0-2
  •  dconf-service 0.26.0-2
  •  debconf 1.5.59ubuntu1
  •  debconf-i18n 1.5.59ubuntu1
  •  debconf-kde-data 1.0.2-0ubuntu1
  •  debianutils 4.8.1
  •  default-jre 2:1.8-57ubuntu1
  •  default-jre-headless 2:1.8-57ubuntu1
  •  dh-python 2.20170125
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.5-3
  •  dirmngr 2.1.15-1ubuntu6
  •  distro-info-data 0.33
  •  dmeventd 2:1.02.136-1ubuntu1
  •  dmidecode 3.0-4
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.136-1ubuntu1
  •  dnsutils 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:16.12.1-0ubuntu3
  •  dosfstools 4.0-2ubuntu1
  •  dpkg 1.18.10ubuntu1
  •  dpkg-repack 1.43
  •  dragonplayer 4:16.12.1-0ubuntu1
  •  dvd+rw-tools 7.1-11.1
  •  e2fslibs:amd64 1.43.4-2
  •  e2fsprogs 1.43.4-2
  •  ecryptfs-utils 111-0ubuntu4
  •  ed 1.10-2.1
  •  efibootmgr 14-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11build1
  •  evolution-data-server-common 3.22.5-1ubuntu1
  •  exfat-fuse 1.2.5-2
  •  exfat-utils 1.2.5-2
  •  fcitx 1:4.2.9.1-6
  •  fcitx-bin 1:4.2.9.1-6
  •  fcitx-data 1:4.2.9.1-6
  •  fcitx-frontend-all 1:4.2.9.1-6
  •  fcitx-frontend-gtk2 1:4.2.9.1-6
  •  fcitx-frontend-gtk3 1:4.2.9.1-6
  •  fcitx-frontend-qt4 1:4.2.9.1-6
  •  fcitx-frontend-qt5:amd64 1.0.5-1build1~3
  •  fcitx-module-cloudpinyin:amd64 0.3.4-3
  •  fcitx-module-dbus 1:4.2.9.1-6
  •  fcitx-module-kimpanel 1:4.2.9.1-6
  •  fcitx-module-lua 1:4.2.9.1-6
  •  fcitx-module-x11 1:4.2.9.1-6
  •  fcitx-modules 1:4.2.9.1-6
  •  fcitx-pinyin 1:4.2.9.1-6
  •  fcitx-table 1:4.2.9.1-6
  •  fcitx-ui-classic 1:4.2.9.1-6
  •  ffmpegthumbs 4:16.12.1-0ubuntu1
  •  file 1:5.29-3
  •  findutils 4.6.0+git+20161106-1
  •  firefox 50.1.0+build2-0ubuntu1
  •  fontconfig 2.11.94-0ubuntu2
  •  fontconfig-config 2.11.94-0ubuntu2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1
  •  fonts-freefont-ttf 20120503-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-hack-ttf 2.020-1
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-1
  •  fonts-liberation 1:1.07.4-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20161025-1
  •  fonts-noto 20161116-1
  •  fonts-noto-cjk 1:1.004+repack2-2
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-mono 20161116-1
  •  fonts-noto-unhinted 20161116-1
  •  fonts-opensymbol 2:102.10+LibO5.3.0~rc3-0ubuntu2
  •  fonts-oxygen 4:5.4.3-3
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 00303.01-1ubuntu2
  •  fonts-thai-tlwg 1:0.6.3-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.3-1
  •  fonts-tlwg-garuda-ttf 1:0.6.3-1
  •  fonts-tlwg-kinnari 1:0.6.3-1
  •  fonts-tlwg-kinnari-ttf 1:0.6.3-1
  •  fonts-tlwg-laksaman 1:0.6.3-1
  •  fonts-tlwg-laksaman-ttf 1:0.6.3-1
  •  fonts-tlwg-loma 1:0.6.3-1
  •  fonts-tlwg-loma-ttf 1:0.6.3-1
  •  fonts-tlwg-mono 1:0.6.3-1
  •  fonts-tlwg-mono-ttf 1:0.6.3-1
  •  fonts-tlwg-norasi 1:0.6.3-1
  •  fonts-tlwg-norasi-ttf 1:0.6.3-1
  •  fonts-tlwg-purisa 1:0.6.3-1
  •  fonts-tlwg-purisa-ttf 1:0.6.3-1
  •  fonts-tlwg-sawasdee 1:0.6.3-1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.3-1
  •  fonts-tlwg-typewriter 1:0.6.3-1
  •  fonts-tlwg-typewriter-ttf 1:0.6.3-1
  •  fonts-tlwg-typist 1:0.6.3-1
  •  fonts-tlwg-typist-ttf 1:0.6.3-1
  •  fonts-tlwg-typo 1:0.6.3-1
  •  fonts-tlwg-typo-ttf 1:0.6.3-1
  •  fonts-tlwg-umpush 1:0.6.3-1
  •  fonts-tlwg-umpush-ttf 1:0.6.3-1
  •  fonts-tlwg-waree 1:0.6.3-1
  •  fonts-tlwg-waree-ttf 1:0.6.3-1
  •  foomatic-db-compressed-ppds 20161201-1
  •  frameworkintegration 5.31.0-0ubuntu1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  friendly-recovery 0.2.34
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 0.8.0-2
  •  fwupdate 8-3
  •  fwupdate-signed 1.12+8-3
  •  gcc 4:6.2.1-1ubuntu1
  •  gcc-6 6.3.0-2ubuntu1
  •  gcc-6-base:amd64 6.3.0-2ubuntu1
  •  gconf-service 3.2.6-3ubuntu7
  •  gconf-service-backend 3.2.6-3ubuntu7
  •  gconf2 3.2.6-3ubuntu7
  •  gconf2-common 3.2.6-3ubuntu7
  •  gdb 7.12.50.20170207-0ubuntu2
  •  gdbserver 7.12.50.20170207-0ubuntu2
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue-2.0 2.4.5-1
  •  geoip-database 20170216-1
  •  gettext-base 0.19.8.1-1ubuntu2
  •  ghostscript 9.19~dfsg+1-0ubuntu7.1
  •  ghostscript-x 9.19~dfsg+1-0ubuntu7.1
  •  gir1.2-appstreamglib-1.0 0.6.8-1
  •  gir1.2-atk-1.0:amd64 2.22.0-1
  •  gir1.2-freedesktop:amd64 1.51.3-0ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.5-1
  •  gir1.2-glib-2.0:amd64 1.51.3-0ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gtk-3.0:amd64 3.22.7-1ubuntu2
  •  gir1.2-gusb-1.0 0.2.9-1
  •  gir1.2-notify-0.7:amd64 0.7.7-1
  •  gir1.2-packagekitglib-1.0 1.1.5-1ubuntu1
  •  gir1.2-pango-1.0:amd64 1.40.3-3
  •  glib-networking:amd64 2.50.0-1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1
  •  gnupg 2.1.15-1ubuntu6
  •  gnupg-agent 2.1.15-1ubuntu6
  •  gnupg-l10n 2.1.15-1ubuntu6
  •  gnupg2 2.1.15-1ubuntu6
  •  gpgsm 2.1.15-1ubuntu6
  •  gpgv 2.1.15-1ubuntu6
  •  grep 2.27-2
  •  groff-base 1.22.3-9
  •  growisofs 7.1-11.1
  •  grub-common 2.02~beta3-4ubuntu1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta3-4ubuntu1
  •  grub-pc-bin 2.02~beta3-4ubuntu1
  •  grub2-common 2.02~beta3-4ubuntu1
  •  gsettings-desktop-schemas 3.23.90-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gstreamer-qapt 3.0.2-0ubuntu4
  •  gstreamer1.0-nice:amd64 0.1.13-2
  •  gstreamer1.0-plugins-base:amd64 1.10.3-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.10.3-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.10.3-1ubuntu1
  •  gstreamer1.0-x:amd64 1.10.3-1ubuntu1
  •  gtk-update-icon-cache 3.22.7-1ubuntu2
  •  gtk2-engines-oxygen:amd64 1.4.6-1ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.31-1ubuntu1
  •  gtk3-engines-breeze 5.9.2-0ubuntu1
  •  gwenview 4:16.12.1-0ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hdparm 9.51+ds-1
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18
  •  hplip 3.16.11+repack0-2
  •  hplip-data 3.16.11+repack0-2
  •  humanity-icon-theme 0.6.12
  •  hunspell-en-us 20070829-6ubuntu3
  •  hyphen-en-ca 0.10
  •  hyphen-fi 0.10
  •  hyphen-ga 0.10
  •  hyphen-id 0.10
  •  i965-va-driver:amd64 1.7.3-1
  •  ibus-qt4 1.3.3-1
  •  icoutils 0.31.1-1
  •  ieee-data 20160613.1
  •  ifupdown 0.8.16ubuntu1
  •  iio-sensor-proxy 2.2-0ubuntu1
  •  im-config 0.29-1.4ubuntu1
  •  imagemagick 8:6.9.6.6+dfsg-1ubuntu3
  •  imagemagick-6-common 8:6.9.6.6+dfsg-1ubuntu3
  •  imagemagick-6.q16 8:6.9.6.6+dfsg-1ubuntu3
  •  info 6.3.0.dfsg.1-1
  •  init 1.46
  •  init-system-helpers 1.46
  •  initramfs-tools 0.125ubuntu9
  •  initramfs-tools-bin 0.125ubuntu9
  •  initramfs-tools-core 0.125ubuntu9
  •  inputattach 1:1.6.0-1
  •  install-info 6.3.0.dfsg.1-1
  •  ippusbxd 1.23-1
  •  iproute2 4.9.0-1ubuntu1
  •  iptables 1.6.0-3ubuntu2
  •  iputils-arping 3:20150815-2ubuntu3
  •  iputils-ping 3:20150815-2ubuntu3
  •  iputils-tracepath 3:20150815-2ubuntu3
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.5-3ubuntu1
  •  isc-dhcp-common 4.3.5-3ubuntu1
  •  iso-codes 3.74-1
  •  iw 4.9-0.1
  •  java-common 0.57ubuntu1
  •  javascript-common 11
  •  jfsutils 1.1.15-3
  •  k3b 2.0.3-0ubuntu5
  •  k3b-data 2.0.3-0ubuntu5
  •  k3b-i18n 2.0.3-0ubuntu5
  •  kaccounts-integration 4:16.12.1-0ubuntu1
  •  kaccounts-providers 4:16.12.1-0ubuntu1
  •  kactivities-bin 5.31.0-0ubuntu1
  •  kactivitymanagerd 5.9.2-0ubuntu1
  •  kaddressbook 4:16.04.3-0ubuntu2
  •  kamera 4:16.12.1-0ubuntu1
  •  kate 4:16.12.1-0ubuntu1
  •  kate-data 4:4.14.3-0ubuntu4
  •  kate5-data 4:16.12.1-0ubuntu1
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 2.0.3-2ubuntu3
  •  kcalc 4:16.12.1-0ubuntu1
  •  kde-baseapps-bin 4:16.04.3-0ubuntu1
  •  kde-baseapps-data 4:16.04.3-0ubuntu1
  •  kde-cli-tools 4:5.9.2-0ubuntu1
  •  kde-cli-tools-data 4:5.9.2-0ubuntu1
  •  kde-config-fcitx 0.5.3-2
  •  kde-config-gtk-style 4:5.9.2-0ubuntu1
  •  kde-config-gtk-style-preview 4:5.9.2-0ubuntu1
  •  kde-config-mailtransport:amd64 16.04.3-0ubuntu1
  •  kde-config-screenlocker 5.9.2-0ubuntu1
  •  kde-config-sddm 4:5.9.2-0ubuntu1
  •  kde-config-telepathy-accounts 4:16.12.1-0ubuntu1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kde-l10n-engb 4:16.04.3-0ubuntu1
  •  kde-runtime 4:16.12.1-0ubuntu2
  •  kde-runtime-data 4:16.12.1-0ubuntu2
  •  kde-spectacle 16.12.1-0ubuntu2
  •  kde-style-breeze 4:5.9.2-0ubuntu1
  •  kde-style-breeze-qt4 4:5.9.2-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.9.2-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160320-3d8622c-3build1~4
  •  kde-style-qtcurve-qt5:amd64 1.8.18+git20160320-3d8622c-3build1~4
  •  kde-telepathy 15.08.3
  •  kde-telepathy-approver 4:16.12.1-0ubuntu1
  •  kde-telepathy-auth-handler 4:16.12.1-0ubuntu1
  •  kde-telepathy-contact-list 4:16.12.1-0ubuntu1
  •  kde-telepathy-data 4:16.12.1-0ubuntu1
  •  kde-telepathy-desktop-applets 4:16.12.1-0ubuntu1
  •  kde-telepathy-filetransfer-handler 4:16.12.1-0ubuntu1
  •  kde-telepathy-integration-module 4:16.12.1-0ubuntu1
  •  kde-telepathy-kaccounts 4:16.12.1-0ubuntu1
  •  kde-telepathy-kpeople 4:16.12.1-0ubuntu1
  •  kde-telepathy-minimal 15.08.3
  •  kde-telepathy-send-file 4:16.12.1-0ubuntu1
  •  kde-telepathy-text-ui 4:16.12.1-0ubuntu1
  •  kdeconnect 1.0.3-0ubuntu2
  •  kdeconnect-plasma 1.0.3-0ubuntu2
  •  kded5 5.31.0-0ubuntu1
  •  kdegraphics-thumbnailers 4:16.12.1-0ubuntu1
  •  kdelibs-bin 4:4.14.28-0ubuntu2
  •  kdelibs5-data 4:4.14.28-0ubuntu2
  •  kdelibs5-plugins 4:4.14.28-0ubuntu2
  •  kdemultimedia-kio-plugins 4:16.04.3-0ubuntu4
  •  kdenetwork-filesharing 4:16.12.1-0ubuntu1
  •  kdepim-addons 16.04.3-1ubuntu1
  •  kdepim-doc 4:16.04.3-0ubuntu2
  •  kdepim-runtime 4:16.04.3-0ubuntu3
  •  kdepim-themeeditors 4:16.04.3-0ubuntu2
  •  kdepimlibs-data 4:16.04.3-0ubuntu1
  •  kdepimlibs-kio-plugins 4:16.04.3-0ubuntu1
  •  kdeplasma-addons-data 4:5.9.2-0ubuntu1
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kdoctools 4:4.14.28-0ubuntu2
  •  kdoctools5 5.31.0-0ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.142ubuntu5
  •  keyutils 1.5.9-9ubuntu1
  •  kf5-kdepim-apps-libs-data 4:16.04.3-0ubuntu1
  •  kf5-messagelib-data 4:16.04.3-0ubuntu1
  •  kgamma5 4:5.9.2-0ubuntu1
  •  khelpcenter 4:16.12.1-0ubuntu1
  •  khotkeys 4:5.9.2-0ubuntu1
  •  khotkeys-data 4:5.9.2-0ubuntu1
  •  kimageformat-plugins 5.31.0-0ubuntu1
  •  kinfocenter 4:5.9.2-0ubuntu1
  •  kinit 5.31.0-0ubuntu1
  •  kio 5.31.0-0ubuntu1
  •  kio-audiocd 4:16.04.3-0ubuntu4
  •  kio-extras 4:16.12.1-0ubuntu2
  •  kio-extras-data 4:16.12.1-0ubuntu2
  •  kio-mtp 0.75+git20140304-2
  •  klibc-utils 2.0.4-8ubuntu4
  •  kmail 4:16.04.3-0ubuntu2
  •  kmenuedit 4:5.9.2-0ubuntu1
  •  kmod 22-1.1ubuntu1
  •  knotes 4:16.04.3-0ubuntu2
  •  konsole 4:16.12.1-0ubuntu2
  •  konsole-kpart 4:16.12.1-0ubuntu2
  •  kontact 4:16.04.3-0ubuntu2
  •  konversation 1.6.2-0ubuntu1
  •  konversation-data 1.6.2-0ubuntu1
  •  korganizer 4:16.04.3-0ubuntu2
  •  kpackagelauncherqml 5.31.0-0ubuntu1
  •  kpackagetool5 5.31.0-0ubuntu1
  •  kpartx 0.6.4-3ubuntu1
  •  kpartx-boot 0.6.4-3ubuntu1
  •  krb5-locales 1.15~beta1-1
  •  krdc 4:16.12.1-0ubuntu1
  •  kross 5.31.0-0ubuntu1
  •  kscreen 4:5.9.2-0ubuntu1
  •  ksshaskpass 4:5.9.2-0ubuntu1
  •  ksysguard 4:5.9.2-0ubuntu1
  •  ksysguard-data 4:5.9.2-0ubuntu1
  •  ksysguardd 4:5.9.2-0ubuntu1
  •  ksystemlog 4:16.12.1-0ubuntu1
  •  ktexteditor-data 5.31.0-0ubuntu1
  •  ktexteditor-katepart 5.31.0-0ubuntu1
  •  ktnef 4:16.04.3-0ubuntu2
  •  ktorrent 4.3.1-5
  •  ktorrent-data 4.3.1-5
  •  kubuntu-driver-manager 15.10ubuntu4
  •  kubuntu-notification-helper 15.10ubuntu2
  •  kubuntu-settings-desktop 1:16.04ubuntu2
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kwalletmanager 4:16.12.1-0ubuntu1
  •  kwayland-data 4:5.31.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.9.2-0ubuntu1
  •  kwin 4:5.9.2-0ubuntu1
  •  kwin-addons 4:5.9.2-0ubuntu1
  •  kwin-common:amd64 4:5.9.2-0ubuntu1
  •  kwin-data 4:5.9.2-0ubuntu1
  •  kwin-style-breeze 4:5.9.2-0ubuntu1
  •  kwin-x11 4:5.9.2-0ubuntu1
  •  kwrited 4:5.9.2-0ubuntu1
  •  language-pack-en 1:16.10+20161009
  •  language-pack-en-base 1:16.10+20161009
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.174
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu1
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-2
  •  libabw-0.1-1:amd64 0.1.1-4ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.42-0ubuntu2
  •  libacl1:amd64 2.2.52-3
  •  libaio1:amd64 0.3.110-3
  •  libakonadi-kde4 4:4.14.10-1ubuntu3
  •  libakonadi-kmime4 4:4.14.10-1ubuntu3
  •  libakonadiprotocolinternals1 1.13.0-11
  •  libao-common 1.1.0-3ubuntu1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libapparmor-perl 2.10.95-4ubuntu5.2
  •  libapparmor1:amd64 2.10.95-4ubuntu5.2
  •  libappstream-glib8:amd64 0.6.8-1
  •  libappstream4:amd64 0.10.6-1
  •  libappstreamqt2:amd64 0.10.6-1
  •  libapt-inst2.0:amd64 1.4~beta4ubuntu1
  •  libapt-pkg5.0:amd64 1.4~beta4ubuntu1
  •  libarchive13:amd64 3.2.1-6
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan3:amd64 6.3.0-2ubuntu1
  •  libasn1-8-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libass5:amd64 1:0.13.4-2
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk-bridge2.0-0:amd64 2.22.0-1ubuntu1
  •  libatk-wrapper-java 0.33.3-13
  •  libatk-wrapper-java-jni:amd64 0.33.3-13
  •  libatk1.0-0:amd64 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatm1:amd64 1:2.5.1-2
  •  libatomic1:amd64 6.3.0-2ubuntu1
  •  libatspi2.0-0:amd64 2.22.0-5ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-5
  •  libaudit-common 1:2.6.6-1ubuntu1
  •  libaudit1:amd64 1:2.6.6-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32-1ubuntu1
  •  libavahi-common-data:amd64 0.6.32-1ubuntu1
  •  libavahi-common3:amd64 0.6.32-1ubuntu1
  •  libavahi-core7:amd64 0.6.32-1ubuntu1
  •  libavahi-glib1:amd64 0.6.32-1ubuntu1
  •  libavahi-gobject0:amd64 0.6.32-1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec57:amd64 7:3.2.4-1build1
  •  libavfilter6:amd64 7:3.2.4-1build1
  •  libavformat57:amd64 7:3.2.4-1build1
  •  libavresample3:amd64 7:3.2.4-1build1
  •  libavutil55:amd64 7:3.2.4-1build1
  •  libbabeltrace-ctf1:amd64 1.5.1-1
  •  libbabeltrace1:amd64 1.5.1-1
  •  libbaloocore4 4:4.14.3-0ubuntu6
  •  libbaloofiles4 4:4.14.3-0ubuntu6
  •  libbalooxapian4 4:4.14.3-0ubuntu6
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libblkid1:amd64 2.29-1ubuntu2
  •  libbluetooth3:amd64 5.43-0ubuntu1
  •  libbluray1:amd64 1:0.9.3-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-4
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libbz2-1.0:amd64 1.0.6-8build1
  •  libc-bin 2.24-7ubuntu2
  •  libc-dev-bin 2.24-7ubuntu2
  •  libc6:amd64 2.24-7ubuntu2
  •  libc6-dbg:amd64 2.24-7ubuntu2
  •  libc6-dev:amd64 2.24-7ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo-gobject2:amd64 1.14.8-1
  •  libcairo2:amd64 1.14.8-1
  •  libcamel-1.2-59:amd64 3.22.5-1ubuntu1
  •  libcanberra-pulse:amd64 0.30-3ubuntu1
  •  libcanberra0:amd64 0.30-3ubuntu1
  •  libcap-ng0:amd64 0.7.7-3
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcapnp-0.5.3:amd64 0.5.3-2ubuntu1
  •  libcc1-0:amd64 6.3.0-2ubuntu1
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.3-3
  •  libchromaprint1:amd64 1.4.2-1
  •  libcilkrts5:amd64 6.3.0-2ubuntu1
  •  libcln6 1.3.4-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build1
  •  libcolord2:amd64 1.3.3-2
  •  libcolorhug2:amd64 1.3.3-2
  •  libcomerr2:amd64 1.43.4-2
  •  libcrack2:amd64 2.9.2-3
  •  libcroco3:amd64 0.6.11-2
  •  libcryptsetup4:amd64 2:1.7.2-0ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.2.2-1
  •  libcupscgi1:amd64 2.2.2-1
  •  libcupsfilters1:amd64 1.13.4-1
  •  libcupsimage2:amd64 2.2.2-1
  •  libcupsmime1:amd64 2.2.2-1
  •  libcupsppdc1:amd64 2.2.2-1
  •  libcurl3:amd64 7.51.0-1ubuntu1
  •  libcurl3-gnutls:amd64 7.51.0-1ubuntu1
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-4
  •  libdb5.3:amd64 5.3.28-12
  •  libdbus-1-3:amd64 1.10.10-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdconf1:amd64 0.26.0-2
  •  libdebconf-kde1:amd64 1.0.2-0ubuntu1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.136-1ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.136-1ubuntu1
  •  libdfu1:amd64 0.8.0-2
  •  libdjvulibre-text 3.5.27.1-7
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdlrestrictions1 0.15.24ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns-export162 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libdns162:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libdolphinvcs5:amd64 4:16.12.1-0ubuntu3
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.18.10ubuntu1
  •  libdrm-amdgpu1:amd64 2.4.75-1
  •  libdrm-intel1:amd64 2.4.75-1
  •  libdrm-nouveau2:amd64 2.4.75-1
  •  libdrm-radeon1:amd64 2.4.75-1
  •  libdrm2:amd64 2.4.75-1
  •  libdv4:amd64 1.0.0-11
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libdw1:amd64 0.166-2ubuntu1
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libebackend-1.2-10:amd64 3.22.5-1ubuntu1
  •  libebook-1.2-16:amd64 3.22.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.22.5-1ubuntu1
  •  libebur128-1:amd64 1.2.0-1
  •  libecryptfs1 111-0ubuntu4
  •  libedata-book-1.2-25:amd64 3.22.5-1ubuntu1
  •  libedataserver-1.2-22:amd64 3.22.5-1ubuntu1
  •  libedit2:amd64 3.1-20160903-3
  •  libefiboot1:amd64 30-1ubuntu1
  •  libefivar1:amd64 30-1ubuntu1
  •  libegl1-mesa:amd64 13.0.4-1ubuntu1
  •  libelf1:amd64 0.166-2ubuntu1
  •  libenchant1c2a:amd64 1.6.0-11build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4
  •  libepoxy0:amd64 1.3.1-1ubuntu1
  •  libepub0 0.2.2-4build1
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libevdev2:amd64 1.5.6+dfsg-1
  •  libevent-2.0-5:amd64 2.0.21-stable-3
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-3
  •  libexpat1:amd64 2.2.0-2
  •  libexttextcat-2.0-0:amd64 3.4.4-2
  •  libexttextcat-data 3.4.4-2
  •  libfakekey0:amd64 0.1-9
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-2ubuntu1
  •  libfcitx-config4:amd64 1:4.2.9.1-6
  •  libfcitx-core0:amd64 1:4.2.9.1-6
  •  libfcitx-gclient0:amd64 1:4.2.9.1-6
  •  libfcitx-qt0:amd64 1:4.2.9.1-6
  •  libfcitx-qt5-1:amd64 1.0.5-1build1~3
  •  libfcitx-utils0:amd64 1:4.2.9.1-6
  •  libfdisk1:amd64 2.29-1ubuntu2
  •  libffi6:amd64 3.2.1-6
  •  libfftw3-double3:amd64 3.3.5-3
  •  libfftw3-single3:amd64 3.3.5-3
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.0.0-release-3
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.11.94-0ubuntu2
  •  libfontembed1:amd64 1.13.4-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.1-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libfreetype6:amd64 2.6.3-3ubuntu1
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 8-3
  •  libfwupd1:amd64 0.8.0-2
  •  libgadu3 1:1.12.1-4
  •  libgail-common:amd64 2.24.31-1ubuntu1
  •  libgail18:amd64 2.24.31-1ubuntu1
  •  libgbm1:amd64 13.0.4-1ubuntu1
  •  libgcab-1.0-0:amd64 0.7-2
  •  libgcc-6-dev:amd64 6.3.0-2ubuntu1
  •  libgcc1:amd64 1:6.3.0-2ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu7
  •  libgcrypt20:amd64 1.7.6-1
  •  libgd3:amd64 2.2.4-2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.5-1
  •  libgdk-pixbuf2.0-common 2.36.5-1
  •  libgeoclue-2-0:amd64 2.4.5-1
  •  libgeoip1:amd64 1.6.9-4
  •  libgettextpo0:amd64 0.19.8.1-1ubuntu2
  •  libgif7:amd64 5.1.4-0.4
  •  libgirepository-1.0-1:amd64 1.51.3-0ubuntu1
  •  libgit2-24:amd64 0.24.5-1
  •  libgl1-mesa-dri:amd64 13.0.4-1ubuntu1
  •  libgl1-mesa-glx:amd64 13.0.4-1ubuntu1
  •  libglapi-mesa:amd64 13.0.4-1ubuntu1
  •  libglib2.0-0:amd64 2.51.2-1
  •  libglib2.0-bin 2.51.2-1
  •  libglib2.0-data 2.51.2-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libgme0:amd64 0.6.1-1
  •  libgmp10:amd64 2:6.1.1+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.6-4ubuntu2
  •  libgomp1:amd64 6.3.0-2ubuntu1
  •  libgpg-error0:amd64 1.26-2
  •  libgpgme++2v5 4:4.14.10-1ubuntu3
  •  libgpgme11:amd64 1.7.0-1
  •  libgphoto2-6:amd64 2.5.12-1
  •  libgphoto2-l10n 2.5.12-1
  •  libgphoto2-port12:amd64 2.5.12-1
  •  libgpm2:amd64 1.20.4-6.2
  •  libgpod-common 0.8.3-8
  •  libgpod4:amd64 0.8.3-8
  •  libgps22:amd64 3.16-4
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphite2-3:amd64 1.3.9-3
  •  libgs9:amd64 9.19~dfsg+1-0ubuntu7.1
  •  libgs9-common 9.19~dfsg+1-0ubuntu7.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.15~beta1-1
  •  libgssapi3-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libgssdp-1.0-3:amd64 1.0.1-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.10.3-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.10.3-1ubuntu1
  •  libgstreamer1.0-0:amd64 1.10.3-1
  •  libgtk-3-0:amd64 3.22.7-1ubuntu2
  •  libgtk-3-bin 3.22.7-1ubuntu2
  •  libgtk-3-common 3.22.7-1ubuntu2
  •  libgtk2.0-0:amd64 2.24.31-1ubuntu1
  •  libgtk2.0-bin 2.24.31-1ubuntu1
  •  libgtk2.0-common 2.24.31-1ubuntu1
  •  libgudev-1.0-0:amd64 1:230-3
  •  libgupnp-1.0-4:amd64 1.0.1-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-1
  •  libgutenprint2 5.2.12-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libhcrypto4-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libheimbase1-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libheimntlm0-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libhogweed4:amd64 3.3-1
  •  libhpmud0:amd64 3.16.11+repack0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-7
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.4-0:amd64 1.4.1-2build1
  •  libhx509-5-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.14-2ubuntu1
  •  libibus-qt1 1.3.3-1
  •  libical2:amd64 2.0.0-0.5
  •  libice6:amd64 2:1.0.9-1
  •  libicu57:amd64 57.1-5
  •  libidn11:amd64 1.33-1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.0+dfsg-3.1ubuntu1
  •  libinput-bin 1.5.3-1ubuntu1
  •  libinput10:amd64 1.5.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.044-1
  •  libip4tc0:amd64 1.6.0-3ubuntu2
  •  libip6tc0:amd64 1.6.0-3ubuntu2
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.0-3ubuntu2
  •  libisc-export160 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisc160:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisl15:amd64 0.18-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libitm1:amd64 6.3.0-2ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-2ubuntu2
  •  libjavascriptcoregtk-4.0-18:amd64 2.15.4-1ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0:amd64 0.13-4
  •  libjpeg-turbo8:amd64 1.5.1-0ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-jquery 3.1.1-2
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjson-c3:amd64 0.12.1-1.1
  •  libjson-glib-1.0-0:amd64 1.2.2-1
  •  libjson-glib-1.0-common 1.2.2-1
  •  libjxr-tools 1.1-6
  •  libjxr0:amd64 1.1-6
  •  libk3b6 2.0.3-0ubuntu5
  •  libk3b6-extracodecs 2.0.3-0ubuntu5
  •  libk5crypto3:amd64 1.15~beta1-1
  •  libkabc4 4:4.14.10-1ubuntu3
  •  libkaccounts1:amd64 4:16.12.1-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu7
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcalcore4 4:4.14.10-1ubuntu3
  •  libkcddb4 4:15.12.3-0ubuntu1
  •  libkcmutils4 4:4.14.28-0ubuntu2
  •  libkcompactdisc4 4:16.04.3-0ubuntu1
  •  libkde3support4 4:4.14.28-0ubuntu2
  •  libkdeclarative5 4:4.14.28-0ubuntu2
  •  libkdecorations2-5v5 4:5.9.2-0ubuntu1
  •  libkdecorations2private5v5 4:5.9.2-0ubuntu1
  •  libkdecore5 4:4.14.28-0ubuntu2
  •  libkdesu5 4:4.14.28-0ubuntu2
  •  libkdeui5 4:4.14.28-0ubuntu2
  •  libkdewebkit5 4:4.14.28-0ubuntu2
  •  libkdnssd4 4:4.14.28-0ubuntu2
  •  libkemoticons4 4:4.14.28-0ubuntu2
  •  libkeyutils1:amd64 1.5.9-9ubuntu1
  •  libkf5activities5:amd64 5.31.0-0ubuntu1
  •  libkf5activitiesstats1:amd64 5.31.0-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:16.04.3-0ubuntu3~2
  •  libkf5akonadicalendar5:amd64 4:16.04.3-0ubuntu1
  •  libkf5akonadicontact5:amd64 4:16.04.3-0ubuntu1
  •  libkf5akonadicore-bin 4:16.04.3-0ubuntu3~2
  •  libkf5akonadicore5:amd64 4:16.04.3-0ubuntu3~2
  •  libkf5akonadimime5:amd64 4:16.04.3-0ubuntu1
  •  libkf5akonadinotes5:amd64 4:16.04.3-0ubuntu1
  •  libkf5akonadiprivate5:amd64 4:16.04.3-0ubuntu3~2
  •  libkf5akonadisearchdebug5:amd64 4:16.04.3-0ubuntu2
  •  libkf5akonadisearchpim5:amd64 4:16.04.3-0ubuntu2
  •  libkf5akonadiwidgets5:amd64 4:16.04.3-0ubuntu3~2
  •  libkf5alarmcalendar5:amd64 4:16.04.3-0ubuntu1
  •  libkf5archive5:amd64 5.31.0-0ubuntu1
  •  libkf5attica5:amd64 5.31.0-0ubuntu1
  •  libkf5auth-data 5.31.0-0ubuntu1
  •  libkf5auth5:amd64 5.31.0-0ubuntu1
  •  libkf5baloo5 5.31.0-0ubuntu2
  •  libkf5balooengine5 5.31.0-0ubuntu2
  •  libkf5baloowidgets-bin 4:16.12.1-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:16.12.1-0ubuntu1
  •  libkf5bluezqt-data 5.31.0-0ubuntu1
  •  libkf5bluezqt6:amd64 5.31.0-0ubuntu1
  •  libkf5bookmarks-data 5.31.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.31.0-0ubuntu1
  •  libkf5calendarcore5:amd64 4:16.04.3-0ubuntu1
  •  libkf5calendarevents5:amd64 5.31.0-0ubuntu1
  •  libkf5calendarsupport-data 4:16.04.3-0ubuntu1
  •  libkf5calendarsupport5:amd64 4:16.04.3-0ubuntu1
  •  libkf5calendarutils5:amd64 4:16.04.3-0ubuntu1
  •  libkf5codecs-data 5.31.0-0ubuntu1
  •  libkf5codecs5:amd64 5.31.0-0ubuntu1
  •  libkf5completion-data 5.31.0-0ubuntu1
  •  libkf5completion5:amd64 5.31.0-0ubuntu1
  •  libkf5config-bin 5.31.0-0ubuntu1
  •  libkf5config-data 5.31.0-0ubuntu1
  •  libkf5configcore5:amd64 5.31.0-0ubuntu1
  •  libkf5configgui5:amd64 5.31.0-0ubuntu1
  •  libkf5configwidgets-data 5.31.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5contacts-data 4:16.04.3-0ubuntu1
  •  libkf5contacts5:amd64 4:16.04.3-0ubuntu1
  •  libkf5coreaddons-data 5.31.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5crash5:amd64 5.31.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.31.0-0ubuntu1
  •  libkf5dbusaddons-data 5.31.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5declarative-data 5.31.0-0ubuntu1
  •  libkf5declarative5:amd64 5.31.0-0ubuntu1
  •  libkf5dnssd-data 5.31.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.31.0-0ubuntu1
  •  libkf5emoticons-bin 5.31.0-0ubuntu1
  •  libkf5emoticons-data 5.31.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.31.0-0ubuntu1
  •  libkf5eventviews-data 4:16.04.3-0ubuntu1
  •  libkf5eventviews5:amd64 4:16.04.3-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.31.0-0ubuntu1
  •  libkf5filemetadata-data 5.31.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.31.0-0ubuntu1
  •  libkf5followupreminder5:amd64 4:16.04.3-0ubuntu1
  •  libkf5gapi-data 5.1.0-2
  •  libkf5gapicalendar5:amd64 5.1.0-2
  •  libkf5gapicontacts5:amd64 5.1.0-2
  •  libkf5gapicore5:amd64 5.1.0-2
  •  libkf5gapitasks5:amd64 5.1.0-2
  •  libkf5globalaccel-bin 5.31.0-0ubuntu1
  •  libkf5globalaccel-data 5.31.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.31.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.31.0-0ubuntu1
  •  libkf5gpgmepp-pthread5:amd64 16.04.3-0ubuntu1
  •  libkf5grantleetheme-plugins 16.04.3-1ubuntu1
  •  libkf5grantleetheme5 16.04.3-1ubuntu1
  •  libkf5gravatar5:amd64 4:16.04.3-0ubuntu1
  •  libkf5guiaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5holidays-data 16.04.3-0ubuntu1
  •  libkf5holidays5:amd64 16.04.3-0ubuntu1
  •  libkf5i18n-data 5.31.0-0ubuntu1
  •  libkf5i18n5:amd64 5.31.0-0ubuntu1
  •  libkf5iconthemes-bin 5.31.0-0ubuntu1
  •  libkf5iconthemes-data 5.31.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.31.0-0ubuntu1
  •  libkf5identitymanagement5abi1:amd64 16.04.3-0ubuntu2
  •  libkf5idletime5:amd64 5.31.0-0ubuntu1
  •  libkf5imap5:amd64 16.04.3-0ubuntu1
  •  libkf5incidenceeditor-bin 16.04.3-0ubuntu1
  •  libkf5incidenceeditor5:amd64 16.04.3-0ubuntu1
  •  libkf5itemmodels5:amd64 5.31.0-0ubuntu1
  •  libkf5itemviews-data 5.31.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.31.0-0ubuntu1
  •  libkf5jobwidgets-data 5.31.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5js5:amd64 5.31.0-0ubuntu1
  •  libkf5jsembed-data 5.31.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.31.0-0ubuntu1
  •  libkf5kaddressbookgrantlee5:amd64 4:16.04.3-0ubuntu1
  •  libkf5kcmutils-data 5.31.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.31.0-0ubuntu1
  •  libkf5kdcraw5 16.04.3-0ubuntu1
  •  libkf5kdelibs4support-data 5.31.0-0ubuntu2
  •  libkf5kdelibs4support5:amd64 5.31.0-0ubuntu2
  •  libkf5kdelibs4support5-bin 5.31.0-0ubuntu2
  •  libkf5kdepimdbusinterfaces5:amd64 4:16.04.3-0ubuntu1
  •  libkf5kdgantt2-5 4:16.04.3-0ubuntu1
  •  libkf5kexiv2-15.0.0 16.12.1-0ubuntu1
  •  libkf5khtml-bin 5.31.0-0ubuntu1
  •  libkf5khtml-data 5.31.0-0ubuntu1
  •  libkf5khtml5:amd64 5.31.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.31.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.31.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.31.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5kipi-data 16.12.1-0ubuntu1
  •  libkf5kipi32.0.0 16.12.1-0ubuntu1
  •  libkf5kmanagesieve5:amd64 4:16.04.3-0ubuntu1
  •  libkf5kontactinterface-data 16.04.3-0ubuntu1
  •  libkf5kontactinterface5:amd64 16.04.3-0ubuntu1
  •  libkf5krosscore5:amd64 5.31.0-0ubuntu1
  •  libkf5krossui5:amd64 5.31.0-0ubuntu1
  •  libkf5ksieve-data 4:16.04.3-0ubuntu1
  •  libkf5ksieve5:amd64 4:16.04.3-0ubuntu1
  •  libkf5ksieveui5:amd64 4:16.04.3-0ubuntu1
  •  libkf5ldap5:amd64 16.04.3-0ubuntu1
  •  libkf5libkdepim-data 4:16.04.3-0ubuntu1
  •  libkf5libkdepim-plugins:amd64 4:16.04.3-0ubuntu1
  •  libkf5libkdepim5:amd64 4:16.04.3-0ubuntu1
  •  libkf5libkleo5:amd64 4:16.04.3-0ubuntu1
  •  libkf5mailcommon-plugins:amd64 4:16.04.3-0ubuntu1
  •  libkf5mailcommon5:amd64 4:16.04.3-0ubuntu1
  •  libkf5mailimporter5:amd64 4:16.04.3-0ubuntu1
  •  libkf5mailtransport-data 16.04.3-0ubuntu1
  •  libkf5mailtransport5:amd64 16.04.3-0ubuntu1
  •  libkf5mbox5:amd64 16.04.3-0ubuntu1
  •  libkf5messagecomposer5:amd64 4:16.04.3-0ubuntu1
  •  libkf5messagecore5:amd64 4:16.04.3-0ubuntu1
  •  libkf5messagelist5:amd64 4:16.04.3-0ubuntu1
  •  libkf5messageviewer5:amd64 4:16.04.3-0ubuntu1
  •  libkf5mime5:amd64 16.04.3-0ubuntu1
  •  libkf5modemmanagerqt6:amd64 5.31.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.31.0-0ubuntu1
  •  libkf5newstuff-data 5.31.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.31.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.31.0-0ubuntu1
  •  libkf5notifications-data 5.31.0-0ubuntu1
  •  libkf5notifications5:amd64 5.31.0-0ubuntu1
  •  libkf5notifyconfig-data 5.31.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.31.0-0ubuntu1
  •  libkf5package-data 5.31.0-0ubuntu1
  •  libkf5package5:amd64 5.31.0-0ubuntu1
  •  libkf5parts-data 5.31.0-0ubuntu1
  •  libkf5parts-plugins 5.31.0-0ubuntu1
  •  libkf5parts5:amd64 5.31.0-0ubuntu1
  •  libkf5people-data 5.31.0-0ubuntu1
  •  libkf5people5:amd64 5.31.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.31.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5pimcommon-plugins:amd64 4:16.04.3-0ubuntu1
  •  libkf5pimcommon5:amd64 4:16.04.3-0ubuntu1
  •  libkf5pimtextedit5abi1:amd64 16.04.3-0ubuntu2
  •  libkf5plasma5:amd64 5.31.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.31.0-0ubuntu1
  •  libkf5prison5:amd64 5.31.0-0ubuntu1
  •  libkf5pty-data 5.31.0-0ubuntu1
  •  libkf5pty5:amd64 5.31.0-0ubuntu1
  •  libkf5qgpgme5 16.04.3-0ubuntu1
  •  libkf5quickaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5runner5:amd64 5.31.0-0ubuntu1
  •  libkf5sane5 16.12.1-0ubuntu1
  •  libkf5screen-bin 4:5.9.2-0ubuntu1
  •  libkf5screen7:amd64 4:5.9.2-0ubuntu1
  •  libkf5sendlater5:amd64 4:16.04.3-0ubuntu1
  •  libkf5service-bin 5.31.0-0ubuntu1
  •  libkf5service-data 5.31.0-0ubuntu1
  •  libkf5service5:amd64 5.31.0-0ubuntu1
  •  libkf5solid5:amd64 5.31.0-0ubuntu1
  •  libkf5solid5-data 5.31.0-0ubuntu1
  •  libkf5sonnet5-data 5.31.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.31.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.31.0-0ubuntu1
  •  libkf5style5:amd64 5.31.0-0ubuntu1
  •  libkf5su-bin 5.31.0-0ubuntu1
  •  libkf5su-data 5.31.0-0ubuntu1
  •  libkf5su5:amd64 5.31.0-0ubuntu1
  •  libkf5syndication5:amd64 16.04.3-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.31.0-0ubuntu1
  •  libkf5syntaxhighlighting5 5.31.0-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.9.2-0ubuntu1
  •  libkf5sysguard-data 4:5.9.2-0ubuntu1
  •  libkf5templateparser5:amd64 4:16.04.3-0ubuntu1
  •  libkf5texteditor5:amd64 5.31.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.31.0-0ubuntu1
  •  libkf5textwidgets-data 5.31.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.31.0-0ubuntu1
  •  libkf5tnef5:amd64 4:16.04.3-0ubuntu1
  •  libkf5unitconversion-data 5.31.0-0ubuntu1
  •  libkf5unitconversion5:amd64 5.31.0-0ubuntu1
  •  libkf5wallet-bin 5.31.0-0ubuntu1
  •  libkf5wallet-data 5.31.0-0ubuntu1
  •  libkf5wallet5:amd64 5.31.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.31.0-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.31.0-0ubuntu1
  •  libkf5webkit5:amd64 5.31.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.31.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5windowsystem-data 5.31.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.31.0-0ubuntu1
  •  libkf5xmlgui-bin 5.31.0-0ubuntu1
  •  libkf5xmlgui-data 5.31.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.31.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.31.0-0ubuntu1
  •  libkf5xmlrpcclient5:amd64 5.31.0-0ubuntu1
  •  libkfile4 4:4.14.28-0ubuntu2
  •  libkfilemetadata4 4:4.14.3-1
  •  libkfontinst5 4:5.9.2-0ubuntu1
  •  libkfontinstui5 4:5.9.2-0ubuntu1
  •  libkhtml5 4:4.14.28-0ubuntu2
  •  libkidletime4 4:4.14.28-0ubuntu2
  •  libkio5 4:4.14.28-0ubuntu2
  •  libkjsapi4 4:4.14.28-0ubuntu2
  •  libkjsembed4 4:4.14.28-0ubuntu2
  •  libkldap4 4:4.14.10-1ubuntu3
  •  libklibc 2.0.4-8ubuntu4
  •  libkmediaplayer4 4:4.14.28-0ubuntu2
  •  libkmime4 4:4.14.10-1ubuntu3
  •  libkmod2:amd64 22-1.1ubuntu1
  •  libknewstuff2-4 4:4.14.28-0ubuntu2
  •  libknewstuff3-4 4:4.14.28-0ubuntu2
  •  libknotifyconfig4 4:4.14.28-0ubuntu2
  •  libkntlm4 4:4.14.28-0ubuntu2
  •  libkolab1 1.0.2-10ubuntu6
  •  libkolabxml1v5 1.1.4-1build2
  •  libkonq-common 4:16.04.3-0ubuntu1
  •  libkonq5-templates 4:16.04.3-0ubuntu1
  •  libkparts4 4:4.14.28-0ubuntu2
  •  libkpimutils4 4:4.14.10-1ubuntu3
  •  libkpmcore4 3.0.2-2
  •  libkprintutils4 4:4.14.28-0ubuntu2
  •  libkpty4 4:4.14.28-0ubuntu2
  •  libkrb5-26-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libkrb5-3:amd64 1.15~beta1-1
  •  libkrb5support0:amd64 1.15~beta1-1
  •  libkresources4 4:4.14.10-1ubuntu3
  •  libkrosscore4 4:4.14.28-0ubuntu2
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.9.2-0ubuntu1
  •  libksgrd7:amd64 4:5.9.2-0ubuntu1
  •  libksignalplotter7:amd64 4:5.9.2-0ubuntu1
  •  libktexteditor4 4:4.14.28-0ubuntu2
  •  libktorrent-l10n 1.3.1-5build2
  •  libktorrent5 1.3.1-5build2
  •  libktpcommoninternals9 4:16.12.1-0ubuntu1
  •  libktplogger9 4:16.12.1-0ubuntu1
  •  libktpmodels9 4:16.12.1-0ubuntu1
  •  libktpotr9 4:16.12.1-0ubuntu1
  •  libktpwidgets9 4:16.12.1-0ubuntu1
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5:amd64 5.31.0-0ubuntu1
  •  libkwin4-effect-builtins1:amd64 4:5.9.2-0ubuntu1
  •  libkwineffects10:amd64 4:5.9.2-0ubuntu1
  •  libkwinglutils10:amd64 4:5.9.2-0ubuntu1
  •  libkwinxrenderutils10:amd64 4:5.9.2-0ubuntu1
  •  libkworkspace5-5 4:5.9.2-0ubuntu1
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu3
  •  liblangtag-common 0.6.2-1
  •  liblangtag1:amd64 0.6.2-1
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.7-1ubuntu1
  •  liblcms2-utils 2.7-1ubuntu1
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu5
  •  libldb1:amd64 2:1.1.27-1
  •  libllvm3.9:amd64 1:3.9.1-4ubuntu3
  •  liblmdb0:amd64 0.9.18-5
  •  liblocale-gettext-perl 1.07-3build1
  •  libloudmouth1-0:amd64 1.5.3-2
  •  liblouis-data 3.0.0-3
  •  liblouis12:amd64 3.0.0-3
  •  liblouisutdml-bin 2.6.0-3build1
  •  liblouisutdml-data 2.6.0-3build1
  •  liblouisutdml7:amd64 2.6.0-3build1
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 6.3.0-2ubuntu1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.167-1ubuntu1
  •  liblvm2cmd2.02:amd64 2.02.167-1ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.2.2-1.2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic-mgc 1:5.29-3
  •  libmagic1:amd64 1:5.29-3
  •  libmagickcore-6.q16-2:amd64 8:6.9.6.6+dfsg-1ubuntu3
  •  libmagickcore-6.q16-2-extra:amd64 8:6.9.6.6+dfsg-1ubuntu3
  •  libmagickwand-6.q16-2:amd64 8:6.9.6.6+dfsg-1ubuntu3
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.14.0-1
  •  libmbim-proxy 1.14.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmhash2:amd64 0.9.9.9-7
  •  libminizip1:amd64 1.1-8
  •  libmirclient9:amd64 0.26.1+17.04.20170209.1-0ubuntu1
  •  libmircommon7:amd64 0.26.1+17.04.20170209.1-0ubuntu1
  •  libmircore1:amd64 0.26.1+17.04.20170209.1-0ubuntu1
  •  libmirprotobuf3:amd64 0.26.1+17.04.20170209.1-0ubuntu1
  •  libmission-control-plugins0:amd64 1:5.16.3-2.1ubuntu1
  •  libmm-glib0:amd64 1.6.4-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.29-1ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.23.8-1
  •  libmpx2:amd64 6.3.0-2ubuntu1
  •  libmspub-0.1-1:amd64 0.1.2-4
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp-common 1.1.12-1
  •  libmtp-runtime 1.1.12-1
  •  libmtp9:amd64 1.1.12-1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-6
  •  libmwaw-0.3-3:amd64 0.3.9-1
  •  libmygpo-qt1:amd64 1.0.9-2
  •  libmysqlclient20:amd64 5.7.17-0ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libncurses5:amd64 6.0+20160625-1ubuntu1
  •  libncursesw5:amd64 6.0+20160625-1ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet-dbus-perl 1.1.0-4build1
  •  libnet-http-perl 6.12-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.80-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnettle6:amd64 3.3-1
  •  libnewt0.52:amd64 0.52.18-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-2
  •  libnih1:amd64 1.0.3-6ubuntu1
  •  libnl-3-200:amd64 3.2.29-0ubuntu1
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu1
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu1
  •  libnm-glib4:amd64 1.4.4-1ubuntu2
  •  libnm-util2:amd64 1.4.4-1ubuntu2
  •  libnm0:amd64 1.4.4-1ubuntu2
  •  libnotify4:amd64 0.7.7-1
  •  libnpth0:amd64 1.3-1
  •  libnspr4:amd64 2:4.12-6ubuntu1
  •  libnss-mdns:amd64 0.10-8
  •  libnss-resolve:amd64 232-18ubuntu1
  •  libnss3:amd64 2:3.26.2-1ubuntu1
  •  libntfs-3g871 1:2016.2.22AR.1-4
  •  libntrack-qt4-1 016-1.3
  •  libntrack0 016-1.3
  •  libnuma1:amd64 2.0.11-1ubuntu2
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogg0:amd64 1.3.2-1
  •  libopenconnect5:amd64 7.08-1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-2.2
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-2.2
  •  libopenexr22:amd64 2.2.0-11ubuntu1
  •  libopenjp2-7:amd64 2.1.2-1.1
  •  libopenmpt0:amd64 0.2.7386~beta20.3-3
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-2
  •  liborc-0.4-0:amd64 1:0.4.26-2
  •  libotr5 4.1.1-2
  •  liboxygenstyle5-5 4:5.9.2-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.9.2-0ubuntu1
  •  libp11-kit0:amd64 0.23.3-5
  •  libpackagekit-glib2-18:amd64 1.1.5-1ubuntu1
  •  libpackagekitqt5-0:amd64 0.9.6-1
  •  libpagemaker-0.0-0:amd64 0.0.3-2
  •  libpam-cap:amd64 1:2.25-1
  •  libpam-kwallet-common 4:5.9.2-0ubuntu1
  •  libpam-kwallet4 4:5.9.2-0ubuntu1
  •  libpam-kwallet5 4:5.9.2-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 232-18ubuntu1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpango-1.0-0:amd64 1.40.3-3
  •  libpangocairo-1.0-0:amd64 1.40.3-3
  •  libpangoft2-1.0-0:amd64 1.40.3-3
  •  libpangoxft-1.0-0:amd64 1.40.3-3
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libparted-fs-resize0:amd64 3.2-17
  •  libparted2:amd64 3.2-17
  •  libpcap0.8:amd64 1.8.1-3ubuntu1
  •  libpci3:amd64 1:3.3.1-1.1ubuntu8
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.39-2
  •  libpcre3:amd64 2:8.39-2
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.24:amd64 5.24.1~rc4-1
  •  libphonenumber7:amd64 7.1.0-5ubuntu2
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.34.0-1
  •  libplasma-geolocation-interface5 4:5.9.2-0ubuntu1
  •  libplasma3 4:4.14.28-0ubuntu2
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu15
  •  libpng16-16:amd64 1.6.28-1
  •  libpolkit-agent-1-0:amd64 0.105-17
  •  libpolkit-backend-1-0:amd64 0.105-17
  •  libpolkit-gobject-1-0:amd64 0.105-17
  •  libpolkit-qt-1-1:amd64 0.112.0-5
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler-qt4-4:amd64 0.48.0-2ubuntu1
  •  libpoppler-qt5-1:amd64 0.48.0-2ubuntu1
  •  libpoppler64:amd64 0.48.0-2ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libpostproc54:amd64 7:3.2.4-1build1
  •  libpowerdevilcore2 4:5.9.2-0ubuntu1
  •  libpowerdevilui5 4:5.9.2-0ubuntu1
  •  libpresage-data 0.9.1-2.1ubuntu4
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu4
  •  libprocesscore7:amd64 4:5.9.2-0ubuntu1
  •  libprocessui7:amd64 4:5.9.2-0ubuntu1
  •  libprocps6:amd64 2:3.3.12-1ubuntu2
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9ubuntu1
  •  libprotobuf10:amd64 3.0.0-9ubuntu1
  •  libproxy1v5:amd64 0.4.14-2
  •  libpulse-mainloop-glib0:amd64 1:10.0-1ubuntu1
  •  libpulse0:amd64 1:10.0-1ubuntu1
  •  libpulsedsp:amd64 1:10.0-1ubuntu1
  •  libpurple-bin 1:2.11.0-3ubuntu1
  •  libpurple0 1:2.11.0-3ubuntu1
  •  libpwquality-common 1.3.0-1
  •  libpwquality1:amd64 1.3.0-1
  •  libpython-stdlib:amd64 2.7.13-2
  •  libpython2.7:amd64 2.7.13-2
  •  libpython2.7-minimal:amd64 2.7.13-2
  •  libpython2.7-stdlib:amd64 2.7.13-2
  •  libpython3-stdlib:amd64 3.5.1-4
  •  libpython3.5:amd64 3.5.3-1
  •  libpython3.5-minimal:amd64 3.5.3-1
  •  libpython3.5-stdlib:amd64 3.5.3-1
  •  libqalculate6:amd64 0.9.10-1
  •  libqalculate6-data 0.9.10-1
  •  libqapt3 3.0.2-0ubuntu4
  •  libqapt3-runtime 3.0.2-0ubuntu4
  •  libqca-qt5-2:amd64 2.1.1-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.1-0ubuntu2
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqgsttools-p1:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib5:amd64 1.16.2-1
  •  libqmi-proxy 1.16.2-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqrencode3:amd64 3.4.4-1build1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5clucene5:amd64 5.7.1-1build1~3
  •  libqt5concurrent5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5core5a:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5dbus5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5designer5:amd64 5.7.1-1build1~3
  •  libqt5designercomponents5:amd64 5.7.1-1build1~3
  •  libqt5gui5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5help5:amd64 5.7.1-1build1~3
  •  libqt5multimedia5:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5multimedia5-plugins:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5multimediaquick-p5:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5multimediawidgets5:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5network5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5opengl5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5positioning5:amd64 5.7.1-1ubuntu1~1
  •  libqt5printsupport5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5qml5:amd64 5.7.1-1ubuntu1~7
  •  libqt5quick5:amd64 5.7.1-1ubuntu1~7
  •  libqt5quickcontrols2-5:amd64 5.7.1-1
  •  libqt5quicktemplates2-5:amd64 5.7.1-1
  •  libqt5quickwidgets5:amd64 5.7.1-1ubuntu1~7
  •  libqt5script5:amd64 5.7.1~20161021+dfsg-2build1~3
  •  libqt5sql5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5sql5-mysql:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5sql5-sqlite:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5svg5:amd64 5.7.1~20161021-2build1~3
  •  libqt5test5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5waylandclient5:amd64 5.7.1~20161021-2build1~1
  •  libqt5waylandcompositor5:amd64 5.7.1~20161021-2build1~1
  •  libqt5webchannel5:amd64 5.7.1-1build1~1
  •  libqt5webengine-data 5.7.1+dfsg-6
  •  libqt5webenginecore5:amd64 5.7.1+dfsg-6
  •  libqt5webenginewidgets5:amd64 5.7.1+dfsg-6
  •  libqt5webkit5:amd64 5.7.1+dfsg-1build1~2
  •  libqt5widgets5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5x11extras5:amd64 5.7.1~20161021-2build1~1
  •  libqt5xml5:amd64 5.7.1+dfsg-2ubuntu3~2
  •  libqt5xmlpatterns5:amd64 5.7.1~20161021-3build1~3
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtcurve-utils2:amd64 1.8.18+git20160320-3d8622c-3build1~4
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquadmath0:amd64 6.3.0-2ubuntu1
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw15:amd64 0.17.2-6
  •  librdf0:amd64 1.0.17-1.1
  •  libre2-3:amd64 20170101+dfsg-1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-0ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-base 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-base-core 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-base-drivers 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-calc 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-common 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-core 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-draw 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-impress 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-java-common 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-kde 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-math 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-pdfimport 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-sdbc-hsqldb 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-style-breeze 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-style-elementary 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-style-galaxy 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-style-oxygen 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-style-tango 1:5.3.0~rc3-0ubuntu2
  •  libreoffice-writer 1:5.3.0~rc3-0ubuntu2
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  librsvg2-2:amd64 2.40.16-1
  •  librsvg2-common:amd64 2.40.16-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2v5:amd64 1.8.1-6ubuntu2
  •  libruby2.3:amd64 2.3.3-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.11+repack0-2
  •  libsasl2-2:amd64 2.1.27~72-g88d82a3+dfsg-1
  •  libsasl2-modules:amd64 2.1.27~72-g88d82a3+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27~72-g88d82a3+dfsg-1
  •  libsbc1:amd64 1.3-1
  •  libscim8v5:amd64 1.4.17-1
  •  libseccomp2:amd64 2.3.1-2ubuntu2
  •  libsecret-1-0:amd64 0.18.5-2ubuntu2
  •  libsecret-common 0.18.5-2ubuntu2
  •  libselinux1:amd64 2.6-3
  •  libsemanage-common 2.6-2
  •  libsemanage1:amd64 2.6-2
  •  libsensors4:amd64 1:3.4.0-3
  •  libsepol1:amd64 2.6-2
  •  libservlet3.1-java 8.0.38-2ubuntu1
  •  libsgutils2-2 1.42-2ubuntu1
  •  libshine3:amd64 3.1.0-5
  •  libshout3:amd64 2.3.1-3
  •  libsignon-extension1:amd64 8.59+16.10.20160916-0ubuntu1
  •  libsignon-glib1:amd64 1.14+17.04.20161117-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.59+16.10.20160916-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+16.10.20160916-0ubuntu1
  •  libslang2:amd64 2.3.1-5ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.29-1ubuntu2
  •  libsmbclient:amd64 2:4.5.4+dfsg-1ubuntu1
  •  libsmbios2v5 2.3.1-0ubuntu2
  •  libsnappy1v5:amd64 1.1.4-1
  •  libsndfile1:amd64 1.0.27-1
  •  libsnmp-base 5.7.3+dfsg-1ubuntu5
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu5
  •  libsodium18:amd64 1.0.11-1
  •  libsolid4 4:4.14.28-0ubuntu2
  •  libsoup-gnome2.4-1:amd64 2.56.0-2
  •  libsoup2.4-1:amd64 2.56.0-2
  •  libsoxr0:amd64 0.1.2-2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.16.2-2
  •  libsrtp0 1.4.5~20130609~dfsg-1.3ubuntu1
  •  libss2:amd64 1.43.4-2
  •  libssh-4:amd64 0.7.3-2
  •  libssh-gcrypt-4:amd64 0.7.3-2
  •  libssh2-1:amd64 1.7.0-1ubuntu1
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu11
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++6:amd64 6.3.0-2ubuntu1
  •  libstemmer0d:amd64 0+svn585-1
  •  libstoken1:amd64 0.91-1
  •  libstreamanalyzer0v5 0.7.8-2.2
  •  libstreams0v5 0.7.8-2.2
  •  libswresample2:amd64 7:3.2.4-1build1
  •  libswscale4:amd64 7:3.2.4-1build1
  •  libsyndication4 4:4.14.10-1ubuntu3
  •  libsystemd0:amd64 232-18ubuntu1
  •  libtag-extras1 1.0.1-3.1
  •  libtag1v5:amd64 1.11.1-0.1ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1-0.1ubuntu2
  •  libtalloc2:amd64 2.1.8-1
  •  libtaskmanager6 4:5.9.2-0ubuntu1
  •  libtasn1-6:amd64 4.10-1
  •  libtbb2:amd64 4.4~20160526-0ubuntu1
  •  libtcl8.6:amd64 8.6.6+dfsg-1
  •  libtdb1:amd64 1.3.11-2
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger-qt5:amd64 15.04.0-0ubuntu1
  •  libtelepathy-logger3:amd64 0.8.2-2
  •  libtelepathy-qt4-2:amd64 0.9.7-0ubuntu2
  •  libtelepathy-qt5-0:amd64 0.9.7-0ubuntu2
  •  libtevent0:amd64 0.9.31-1
  •  libtext-charwidth-perl 0.04-7build6
  •  libtext-iconv-perl 1.7-5build5
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai-data 0.1.26-1
  •  libthai0:amd64 0.1.26-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.28-0ubuntu2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.7-5
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160625-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtk8.6:amd64 8.6.6-1
  •  libtomcrypt0:amd64 1.17-9
  •  libtommath1:amd64 1.0-4
  •  libtsan0:amd64 6.3.0-2ubuntu1
  •  libtwolame0:amd64 0.3.13-2
  •  libtxc-dxtn-s2tc:amd64 1.0+git20151227-2
  •  libubsan0:amd64 6.3.0-2ubuntu1
  •  libudev1:amd64 232-18ubuntu1
  •  libudisks2-0:amd64 2.1.8-1git1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libupower-glib3:amd64 0.99.4-4
  •  liburi-perl 1.71-1
  •  libusb-1.0-0:amd64 2:1.0.21-1
  •  libusbmuxd4:amd64 1.0.10-3
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.29-1ubuntu2
  •  libv4l-0:amd64 1.12.2-2
  •  libv4lconvert0:amd64 1.12.2-2
  •  libva-drm1:amd64 1.7.3-2
  •  libva-x11-1:amd64 1.7.3-2
  •  libva1:amd64 1.7.3-2
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-4
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvncclient1:amd64 0.9.11+dfsg-1
  •  libvoikko1:amd64 4.1-1ubuntu1
  •  libvorbis0a:amd64 1.3.5-4
  •  libvorbisenc2:amd64 1.3.5-4
  •  libvorbisfile3:amd64 1.3.5-4
  •  libvpx4:amd64 1.6.1-2
  •  libwacom-bin 0.22-1
  •  libwacom-common 0.22-1
  •  libwacom2:amd64 0.22-1
  •  libwavpack1:amd64 5.0.0-2
  •  libwayland-client0:amd64 1.12.0-1
  •  libwayland-cursor0:amd64 1.12.0-1
  •  libwayland-egl1-mesa:amd64 13.0.4-1ubuntu1
  •  libwayland-server0:amd64 1.12.0-1
  •  libwbclient0:amd64 2:4.5.4+dfsg-1ubuntu1
  •  libweather-ion7 4:5.9.2-0ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.15.4-1ubuntu2
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.15.4-1ubuntu2
  •  libwebp6:amd64 0.5.2-1
  •  libwebpdemux2:amd64 0.5.2-1
  •  libwebpmux2:amd64 0.5.2-1
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie-preferences0 0.18
  •  libwhoopsie0:amd64 0.2.54
  •  libwind0-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu2
  •  libwpd-0.10-10:amd64 0.10.1-5
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.5-1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu3
  •  libx11-data 2:1.6.3-1ubuntu3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu3
  •  libx264-148:amd64 2:0.148.2748+git97eaef2-1
  •  libx265-110:amd64 2.3-1
  •  libxapian-1.3-5:amd64 1.3.4-0ubuntu6
  •  libxapian30:amd64 1.4.3-1
  •  libxatracker2:amd64 13.0.4-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11.1-1ubuntu1
  •  libxcb-dpms0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-record0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xinerama0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxerces-c3.1:amd64 3.1.4+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.7.1-1
  •  libxkbcommon0:amd64 0.7.1-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxml-parser-perl 2.44-2build2
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:amd64 2.9.4+dfsg1-2
  •  libxml2-utils 2.9.4+dfsg1-2
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables11:amd64 1.6.0-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.7-2
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.1.2-1.1
  •  libzmq5:amd64 4.2.1-2ubuntu1
  •  libzvbi-common 0.2.35-13
  •  libzvbi0:amd64 0.2.35-13
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.163
  •  linux-generic 4.10.0.8.10
  •  linux-headers-4.10.0-8 4.10.0-8.10
  •  linux-headers-4.10.0-8-generic 4.10.0-8.10
  •  linux-headers-generic 4.10.0.8.10
  •  linux-image-4.10.0-8-generic 4.10.0-8.10
  •  linux-image-extra-4.10.0-8-generic 4.10.0-8.10
  •  linux-image-generic 4.10.0.8.10
  •  linux-libc-dev:amd64 4.10.0-8.10
  •  linux-signed-generic 4.10.0.8.10
  •  linux-signed-image-4.10.0-8-generic 4.10.0-8.10
  •  linux-signed-image-generic 4.10.0.8.10
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu4
  •  locales 2.24-7ubuntu2
  •  login 1:4.2-3.2ubuntu1
  •  logrotate 3.8.7-2ubuntu2
  •  lsb-base 9.20160110ubuntu5
  •  lsb-release 9.20160110ubuntu5
  •  lshw 02.18-0.1ubuntu1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57
  •  lvm2 2.02.167-1ubuntu1
  •  make 4.1-9.1
  •  man-db 2.7.6.1-1
  •  manpages 4.09-2
  •  manpages-dev 4.09-2
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-3
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-utils 8.3.0-3
  •  mesa-va-drivers:amd64 13.0.4-1ubuntu1
  •  mesa-vdpau-drivers:amd64 13.0.4-1ubuntu1
  •  milou 4:5.9.2-0ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20161204-1
  •  modemmanager 1.6.4-1
  •  mokutil 0.3.0-0ubuntu4
  •  mount 2.29-1ubuntu2
  •  mscompress 0.4-3
  •  mtr-tiny 0.87-1
  •  multiarch-support 2.24-7ubuntu2
  •  mysql-client-core-5.7 5.7.17-0ubuntu1
  •  mysql-common 5.8+1.0.2ubuntu1
  •  mysql-server-core-5.7 5.7.17-0ubuntu1
  •  nano 2.7.4-1
  •  ncurses-base 6.0+20160625-1ubuntu1
  •  ncurses-bin 6.0+20160625-1ubuntu1
  •  netbase 5.4
  •  netcat-openbsd 1.130-1ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  network-manager 1.4.4-1ubuntu2
  •  network-manager-pptp 1.2.4-2
  •  nplan 0.18
  •  ntfs-3g 1:2016.2.22AR.1-4
  •  ntrack-module-libnl-0 016-1.3
  •  openjdk-8-jre:amd64 8u121-b13-3
  •  openjdk-8-jre-headless:amd64 8u121-b13-3
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20161201-1
  •  openssh-client 1:7.4p1-6
  •  openssl 1.0.2g-1ubuntu11
  •  os-prober 1.73ubuntu4
  •  oxygen-icon-theme 5:5.31.0-0ubuntu1
  •  oxygen-sounds 4:5.9.2-0ubuntu1
  •  oxygen5-icon-theme 5:5.31.0-0ubuntu1
  •  p7zip 16.02+dfsg-2
  •  p7zip-full 16.02+dfsg-2
  •  packagekit 1.1.5-1ubuntu1
  •  packagekit-tools 1.1.5-1ubuntu1
  •  parted 3.2-17
  •  partitionmanager 3.0.0-1
  •  passwd 1:4.2-3.2ubuntu1
  •  pciutils 1:3.3.1-1.1ubuntu8
  •  pcmciautils 018-8
  •  perl 5.24.1~rc4-1
  •  perl-base 5.24.1~rc4-1
  •  perl-modules-5.24 5.24.1~rc4-1
  •  perl-openssl-defaults:amd64 3
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.9.0-1
  •  pidgin-data 1:2.11.0-3ubuntu1
  •  pinentry-curses 1.0.0-2
  •  pinentry-qt 1.0.0-2
  •  plasma-dataengines-addons 4:5.9.2-0ubuntu1
  •  plasma-desktop 4:5.9.2-0ubuntu1
  •  plasma-desktop-data 4:5.9.2-0ubuntu1
  •  plasma-discover 5.9.2-0ubuntu1
  •  plasma-discover-common 5.9.2-0ubuntu1
  •  plasma-framework 5.31.0-0ubuntu1
  •  plasma-integration 5.9.2-0ubuntu1
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.9.2-0ubuntu1
  •  plasma-nm 4:5.9.2-0ubuntu1
  •  plasma-pa 4:5.9.2-0ubuntu1
  •  plasma-runner-telepathy-contact 4:16.12.1-0ubuntu1
  •  plasma-runners-addons 4:5.9.2-0ubuntu1
  •  plasma-scriptengine-javascript 4:16.12.1-0ubuntu2
  •  plasma-wallpapers-addons 4:5.9.2-0ubuntu1
  •  plasma-widgets-addons 4:5.9.2-0ubuntu1
  •  plasma-workspace 4:5.9.2-0ubuntu1
  •  plymouth 0.9.2-3ubuntu15
  •  plymouth-label 0.9.2-3ubuntu15
  •  plymouth-theme-kubuntu-logo 1:16.04ubuntu2
  •  plymouth-theme-kubuntu-text 1:16.04ubuntu2
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu15
  •  policykit-1 0.105-17
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.9.2-0ubuntu1
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2ubuntu1
  •  popularity-contest 1.64ubuntu2
  •  powerdevil 4:5.9.2-0ubuntu1
  •  powerdevil-data 4:5.9.2-0ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.9.0+ds-1
  •  presage 0.9.1-2.1ubuntu4
  •  print-manager 4:16.12.1-0ubuntu1
  •  printer-driver-brlaser 3-5
  •  printer-driver-c2esp 27-3
  •  printer-driver-foo2zjs 20160902dfsg0-2
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.12-1
  •  printer-driver-hpcups 3.16.11+repack0-2
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.16.11+repack0-2
  •  printer-driver-ptouch 1.4.2-2
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procps 2:3.3.12-1ubuntu2
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:10.0-1ubuntu1
  •  pulseaudio-module-bluetooth 1:10.0-1ubuntu1
  •  pulseaudio-utils 1:10.0-1ubuntu1
  •  python 2.7.13-2
  •  python-apt-common 1.4.0~beta2
  •  python-crypto 2.6.1-7
  •  python-dbus 1.2.4-1
  •  python-gi 3.22.0-2
  •  python-ldb 2:1.1.27-1
  •  python-minimal 2.7.13-2
  •  python-qt4-dbus 4.11.4+dfsg-2
  •  python-samba 2:4.5.4+dfsg-1ubuntu1
  •  python-talloc 2.1.8-1
  •  python-tdb 1.3.11-2
  •  python2.7 2.7.13-2
  •  python2.7-minimal 2.7.13-2
  •  python3 3.5.1-4
  •  python3-apport 2.20.4-0ubuntu2
  •  python3-apt 1.4.0~beta2
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu17.04.0
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7+20160812-0ubuntu5
  •  python3-dbus 1.2.4-1
  •  python3-dbus.mainloop.pyqt5 5.7+dfsg-5
  •  python3-debian 0.1.30
  •  python3-distro-info 0.14build1
  •  python3-distupgrade 1:17.04.6
  •  python3-gdbm:amd64 3.5.3-1ubuntu1
  •  python3-gi 3.22.0-2
  •  python3-icu 1.9.5-1
  •  python3-minimal 3.5.1-4
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.0.0-4
  •  python3-pkg-resources 33.1.1-1
  •  python3-problem-report 2.20.4-0ubuntu2
  •  python3-ptyprocess 0.5.1-1
  •  python3-pykde4 4:4.14.2-0ubuntu6
  •  python3-pyqt4 4.11.4+dfsg-2
  •  python3-pyqt5 5.7+dfsg-5
  •  python3-pyqt5.qtsvg 5.7+dfsg-5
  •  python3-pyqt5.qtwebkit 5.7+dfsg-5
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.10.0-2
  •  python3-sip 4.18.1+dfsg-1
  •  python3-six 1.10.0-3
  •  python3-smbc 1.0.15.6-1
  •  python3-software-properties 0.96.24.7
  •  python3-systemd 233-1
  •  python3-uno 1:5.3.0~rc3-0ubuntu2
  •  python3-update-manager 1:17.04.1
  •  python3-urllib3 1.15.1-2
  •  python3-xapian1.3 1.3.4-0ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1
  •  python3.5 3.5.3-1
  •  python3.5-minimal 3.5.3-1
  •  qapt-batch 3.0.2-0ubuntu4
  •  qapt-deb-installer 3.0.2-0ubuntu4
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.7.1-1build1~3
  •  qml-module-org-kde-activities:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin 5.31.0-0ubuntu1
  •  qml-module-org-kde-kconfig:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-kholidays 16.04.3-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-kirigami2 2.0.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.31.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.31.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.31.0-0ubuntu1
  •  qml-module-org-kde-telepathy 4:16.12.1-0ubuntu1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qt-labs-settings:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtgraphicaleffects:amd64 5.7.1~20161021-3build1~2
  •  qml-module-qtmultimedia:amd64 5.7.1~20161021-2ubuntu1~3
  •  qml-module-qtqml-models2:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick-controls:amd64 5.7.1~20161021-2build1~2
  •  qml-module-qtquick-controls-styles-breeze 4:5.9.2-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.7.1-1
  •  qml-module-qtquick-dialogs:amd64 5.7.1~20161021-2build1~2
  •  qml-module-qtquick-layouts:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick-privatewidgets:amd64 5.7.1~20161021-2build1~2
  •  qml-module-qtquick-templates2:amd64 5.7.1-1
  •  qml-module-qtquick-window2:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick-xmllistmodel:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick2:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtwebkit:amd64 5.7.1+dfsg-1build1~2
  •  qpdf 6.0.0-2
  •  qt-at-spi:amd64 0.4.0-5
  •  qt5-gtk-platformtheme:amd64 5.7.1+dfsg-2ubuntu3~2
  •  qt5-image-formats-plugins:amd64 5.7.1~20161021-2build1~1
  •  qtchooser 63-g13a3d08-1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qttools5-dev-tools:amd64 5.7.1-1build1~3
  •  qttranslations5-l10n 5.7.1~20161021-1build1~1
  •  qtwayland5:amd64 5.7.1~20161021-2build1~1
  •  rake 10.5.0-2
  •  rdate 1:1.2-6
  •  readline-common 7.0-0ubuntu2
  •  reiserfsprogs 1:3.6.25-4
  •  rename 0.20-4
  •  resolvconf 1.79ubuntu4
  •  rfkill 0.5-1ubuntu3
  •  rsync 3.1.2-1
  •  rsyslog 8.16.0-1ubuntu5
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+4
  •  ruby-did-you-mean 1.0.0-2
  •  ruby-minitest 5.9.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.1.7-2
  •  ruby2.3 2.3.3-1
  •  rubygems-integration 1.11
  •  samba-common 2:4.5.4+dfsg-1ubuntu1
  •  samba-common-bin 2:4.5.4+dfsg-1ubuntu1
  •  samba-libs:amd64 2:4.5.4+dfsg-1ubuntu1
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu12
  •  sddm 0.13.0-1ubuntu5
  •  sddm-theme-breeze 4:5.9.2-0ubuntu1
  •  secureboot-db 1.1
  •  sed 4.4-1
  •  sensible-utils 0.0.9
  •  session-migration 0.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1
  •  signon-kwallet-extension 4:16.12.1-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  signon-plugin-password 8.59+16.10.20160916-0ubuntu1
  •  signon-ui 0.17+17.04.20161109-0ubuntu1
  •  signon-ui-service 0.17+17.04.20161109-0ubuntu1
  •  signon-ui-x11 0.17+17.04.20161109-0ubuntu1
  •  signond 8.59+16.10.20160916-0ubuntu1
  •  skanlite 2.0.1-1
  •  snap-confine 2.22.3+17.04
  •  snapd 2.22.3+17.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  socat 1.7.3.1-2
  •  software-properties-common 0.96.24.7
  •  software-properties-kde 0.96.24.7
  •  sonnet-plugins 5.31.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.3-3ubuntu2
  •  sshfs 2.8-1
  •  ssl-cert 1.0.38
  •  strace 4.12-3ubuntu1
  •  sudo 1.8.19p1-1ubuntu1
  •  system-config-printer 1.5.7+20160812-0ubuntu5
  •  system-config-printer-common 1.5.7+20160812-0ubuntu5
  •  system-config-printer-udev 1.5.7+20160812-0ubuntu5
  •  systemd 232-18ubuntu1
  •  systemd-sysv 232-18ubuntu1
  •  systemsettings 4:5.9.2-0ubuntu1
  •  sysvinit-utils 2.88dsf-59.8git1
  •  tar 1.29b-1.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.6+dfsg-1
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.0-2ubuntu1
  •  telepathy-accounts-signon 1.0-1
  •  telepathy-gabble 0.18.3-3
  •  telepathy-haze 0.8.0-2.1
  •  telepathy-logger 0.8.2-2
  •  telepathy-mission-control-5 1:5.16.3-2.1ubuntu1
  •  telepathy-salut 0.8.1-5.1
  •  telnet 0.17-41
  •  thermald 1.5.4-3
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.6-1
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2016j-2
  •  ubiquity 17.04.7
  •  ubiquity-casper 1.380
  •  ubiquity-frontend-kde 17.04.7
  •  ubiquity-slideshow-kubuntu 119
  •  ubiquity-ubuntu-artwork 17.04.7
  •  ubuntu-drivers-common 1:0.4.22
  •  ubuntu-keyring 2016.10.27
  •  ubuntu-minimal 1.377
  •  ubuntu-mono 16.10+17.04.20170126-0ubuntu1
  •  ubuntu-release-upgrader-core 1:17.04.6
  •  ubuntu-release-upgrader-qt 1:17.04.6
  •  ubuntu-standard 1.377
  •  ucf 3.0036
  •  udev 232-18ubuntu1
  •  udisks2 2.1.8-1git1
  •  ufw 0.35-4
  •  unattended-upgrades 0.93.1
  •  uno-libs3 5.3.0~rc3-0ubuntu2
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:17.04.1
  •  upower 0.99.4-4
  •  ure 5.3.0~rc3-0ubuntu2
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.4.0+repack0-1ubuntu1
  •  usb-modeswitch-data 20170120-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-manager 4:5.9.2-0ubuntu1
  •  user-setup 1.63ubuntu4
  •  util-linux 2.29-1ubuntu2
  •  uuid-runtime 2.29-1ubuntu2
  •  va-driver-all:amd64 1.7.3-2
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.0095-1ubuntu2
  •  vim-tiny 2:8.0.0095-1ubuntu2
  •  wamerican 7.1-1
  •  wget 1.18-2ubuntu1
  •  whiptail 0.52.18-3ubuntu1
  •  whoopsie 0.2.54
  •  whoopsie-preferences 0.18
  •  wireless-regdb 2016.06.10-0ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu8
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+16ubuntu2
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-utils 1.1.1-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfsprogs 4.3.0+nmu1ubuntu4
  •  xinit 1.3.4-3ubuntu1
  •  xinput 1.6.2-1
  •  xkb-data 2.17-1ubuntu1
  •  xml-core 0.17
  •  xorg 1:7.7+16ubuntu2
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.4-1ubuntu9
  •  xserver-xorg 1:7.7+16ubuntu2
  •  xserver-xorg-core 2:1.18.4-1ubuntu9
  •  xserver-xorg-input-all 1:7.7+16ubuntu2
  •  xserver-xorg-input-libinput 0.23.0-2
  •  xserver-xorg-input-synaptics 1.8.3-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.33.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+16ubuntu2
  •  xserver-xorg-video-amdgpu 1.2.0-1
  •  xserver-xorg-video-ati 1:7.8.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160706-1ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.13-1
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.8.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xxd 2:8.0.0095-1ubuntu2
  •  xz-utils 5.2.2-1.2
  •  zenity 3.22.0-1
  •  zenity-common 3.22.0-1
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu1


Reader Ratings
Reader supplied reviews for Kubuntu

Average rating
9.0
from 198 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Kubuntu?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.04
Rating: 10
Date: 2019-11-19
Votes: 2


Absolutely awesome!
Stable for me as a pyramid.
Coming from Windows the Plasma desktop is perfect.
I like the desktop layout and how it functions.
Updates are easy too.
Tried some other distros and most are very nice.
I couldn't get the sound to work in some of them.
Kubuntu sound worked once I learned how to use Alsamixer.
Performance on my Samsung SSD with a 4790k @ 4.4 is fast.
I had a couple of Steam games running with no performance problems.



Was this review helpful? Yes No
Version: 19.10
Rating: 10
Date: 2019-11-17
Votes: 6


Just to give a conext.I have been a distro hopper for the last 2 years but 6 months I decide to settle down on Linux Mint because I chose Cinnamon but after the release of Kubuntu 19.10 I changed my mind and decided to give it I try on my second laptop. The installation was fast and without incidents, all my own scripts worked without requiring any changes. In my experience, it is faster than Mint and the GUI is more appealing. In the last week I have worked only in the Kubuntu machine.


Was this review helpful? Yes No
Version: 19.10
Rating: 10
Date: 2019-11-12
Votes: 23


Kubuntu 19.10 has finally stopped me distro hopping and got me completely off Windows for the first time since the early 90s. All previous bugs/issues I have had with Linux and KDE are now all fixed. I watched the a very popular How I customise my KDE video on youtube and now have the best looking desktop environment i have ever used and I have been computing since DOS and Windows 3.0 days. I love how much it can be customised, latte dock is brilliant and all the Kwin effects like transparency, wobbly windows etc make for a very impressive looking GUI. Kubuntu 19.10 is the best operating system I have ever had the pleasure of using, it is fast, uses 1/4 or even less the amount of RAM that Windows 10 does and with some customisation it blows both Windows 10 and even the good looking MacOS out of the water in both looks and functionality wise. Anyone who says it's like Windows needs to learn how to customise it and check out some of the setups on unixporn as you can turn it into anything you want in very little time. 11/10 I love using my computer again..


Was this review helpful? Yes No

See all 198 reader reviews of Kubuntu...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly