• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

ExTiX RSS Feed DistroWatch.com: ExTiX

ExTiX

Last Update: 2019-09-05 01:23 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of alternative desktop environments.

Popularity (hits per day): 12 months: 91 (132), 6 months: 109 (99), 3 months: 113 (99), 4 weeks: 127 (67), 1 week: 172 (41)

Average visitor rating: 4.47/10 from 17 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-03-07: Distribution Release: ExTiX 19.3
 • 2018-10-07: Distribution Release: ExTiX 18.10
 • 2018-07-23: Distribution Release: ExTiX 18.7
 • 2017-11-23: Distribution Release: ExTiX 18.0
 • 2017-10-12: Distribution Release: ExTiX 17.8
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.8 18.10 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2019-08-28 2018-10-06 2017-10-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2200-2300 1900-2000 1500-1600                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop Deepin LXQt LXQt LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite WPS Office LibreOffice LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems                           Journaled File Systems
Multilingual en en en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 19.8 18.10 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 19.8
  Number of packages: 1,573 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.43-1
  •  acl 2.2.52-3+b1
  •  acpid 1:2.0.28-1+b1
  •  adduser 3.115
  •  adwaita-icon-theme 3.22.0-1+deb9u1
  •  alsa-utils 1.1.3-1
  •  apt 1.4.8+deepin
  •  aptitude 0.8.7-1
  •  aptitude-common 0.8.7-1
  •  apt-transport-https 1.4.8+deepin
  •  apt-utils 1.4.8+deepin
  •  arj 3.10.22-15
  •  aspell 0.60.7~20110707-3+b2
  •  aspell-en 2016.11.20-0-0.1
  •  attr 1:2.4.47-2+b2
  •  avfs 1.0.3-1+b1
  •  bamfdaemon 0.5.3-2
  •  base-files 2019.8-1+comsta
  •  base-passwd 3.5.43
  •  bash 4.4-5
  •  bash-completion 1:2.1-4.3
  •  bc 1.06.95-9+b3
  •  bcmwl-kernel-source 6.30.223.271+bdcom-1deepin4
  •  bind9-host 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  binutils 2.28-5
  •  bison 2:3.0.4.dfsg-1+b1
  •  bluez 5.43-2+deb9u1
  •  bluez-firmware 1.2-3
  •  blur-effect 1.1.3-1
  •  boot-info-script 0.61-2
  •  bsdmainutils 9.0.12+nmu1
  •  bsdutils 1:2.29.2-1+deb9u1
  •  btrfs-progs 4.7.3-1
  •  build-essential 12.3
  •  busybox 1:1.22.0-19+b3
  •  byzanz 0.3.0+git20160312-1
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20161130+nmu1+deb9u1
  •  cgroup-tools 0.41-8+deb9u1
  •  cmake 3.9.5-1~bpo9+1
  •  cmake-data 3.9.5-1~bpo9+1
  •  coreutils 8.26-3
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.3.0-4
  •  cpp-6 6.3.0-18+deb9u1
  •  crda 3.18-1
  •  cron 3.0pl1-128+deb9u1
  •  cryptsetup 2:1.7.3-4
  •  cryptsetup-bin 2:1.7.3-4
  •  cups 2.2.1-8+deb9u2
  •  cups-client 2.2.1-8+deb9u2
  •  cups-common 2.2.1-8+deb9u2
  •  cups-core-drivers 2.2.1-8+deb9u2
  •  cups-daemon 2.2.1-8+deb9u2
  •  cups-filters 1.11.6-3
  •  cups-filters-core-drivers 1.11.6-3
  •  cups-ppdc 2.2.1-8+deb9u2
  •  cups-server-common 2.2.1-8+deb9u2
  •  dash 0.5.8-2.4
  •  dbus 1.10.26-0+deb9u1
  •  dbus-x11 1.10.26-0+deb9u1
  •  dc 1.06.95-9+b3
  •  dconf-gsettings-backend:amd64 0.26.0-2+b1
  •  dconf-service 0.26.0-2+b1
  •  dde 2019.07.11
  •  dde-account-faces 1.0.11-1
  •  dde-api 3.18.5-1+comsta
  •  dde-calendar 1.2.11-1+comsta
  •  dde-control-center 4.10.14-1+comsta
  •  dde-daemon 3.28.0+c1-1+comsta
  •  dde-desktop 4.8.8.2+c1-1+comsta
  •  dde-disk-mount-plugin 4.8.8.2+c1-1+comsta
  •  dde-dock 4.10.8+c1-1+comsta
  •  dde-dock-onboard-plugin 4.10.8+c1-1+comsta
  •  dde-file-manager 4.8.8.2+c1-1+comsta
  •  dde-introduction 1.1.10-1+comsta
  •  dde-kwin 0.1.0-1+comsta
  •  dde-launcher 4.6.14+c1-1+comsta
  •  dde-polkit-agent 0.3.0-1+comsta
  •  dde-qt5integration 0.3.12-1+comsta
  •  dde-session-ui 4.9.14-1+comsta
  •  debconf 1.5.61deepin
  •  debconf-i18n 1.5.61deepin
  •  debian-archive-keyring 2017.5
  •  debianutils 4.8.1.1
  •  deepin-anything-dkms 0.1.0-1+comsta
  •  deepin-anything-libs 0.1.0-1+comsta
  •  deepin-anything-server 0.1.0-1+comsta
  •  deepin-appstore 5.3.1.0-1+comsta
  •  deepin-appstore-data 5.3.1.0-1+comsta
  •  deepin-artwork 2018.10.9-1
  •  deepin-boot-maker 2.0.4.11-1+comsta
  •  deepin-calculator 1.0.12-1+comsta
  •  deepin-cloud-scanner 1.1.0
  •  deepin-deb-installer 1.3.2.1-1+comsta
  •  deepin-deepinid-client 1.1.0+c1-1+comsta
  •  deepin-default-settings 2019.1.30-1+stable
  •  deepin-default-settings-tuning 2019.1.30-1+stable
  •  deepin-desktop-base 2019.07.10-1+comsta
  •  deepin-desktop-schemas 3.13.9+c2-1+comsta
  •  deepin-editor 1.2.9.1-1+comsta
  •  deepin-feedback 1.0.21-1+comsta
  •  deepin-font-installer 1.1.5.1-1+comsta
  •  deepin-graphics-driver-manager 1.1.10-1+comsta
  •  deepin-gtk-theme 17.10.11-1+comsta
  •  deepin-icon-theme 15.12.71-1+comsta
  •  deepin-image-viewer 1.3.18-1+comsta
  •  deepin-installer 2.7.16-1+comsta
  •  deepin-installer-timezones 2.7.16-1+comsta
  •  deepin-keyring 2019.01.09-1
  •  deepin-manual 2.1.0-1+comsta
  •  deepin-menu 3.4.8-1+comsta
  •  deepin-metacity 3.22.24-1+stable
  •  deepin-metacity-common 3.22.24-1+stable
  •  deepin-movie 3.2.24.2-2+comsta
  •  deepin-music 3.1.18-1+comsta
  •  deepin-mutter-common 3.20.38-1+stable
  •  deepin-screen-recorder 2.8.1-1+comsta
  •  deepin-screensaver 0.0.10-1+comsta
  •  deepin-screensaver-xscreensaver-data 0.0.10-1+comsta
  •  deepin-screenshot 4.2.2-1+comsta
  •  deepin-shortcut-viewer 1.3.5-1+stable
  •  deepin-sound-theme 15.10.3-1+stable
  •  deepin-sync-daemon 1.1.2-1+comsta
  •  deepin-system-monitor 1.5.0-1+comsta
  •  deepin-terminal 3.2.7.1-1+comsta
  •  deepin-turbo:amd64 0.0.3-1
  •  deepin-turbo-booster:amd64 0.0.3-1
  •  deepin-voice-recorder 1.4.2-1+comsta
  •  deepin-wallpapers 1.7.7-1+comsta
  •  deepin-wine-uninstaller:i386 0.1deepin2
  •  deepin-wm 1.9.35-1+stable
  •  desktop-file-utils 0.23-1
  •  dh-python 2.20170125
  •  dialog 1.3-20160828-2
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.5-3
  •  dirmngr 2.1.18-8~deb9u3
  •  distro-info-data 0.36
  •  dkms 2.3-2
  •  dmeventd 2:1.02.137-2
  •  dmidecode 3.0-4
  •  dmsetup 2:1.02.137-2
  •  dmz-cursor-theme 0.4.4
  •  dnsmasq-base 2.76-6deepin
  •  dnsutils 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  docbook-xml 4.5-8
  •  dosfstools 4.1-1
  •  dpa-ext-gnomekeyring 0.1.0-1+stable
  •  dpkg 1.18.25
  •  dpkg-dev 1.18.25
  •  e2fslibs:amd64 1.43.4-2
  •  e2fsprogs 1.43.4-2
  •  efibootmgr 14-2
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  ethtool 1:4.8-1+b1
  •  evince 3.22.1-3+deb9u1
  •  evince-common 3.22.1-3+deb9u1
  •  exfat-fuse 1.2.5-2
  •  exfat-utils 1.2.5-2
  •  expect 5.45-7+deb9u1
  •  fakeroot 1.21-3.1
  •  ffmpeg 7:3.2.12-1~deb9u1
  •  file 1:5.30-1+deb9u2
  •  file-roller 3.22.3-2deepin
  •  findutils 4.6.0+git+20161106-2
  •  flex 2.6.1-1.3
  •  fontconfig 2.11.0-6.7+b1
  •  fontconfig-config 2.11.0-6.7
  •  fonts-dejavu-core 2.37-1
  •  fonts-hanazono 20160201-1
  •  fonts-liberation 1:1.07.4-2
  •  fonts-lohit-deva 2.5.3-1
  •  fonts-nanum 20140930-1
  •  fonts-noto 20161116-1
  •  fonts-noto-cjk 1:1.004+repack2-2
  •  fonts-noto-color-emoji 0~20180424-2
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-mono 20161116-1
  •  fonts-noto-unhinted 20161116-1
  •  foomatic-db-compressed-ppds 20161201-1
  •  foomatic-db-engine 4.0.12-2+b1
  •  fprintd 0.7.0-1
  •  freeglut3:amd64 2.8.1-3
  •  fuse 2.9.7-1+deb9u2
  •  g++ 4:6.3.0-4
  •  g++-6 6.3.0-18+deb9u1
  •  gawk 1:4.1.4+dfsg-1
  •  gcc 4:6.3.0-4
  •  gcc-6 6.3.0-18+deb9u1
  •  gcc-6-base:amd64 6.3.0-18+deb9u1
  •  gconf2 3.2.6-4+b1
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4+b1
  •  gcr 3.20.0-6deepin
  •  geoclue-2.0 2.4.5-1
  •  gettext-base 0.19.8.1-2
  •  ghostscript 9.26~dfsg-0+deb9u2
  •  gir1.2-atk-1.0:amd64 2.22.0-1
  •  gir1.2-freedesktop:amd64 1.50.0-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.5-2+deb9u2
  •  gir1.2-glib-2.0:amd64 1.50.0-1+b1
  •  gir1.2-gtk-3.0:amd64 3.22.11-1deepin
  •  gir1.2-notify-0.7:amd64 0.7.7-2
  •  gir1.2-packagekitglib-1.0 1.1.5-2+deb9u1
  •  gir1.2-pango-1.0:amd64 1.40.5-1
  •  git 1:2.11.0-3+deb9u4
  •  git-man 1:2.11.0-3+deb9u4
  •  gksu 2.0.2-60
  •  glib-networking:amd64 2.50.0-1+b1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1+b1
  •  gnome-desktop3-data 3.22.2-1
  •  gnome-keyring 3.20.0-3
  •  gnome-mime-data 2.18.0-1
  •  gnome-themes-standard:amd64 3.22.2-2
  •  gnome-themes-standard-data 3.22.2-2
  •  gnupg 2.1.18-8~deb9u3
  •  gnupg-agent 2.1.18-8~deb9u3
  •  gnustep-base-common 1.24.9-3.1
  •  gnustep-common 2.6.8-2.1
  •  google-chrome-stable 73.0.3683.86-1
  •  gparted 0.25.0-2deepin
  •  gpgv 2.1.18-8~deb9u3
  •  grep 2.27-2
  •  groff-base 1.22.3-9
  •  grub2-common 2.02~beta3-6deepin
  •  grub-common 2.02~beta3-6deepin
  •  grub-efi-amd64 2.02~beta3-6deepin
  •  grub-efi-amd64-bin 2.02~beta3-6deepin
  •  gsettings-desktop-schemas 3.22.0-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-libav:amd64 1.10.4-1deepin
  •  gstreamer1.0-plugins-bad:amd64 1.10.4-1
  •  gstreamer1.0-plugins-base:amd64 1.10.4-1
  •  gstreamer1.0-plugins-good:amd64 1.10.4-1
  •  gstreamer1.0-plugins-ugly:amd64 1.10.4-1
  •  gstreamer1.0-pulseaudio:amd64 1.10.4-1
  •  gstreamer1.0-vaapi:amd64 1.10.4-1+b1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-6
  •  gtk2-engines-pixbuf:amd64 2.24.31-2deepin
  •  gtk-update-icon-cache 3.22.11-1deepin
  •  gvfs:amd64 1.30.4-1
  •  gvfs-backends 1.30.4-1
  •  gvfs-bin 1.30.4-1
  •  gvfs-common 1.30.4-1
  •  gvfs-daemons 1.30.4-1
  •  gvfs-fuse 1.30.4-1
  •  gvfs-libs:amd64 1.30.4-1
  •  gzip 1.6-5+b1
  •  hdparm 9.51+ds-1+deb9u1
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18+b1
  •  hpijs-ppds 3.16.11+repack0-3
  •  hplip 3.16.11+repack0-3
  •  hplip-data 3.16.11+repack0-3
  •  huawei-wmi-dkms 2.0
  •  hwinfo 21.38-1
  •  i965-va-driver:amd64 1.7.3-1
  •  icu-devtools 57.1-6+deb9u2
  •  ifupdown 0.8.19
  •  iio-sensor-proxy 2.0-4
  •  imagemagick-6-common 8:6.9.7.4+dfsg-11+deb9u6+deepin1
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-11+deb9u6+deepin1
  •  imagemagick 8:6.9.7.4+dfsg-11+deb9u6+deepin1
  •  imwheel 1.0.0pre12-12
  •  init 1.48
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  init-system-helpers 1.48
  •  insserv 1.14.0-5.4+b1
  •  ipad-charge 1.1+git20150403-1
  •  ipheth-utils 1.0-3+b4
  •  iproute2 4.9.0-1+deb9u1
  •  iptables 1.6.0+snapshot20161117-6
  •  iputils-ping 3:20161105-1
  •  isc-dhcp-client 4.3.5-3+deb9u1
  •  isc-dhcp-common 4.3.5-3+deb9u1
  •  iso-codes 3.75-1
  •  isolinux 3:6.03+dfsg-14.1+deb9u1
  •  iw 4.9-0.1
  •  jfsutils 1.1.15-3
  •  jq 1.5+dfsg-1.3
  •  kactivities-bin 5.28.0-1
  •  kactivitymanagerd 5.8.4-1
  •  kde-config-screenlocker 5.8.6-2
  •  keyboard-configuration 1.164
  •  kimageformat-plugins 5.28.0-1
  •  kio 5.28.0-2
  •  klibc-utils 2.0.4-9
  •  kmod 23-2
  •  kpackagelauncherqml 5.28.0-1
  •  kpackagetool5 5.28.1-1
  •  kwin-common 4:5.8.6.14-1+comsta
  •  kwin-data 4:5.8.6.14-1+comsta
  •  kwin-x11 4:5.8.6.14-1+comsta
  •  laptop-mode-tools 1.72.2+r28~g8500118-2deepin
  •  lastore-daemon 0.14.6-1+comsta
  •  leafpad 0.8.18.1-5
  •  less 481-2.1
  •  lhasa 0.3.1-2+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44+b1
  •  libaccountsservice0:amd64 0.6.43-1
  •  libacl1:amd64 2.2.52-3+b1
  •  libaio1:amd64 0.3.110-3
  •  libapparmor1:amd64 2.11.0-3+deb9u2
  •  libappindicator3-1:amd64 0.4.92-4deepin
  •  libapt-inst2.0:amd64 1.4.8+deepin
  •  libapt-pkg5.0:amd64 1.4.8+deepin
  •  libarchive13:amd64 3.2.2-2
  •  libasan3:amd64 6.3.0-18+deb9u1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1
  •  libaspell15:amd64 0.60.7~20110707-3+b2
  •  libass5:amd64 1:0.13.4-2
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4+b1
  •  libatk1.0-0:amd64 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk-bridge2.0-0:amd64 2.22.0-2
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatomic1:amd64 6.3.0-18+deb9u1
  •  libatspi2.0-0:amd64 2.22.0-6+deb9u1
  •  libattr1:amd64 1:2.4.47-2+b2
  •  libaudio2:amd64 1.9.4-5+b1
  •  libaudit1:amd64 1:2.6.7-2
  •  libaudit-common 1:2.6.7-2
  •  libavahi-client3:amd64 0.6.32-2
  •  libavahi-common3:amd64 0.6.32-2
  •  libavahi-common-data:amd64 0.6.32-2
  •  libavahi-glib1:amd64 0.6.32-2
  •  libavc1394-0:amd64 0.5.4-4+b1
  •  libavcodec57:amd64 7:3.2.12-1~deb9u1
  •  libavdevice57:amd64 7:3.2.12-1~deb9u1
  •  libavfilter6:amd64 7:3.2.12-1~deb9u1
  •  libavformat57:amd64 7:3.2.12-1~deb9u1
  •  libavresample3:amd64 7:3.2.12-1~deb9u1
  •  libavutil55:amd64 7:3.2.12-1~deb9u1
  •  libbamf3-2:amd64 0.5.3-2
  •  libbasicusageenvironment1:amd64 2016.11.28-1+deb9u1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libbison-dev:amd64 2:3.0.4.dfsg-1+b1
  •  libblas3 3.7.0-2
  •  libblas-common 3.7.0-2
  •  libblkid1:amd64 2.29.2-1+deb9u1
  •  libbluetooth3:amd64 5.43-2+deb9u1
  •  libbluray1:amd64 1:0.9.3-3
  •  libbonobo2-0:amd64 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libburn4:amd64 1.4.6-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.24-11+deb9u3
  •  libc6-dev:amd64 2.24-11+deb9u3
  •  libcaca0:amd64 0.99.beta19-2+b2
  •  libcairo2:amd64 1.14.8-1
  •  libcairo-gobject2:amd64 1.14.8-1
  •  libcairo-gobject-perl 1.004-2+b1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1+b1
  •  libcairo-perl 1.106-1+b2
  •  libcanberra0:amd64 0.30-3
  •  libcanberra-gtk3-0:amd64 0.30-3
  •  libcanberra-pulse:amd64 0.30-3
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3+b1
  •  libc-ares2:amd64 1.12.0-1+deb9u1
  •  libc-bin 2.24-11+deb9u3
  •  libcc1-0:amd64 6.3.0-18+deb9u1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.24-11+deb9u3
  •  libcdio13:amd64 0.83-4.3+b1
  •  libcdio-cdda1:amd64 0.83-4.3+b1
  •  libcdio-paranoia1:amd64 0.83-4.3+b1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgroup1:amd64 0.41-8+deb9u1
  •  libchromaprint1:amd64 1.4.2-1
  •  libcilkrts5:amd64 6.3.0-18+deb9u1
  •  libc-l10n 2.24-11+deb9u3
  •  libclutter-1.0-0:amd64 1.26.0+dfsg-3deepin
  •  libclutter-gtk-1.0-0:amd64 1.8.2-2
  •  libcogl20:amd64 1.22.5-1
  •  libcogl-pango20:amd64 1.22.5-1
  •  libcogl-path20:amd64 1.22.5-1
  •  libcolord2:amd64 1.3.3-2
  •  libcomerr2:amd64 1.43.4-2
  •  libcroco3:amd64 0.6.11-3
  •  libcryptsetup4:amd64 2:1.7.3-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcue1 1.4.0-1
  •  libcups2:amd64 2.2.1-8+deb9u2
  •  libcupscgi1:amd64 2.2.1-8+deb9u2
  •  libcupsfilters1:amd64 1.11.6-3
  •  libcupsimage2:amd64 2.2.1-8+deb9u2
  •  libcupsmime1:amd64 2.2.1-8+deb9u2
  •  libcupsppdc1:amd64 2.2.1-8+deb9u2
  •  libcurl3:amd64 7.52.1-5+deb9u8
  •  libcurl3-gnutls:amd64 7.52.1-5+deb9u8
  •  libcwidget3v5:amd64 0.5.17-4+b1
  •  libdatrie1:amd64 0.2.10-4+b1
  •  libdb5.3:amd64 5.3.28-12+deb9u1
  •  libdbus-1-3:amd64 1.10.26-0+deb9u1
  •  libdbus-c++-1-0v5:amd64 0.9.0-8+b1
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 12.10.2-2
  •  libdbusmenu-gtk3-4:amd64 12.10.2-2
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2+b1
  •  libdde-file-manager:amd64 4.8.8.2+c1-1+comsta
  •  libdde-network-utils 0.1.4-1+comsta
  •  libde265-0:amd64 1.0.2-2+b2
  •  libdebconfclient0:amd64 0.227
  •  libdeepin-font-installer:amd64 1.1.5.1-1+comsta
  •  libdeepin-metacity-private3 3.22.24-1+stable
  •  libdeepin-mutter0g 3.20.38-1+stable
  •  libdeepin-wm0:amd64 1.9.35-1+stable
  •  libdevmapper1.02.1:amd64 2:1.02.137-2
  •  libdevmapper-event1.02.1:amd64 2:1.02.137-2
  •  libdframeworkdbus2:amd64 1.1.6-1+comsta
  •  libdisomaster 0.2.0-1+comsta
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdmr:amd64 3.2.24.2-2+comsta
  •  libdns162:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libdns-export162 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libdouble-conversion1:amd64 2.0.1-4
  •  libdpkg-perl 1.18.25
  •  libdrm2:amd64 2.4.95-1~bpo9+3deepin
  •  libdrm-amdgpu1:amd64 2.4.95-1~bpo9+3deepin
  •  libdrm-common 2.4.95-1~bpo9+3deepin
  •  libdrm-intel1:amd64 2.4.95-1~bpo9+3deepin
  •  libdrm-nouveau2:amd64 2.4.95-1~bpo9+3deepin
  •  libdrm-radeon1:amd64 2.4.95-1~bpo9+3deepin
  •  libdtkcore2:amd64 2.0.16.1-1+comsta
  •  libdtkwidget2:amd64 2.0.16.1-1+comsta
  •  libdtkwm2:amd64 2.0.11.1-1+comsta
  •  libdumbnet1:amd64 1.12-7+b1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.0-5
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libebml4v5:amd64 1.3.4-1
  •  libebur128-1:amd64 1.2.2-2
  •  libecore1:amd64 1.8.6-2.5+b2
  •  libedit2:amd64 3.1-20160903-3
  •  libefiboot1:amd64 30-2
  •  libefivar1:amd64 30-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 18.1.9-1~bpo9+3deepin
  •  libegl-mesa0:amd64 18.1.9-1~bpo9+3deepin
  •  libeina1:amd64 1.8.6-2.5+b2
  •  libelf1:amd64 0.168-1
  •  libelf-dev:amd64 0.168-1
  •  libenchant1c2a:amd64 1.6.0-11+b1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.3.1-2
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  liberror-perl 0.17024-1
  •  libestr0 0.1.10-2
  •  libevdev2:amd64 1.5.6+dfsg-1
  •  libevdocument3-4:amd64 3.22.1-3+deb9u1
  •  libevent-2.0-5:amd64 2.0.21-stable-3
  •  libevview3-3:amd64 3.22.1-3+deb9u1
  •  libexif12:amd64 0.6.21-2+b2
  •  libexpat1:amd64 2.2.0-2+deb9u1
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.15-1
  •  libfaad2:amd64 2.8.0~cvs20161113-1+deb9u1
  •  libfakeroot:amd64 1.21-3.1
  •  libfam0:amd64 2.7.0-17.2+b1
  •  libfastjson4:amd64 0.99.4-1
  •  libfdisk1:amd64 2.29.2-1+deb9u1
  •  libffi6:amd64 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1+b3
  •  libfftw3-double3:amd64 3.3.5-3
  •  libfftw3-single3:amd64 3.3.5-3
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8:amd64 1.3.2-1
  •  libflashplugin-pepper 32.0.0.142
  •  libfl-dev:amd64 2.6.1-1.3
  •  libflite1:amd64 2.0.0-release-3+b1
  •  libfluidsynth1:amd64 1.1.6-4
  •  libfontconfig1:amd64 2.11.0-6.7+b1
  •  libfontembed1:amd64 1.11.6-3
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfprint0:amd64 1:0.6.0-2+b2
  •  libfreeimage3:amd64 3.17.0+ds1-5
  •  libfreetype6:amd64 2.6.3-3.2
  •  libfribidi0:amd64 0.19.7-1+b1
  •  libfuse2:amd64 2.9.7-1+deb9u2
  •  libgbm1:amd64 18.1.9-1~bpo9+3deepin
  •  libgc1c2:amd64 1:7.4.2-8
  •  libgcc1:amd64 1:6.3.0-18+deb9u1
  •  libgcc-6-dev:amd64 6.3.0-18+deb9u1
  •  libgck-1-0:amd64 3.20.0-6deepin
  •  libgconf-2-4:amd64 3.2.6-4+b1
  •  libgcr-3-common 3.20.0-6deepin
  •  libgcr-base-3-1:amd64 3.20.0-6deepin
  •  libgcr-ui-3-1:amd64 3.20.0-6deepin
  •  libgcrypt20:amd64 1.7.6-2+deb9u3
  •  libgcrypt20-dev 1.7.6-2+deb9u3
  •  libgd3:amd64 2.2.4-2+deb9u3
  •  libgdata22:amd64 0.17.6-2
  •  libgdata-common 0.17.6-2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.5-2+deb9u2
  •  libgdk-pixbuf2.0-common 2.36.5-2+deb9u2
  •  libgee-0.8-2:amd64 0.18.1-1
  •  libgeoclue-2-0:amd64 2.4.5-1
  •  libgeoip1:amd64 1.6.9-4
  •  libgfortran3:amd64 6.3.0-18+deb9u1
  •  libgirepository-1.0-1:amd64 1.50.0-1+b1
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.1.9-1~bpo9+3deepin
  •  libgl1-mesa-glx:amd64 18.1.9-1~bpo9+3deepin
  •  libglapi-mesa:amd64 18.1.9-1~bpo9+3deepin
  •  libgle3:amd64 3.1.0-7.2
  •  libgles2:amd64 1.1.0-1
  •  libgles2-mesa:amd64 18.1.9-1~bpo9+3deepin
  •  libglib2.0-0:amd64 2.50.3-2
  •  libglib2.0-bin 2.50.3-2
  •  libglib2.0-data 2.50.3-2
  •  libglib2.0-dev 2.50.3-2
  •  libglibmm-2.4-1v5:amd64 2.50.0-1
  •  libglib-object-introspection-perl 0.042-1
  •  libglib-perl 3:1.324-1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.1.9-1~bpo9+3deepin
  •  libgme0:amd64 0.6.0-4
  •  libgmp10:amd64 2:6.1.2+dfsg-1
  •  libgmp-dev:amd64 2:6.1.2+dfsg-1
  •  libgmpxx4ldbl:amd64 2:6.1.2+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5+b1
  •  libgnome2-bin 2.32.1-5+b1
  •  libgnome2-common 2.32.1-5
  •  libgnome-desktop-3-12:amd64 3.22.2-1
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnustep-base1.24 1.24.9-3.1
  •  libgnutls28-dev:amd64 3.5.8-5+deb9u4
  •  libgnutls30:amd64 3.5.8-5+deb9u4
  •  libgnutls-dane0:amd64 3.5.8-5+deb9u4
  •  libgnutls-openssl27:amd64 3.5.8-5+deb9u4
  •  libgnutlsxx28:amd64 3.5.8-5+deb9u4
  •  libgoa-1.0-0b:amd64 3.22.5-1
  •  libgoa-1.0-common 3.22.5-1
  •  libgomp1:amd64 6.3.0-18+deb9u1
  •  libgpg-error0:amd64 1.26-2
  •  libgpg-error-dev 1.26-2
  •  libgpgme11:amd64 1.8.0-3+b2
  •  libgpgmepp6:amd64 1.8.0-3+b2
  •  libgphoto2-6:amd64 2.5.12-1
  •  libgphoto2-port12:amd64 2.5.12-1
  •  libgpm2:amd64 1.20.4-6.2+b1
  •  libgranite4:amd64 0.6-1
  •  libgranite-common 0.6-1
  •  libgraphite2-3:amd64 1.3.10-1
  •  libgroupsock8:amd64 2016.11.28-1+deb9u1
  •  libgs9:amd64 9.26~dfsg-0+deb9u2
  •  libgs9-common 9.26~dfsg-0+deb9u2
  •  libgsettings-qt1:amd64 0.2-1
  •  libgsm1:amd64 1.0.13-4+b2
  •  libgssapi-krb5-2:amd64 1.15-1+deb9u1
  •  libgstreamer1.0-0:amd64 1.10.4-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.10.4-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.10.4-1
  •  libgtk2.0-0:amd64 2.24.31-2deepin
  •  libgtk2.0-common 2.24.31-2deepin
  •  libgtk2-perl 2:1.2499-1
  •  libgtk-3-0:amd64 3.22.11-1deepin
  •  libgtk-3-common 3.22.11-1deepin
  •  libgtk3-perl 0.030-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop2-common 2.34.2-1
  •  libgudev-1.0-0:amd64 230-3
  •  libgusb2:amd64 0.2.9-1+b1
  •  libgutenprint2 5.2.11-1+b2
  •  libgxps2:amd64 0.2.4-1+b1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libhd21:amd64 21.38-1
  •  libhogweed4:amd64 3.3-1+b2
  •  libhpmud0:amd64 3.16.11+repack0-3
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.4-0:amd64 1.4.1-2+b2
  •  libhyphen0:amd64 2.8.8-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-6+deb9u2
  •  libicu-dev 57.1-6+deb9u2
  •  libidn11:amd64 1.33-1
  •  libidn11-dev 1.33-1
  •  libidn2-0:amd64 0.16-1+deb9u1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-12
  •  libimobiledevice6:amd64 1.2.0+dfsg-3.1
  •  libimobiledevice-dev 1.2.0+dfsg-3.1
  •  libimobiledevice-utils 1.2.0+dfsg-3.1
  •  libindicator3-7:amd64 0.5.0-3+b1
  •  libinput10:amd64 1.6.3-2deepin
  •  libinput-bin 1.6.3-2deepin
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.044-1
  •  libip4tc0:amd64 1.6.0+snapshot20161117-6
  •  libip6tc0:amd64 1.6.0+snapshot20161117-6
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.0+snapshot20161117-6
  •  libisc160:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisc-export160 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisl15:amd64 0.18-1
  •  libisoburn1:amd64 1.4.6-1+b1
  •  libisofs6:amd64 1.4.6-1
  •  libitm1:amd64 6.3.0-18+deb9u1
  •  libiw30:amd64 30~pre9-12+b1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-5
  •  libjansson4:amd64 2.9-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.18.6-1~deb9u1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.13-4.1
  •  libjemalloc1 3.6.0-9.1
  •  libjim0.76:amd64 0.76-2+b1
  •  libjpeg62-turbo:amd64 1:1.5.1-2
  •  libjpeg-turbo-progs 1:1.5.1-2
  •  libjq1:amd64 1.5+dfsg-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.2.6-1
  •  libjson-glib-1.0-common 1.2.6-1
  •  libjte1 1.20-2+b1
  •  libjxr0:amd64 1.1-6+b1
  •  libk5crypto3:amd64 1.15-1+deb9u1
  •  libkate1:amd64 0.4.1-7+b1
  •  libkdecorations2-5v5 4:5.8.4-1
  •  libkdecorations2private5v5 4:5.8.4-1
  •  libkeyutils1:amd64 1.5.9-9
  •  libkf5activities5:amd64 5.28.0-1
  •  libkf5archive5:amd64 5.28.0-2
  •  libkf5attica5:amd64 5.28.0-1
  •  libkf5auth5:amd64 5.28.0-2
  •  libkf5auth-data 5.28.0-2
  •  libkf5calendarevents5:amd64 5.28.0-1
  •  libkf5codecs5:amd64 5.28.0-1+b2
  •  libkf5codecs-data 5.28.0-1
  •  libkf5completion5:amd64 5.28.0-1
  •  libkf5completion-data 5.28.0-1
  •  libkf5config-bin 5.28.0-2
  •  libkf5configcore5:amd64 5.28.0-2
  •  libkf5config-data 5.28.0-2
  •  libkf5configgui5:amd64 5.28.0-2
  •  libkf5configwidgets5:amd64 5.28.0-2
  •  libkf5configwidgets-data 5.28.0-2
  •  libkf5coreaddons5:amd64 5.28.0-2
  •  libkf5coreaddons-data 5.28.0-2
  •  libkf5crash5:amd64 5.28.0-1
  •  libkf5dbusaddons5:amd64 5.28.0-1
  •  libkf5dbusaddons-bin 5.28.0-1
  •  libkf5dbusaddons-data 5.28.0-1
  •  libkf5declarative5:amd64 5.28.0-1
  •  libkf5declarative-data 5.28.0-1
  •  libkf5globalaccel5:amd64 5.28.0.1-1+comsta
  •  libkf5globalaccel-bin 5.28.0.1-1+comsta
  •  libkf5globalaccel-data 5.28.0.1-1+comsta
  •  libkf5globalaccelprivate5:amd64 5.28.0.1-1+comsta
  •  libkf5guiaddons5:amd64 5.28.0-1
  •  libkf5i18n5:amd64 5.28.0-2
  •  libkf5i18n-data 5.28.0-2
  •  libkf5iconthemes5:amd64 5.28.0-2
  •  libkf5iconthemes-bin 5.28.0-2
  •  libkf5iconthemes-data 5.28.0-2
  •  libkf5idletime5:amd64 5.28.0-1
  •  libkf5itemviews5:amd64 5.28.0-1
  •  libkf5itemviews-data 5.28.0-1
  •  libkf5jobwidgets5:amd64 5.28.0-2
  •  libkf5jobwidgets-data 5.28.0-2
  •  libkf5kcmutils5:amd64 5.28.0-2
  •  libkf5kcmutils-data 5.28.0-2
  •  libkf5kiocore5:amd64 5.28.0-2
  •  libkf5kiontlm5:amd64 5.28.0-2
  •  libkf5kiowidgets5:amd64 5.28.0-2
  •  libkf5networkmanagerqt6 5.28.0-2
  •  libkf5newstuff5:amd64 5.28.0-1
  •  libkf5newstuff-data 5.28.0-1
  •  libkf5notifications5:amd64 5.28.0-1
  •  libkf5notifications-data 5.28.0-1
  •  libkf5package5:amd64 5.28.1-1
  •  libkf5package-data 5.28.1-1
  •  libkf5plasma5:amd64 5.28.0-2
  •  libkf5plasmaquick5:amd64 5.28.0-2
  •  libkf5quickaddons5:amd64 5.28.0-1
  •  libkf5service5:amd64 5.28.0-1
  •  libkf5service-bin 5.28.0-1
  •  libkf5service-data 5.28.0-1
  •  libkf5solid5:amd64 5.28.0-3
  •  libkf5solid5-data 5.28.0-3
  •  libkf5sonnet5-data 5.28.0-2
  •  libkf5sonnetcore5:amd64 5.28.0-2
  •  libkf5sonnetui5:amd64 5.28.0-2
  •  libkf5syntaxhighlighting5:amd64 5.36.0-1
  •  libkf5syntaxhighlighting-data 5.36.0-1
  •  libkf5textwidgets5:amd64 5.28.0-1
  •  libkf5textwidgets-data 5.28.0-1
  •  libkf5wallet5:amd64 5.28.0-3
  •  libkf5wallet-bin 5.28.0-3
  •  libkf5wallet-data 5.28.0-3
  •  libkf5waylandclient5:amd64 4:5.28.0-1
  •  libkf5waylandserver5:amd64 4:5.28.0-1
  •  libkf5widgetsaddons5:amd64 5.28.0-3
  •  libkf5widgetsaddons-data 5.28.0-3
  •  libkf5windowsystem5:amd64 5.28.0-2
  •  libkf5windowsystem-data 5.28.0-2
  •  libkf5xmlgui5:amd64 5.28.0-1
  •  libkf5xmlgui-bin 5.28.0-1
  •  libkf5xmlgui-data 5.28.0-1
  •  libklibc 2.0.4-9
  •  libkmod2:amd64 23-2
  •  libkpathsea6:amd64 2016.20160513.41080.dfsg-2+deb9u1
  •  libkrb5-3:amd64 1.15-1+deb9u1
  •  libkrb5support0:amd64 1.15-1+deb9u1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.8.6-2
  •  libkwalletbackend5-5:amd64 5.28.0-3
  •  libkwin4-effect-builtins1 4:5.8.6.14-1+comsta
  •  libkwineffects9 4:5.8.6.14-1+comsta
  •  libkwinglutils9 4:5.8.6.14-1+comsta
  •  libkwinxrenderutils9 4:5.8.6.14-1+comsta
  •  liblapack3 3.7.0-2
  •  liblcms2-2:amd64 2.8-4+deb9u1
  •  liblcms2-utils 2.8-4+deb9u1
  •  libldap-2.4-2:amd64 2.4.44+dfsg-5+deb9u2
  •  libldap-common 2.4.44+dfsg-5+deb9u2
  •  libldb1:amd64 2:1.1.27-1+b1
  •  liblhasa0:amd64 0.3.1-2+b1
  •  liblightdm-gobject-1-0 1.21.6-1
  •  liblightdm-qt5-3-0 1.21.6-1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0:amd64 0.9.4c-9
  •  liblivemedia57:amd64 2016.11.28-1+deb9u1
  •  libllvm6.0:amd64 1:6.0-1~bpo9+1
  •  liblocale-gettext-perl 1.07-3+b1
  •  liblogging-stdlog0:amd64 1.0.5-2+b2
  •  liblognorm5:amd64 2.0.1-1.1+b1
  •  liblqr-1-0:amd64 0.4.2-2+b2
  •  liblsan0:amd64 6.3.0-18+deb9u1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblvm2app2.2:amd64 2.02.168-2
  •  liblvm2cmd2.02:amd64 2.02.168-2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  liblz4-1:amd64 0.0~r131-2+b1
  •  liblzma5:amd64 5.2.2-1.2+b1
  •  liblzo2-2:amd64 2.08-1.2+b2
  •  libmad0:amd64 0.15.1b-8+deb9u1
  •  libmagic1:amd64 1:5.30-1+deb9u2
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-11+deb9u6+deepin1
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-11+deb9u6+deepin1
  •  libmagic-mgc 1:5.30-1+deb9u2
  •  libmatroska6v5:amd64 1.4.5-2
  •  libmbim-glib4:amd64 1.14.0-1+b1
  •  libmbim-proxy 1.14.0-1+b1
  •  libmicrodns0:amd64 0.0.3-3
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.4-1
  •  libmms0:amd64 0.6.4-2
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.8.5-3
  •  libmount1:amd64 2.29.2-1+deb9u1
  •  libmp3lame0:amd64 3.99.5+repack1-9+b2
  •  libmpc3:amd64 1.0.3-1+b2
  •  libmpcdec6:amd64 2:0.1~r495-1+b1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7+b2
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.23.8-1+b1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpv1:amd64 0.23.0-2+deb9u2deepin
  •  libmpx2:amd64 6.3.0-18+deb9u1
  •  libmspack0:amd64 0.5-1+deb9u3
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libnatspec0 0.3.0-1deepin
  •  libnautilus-extension1a:amd64 3.22.3-1+deb9u1
  •  libncurses5:amd64 6.0+20161126-1+deb9u2
  •  libncurses5-dev:amd64 6.0+20161126-1+deb9u2
  •  libncursesw5:amd64 6.0+20161126-1+deb9u2
  •  libndp0:amd64 1.6-1+b1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.12-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-ssleay-perl 1.80-1
  •  libnettle6:amd64 3.3-1+b2
  •  libnewt0.52:amd64 0.52.19-1+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.11.0-2
  •  libnghttp2-14:amd64 1.18.1-1
  •  libnl-3-200:amd64 3.2.27-2
  •  libnl-genl-3-200:amd64 3.2.27-2
  •  libnm0:amd64 1.10.8-4deepin
  •  libnma0:amd64 1.8.20-1~bpo9+1stable
  •  libnm-glib4:amd64 1.6.2-5deepin
  •  libnm-glib-vpn1:amd64 1.6.2-5deepin
  •  libnm-gtk0:amd64 1.4.4-1+deb9u1
  •  libnm-util2:amd64 1.6.2-5deepin
  •  libnotify4:amd64 0.7.7-2
  •  libnotify-bin 0.7.7-2
  •  libnpth0:amd64 1.3-1
  •  libnspr4:amd64 2:4.12-6
  •  libnss3:amd64 2:3.26.2-1.1+deb9u1
  •  libntfs-3g871 1:2016.2.22AR.1+dfsg-1
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.1-1
  •  libobjc4:amd64 6.3.0-18+deb9u1
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1
  •  libonig4:amd64 6.1.3-2
  •  libopenal1:amd64 1:1.17.2-4+b2
  •  libopenal-data 1:1.17.2-4
  •  libopenconnect5:amd64 7.08-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-highgui2.4-deb0:amd64 2.4.9.1+dfsg1-2
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopenexr22:amd64 2.2.0-11+b1
  •  libopenjp2-7:amd64 2.1.2-1.1+deb9u2
  •  libopenmpt0:amd64 0.2.7386~beta20.3-3+deb9u3
  •  libopenmpt-modplug1:amd64 0.2.7386~beta20.3-3+deb9u3
  •  libopus0:amd64 1.2~alpha2-1
  •  liborbit-2-0:amd64 1:2.14.19-2+b1
  •  liborc-0.4-0:amd64 1:0.4.26-2
  •  libostree-1-1:amd64 2016.15-5
  •  libp11-kit0:amd64 0.23.3-2
  •  libp11-kit-dev:amd64 0.23.3-2
  •  libpackagekit-glib2-18:amd64 1.1.5-2+deb9u1
  •  libpam0g:amd64 1.1.8-3.6
  •  libpam-fprintd:amd64 0.7.0-1
  •  libpam-gnome-keyring:amd64 3.20.0-3
  •  libpam-modules:amd64 1.1.8-3.6
  •  libpam-modules-bin 1.1.8-3.6
  •  libpam-runtime 1.1.8-3.6
  •  libpam-systemd:amd64 232-25+deb9u6
  •  libpango-1.0-0:amd64 1.40.5-1
  •  libpangocairo-1.0-0:amd64 1.40.5-1
  •  libpangoft2-1.0-0:amd64 1.40.5-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-1+b1
  •  libpangoxft-1.0-0:amd64 1.40.5-1
  •  libpaper1:amd64 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparted2:amd64 3.2-17
  •  libparted-fs-resize0:amd64 3.2-17
  •  libpcap0.8:amd64 1.8.1-3
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.13.4-1+b2
  •  libpcre16-3:amd64 2:8.39-3
  •  libpcre2-8-0:amd64 10.22-3
  •  libpcre32-3:amd64 2:8.39-3
  •  libpcre3:amd64 2:8.39-3
  •  libpcre3-dev:amd64 2:8.39-3
  •  libpcrecpp0v5:amd64 2:8.39-3
  •  libpcsclite1:amd64 1.8.20-1
  •  libperl5.24:amd64 5.24.1-3+deb9u5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonon4qt5-4:amd64 4:4.9.0-4
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.34.0-1
  •  libpkcs11-helper1:amd64 1.21-1
  •  libplist3:amd64 1.12+git+1+e37ca00-0.3
  •  libplist-dev 1.12+git+1+e37ca00-0.3
  •  libplymouth4:amd64 0.9.2-4
  •  libpng16-16:amd64 1.6.28-1
  •  libpolkit-agent-1-0:amd64 0.105-19deepin
  •  libpolkit-backend-1-0:amd64 0.105-19deepin
  •  libpolkit-gobject-1-0:amd64 0.105-19deepin
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler64:amd64 0.48.0-2+deb9u2
  •  libpoppler-cpp0v5:amd64 0.48.0-2+deb9u2
  •  libpoppler-glib8:amd64 0.48.0-2+deb9u2
  •  libpopt0:amd64 1.16-10+b2
  •  libpostproc54:amd64 7:3.2.12-1~deb9u1
  •  libprocps6:amd64 2:3.3.12-3+deb9u1
  •  libprotobuf-lite10:amd64 3.0.0-9
  •  libproxy1v5:amd64 0.4.14-2
  •  libproxychains4:amd64 4.12-2
  •  libproxy-tools 0.4.14-2
  •  libpsl5:amd64 0.17.0-3
  •  libpulse0:amd64 10.0-4deepin
  •  libpulsedsp:amd64 10.0-4deepin
  •  libpulse-mainloop-glib0:amd64 10.0-4deepin
  •  libpython2.7:amd64 2.7.13-2+deb9u3
  •  libpython2.7-minimal:amd64 2.7.13-2+deb9u3
  •  libpython2.7-stdlib:amd64 2.7.13-2+deb9u3
  •  libpython3.5:amd64 3.5.3-1+deb9u1
  •  libpython3.5-minimal:amd64 3.5.3-1+deb9u1
  •  libpython3.5-stdlib:amd64 3.5.3-1+deb9u1
  •  libpython3-stdlib:amd64 3.5.3-1
  •  libpython-stdlib:amd64 2.7.13-2
  •  libqapt3:amd64 3.0.4-2deepin
  •  libqapt3-runtime 3.0.4-2deepin
  •  libqcef1:amd64 1.1.6-1+comsta
  •  libqgsttools-p1:amd64 5.7.1~20161021-2
  •  libqmi-glib5:amd64 1.16.2-1
  •  libqmi-proxy 1.16.2-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-svg:amd64 4:4.8.7+dfsg-11
  •  libqt5clucene5:amd64 5.7.1-1
  •  libqt5concurrent5:amd64 5.7.1+dfsg-10deepin
  •  libqt5core5a:amd64 5.7.1+dfsg-10deepin
  •  libqt5dbus5:amd64 5.7.1+dfsg-10deepin
  •  libqt5designer5:amd64 5.7.1-1
  •  libqt5gui5:amd64 5.7.1+dfsg-10deepin
  •  libqt5help5:amd64 5.7.1-1
  •  libqt5multimedia5:amd64 5.7.1~20161021-2
  •  libqt5multimedia5-plugins:amd64 5.7.1~20161021-2
  •  libqt5multimediaquick-p5:amd64 5.7.1~20161021-2
  •  libqt5multimediawidgets5:amd64 5.7.1~20161021-2
  •  libqt5network5:amd64 5.7.1+dfsg-10deepin
  •  libqt5opengl5:amd64 5.7.1+dfsg-10deepin
  •  libqt5printsupport5:amd64 5.7.1+dfsg-10deepin
  •  libqt5qml5:amd64 5.7.1-2+b2
  •  libqt5quick5:amd64 5.7.1-2+b2
  •  libqt5quickcontrols2-5:amd64 5.7.1-1
  •  libqt5quicktemplates2-5:amd64 5.7.1-1
  •  libqt5quickwidgets5:amd64 5.7.1-2+b2
  •  libqt5script5:amd64 5.7.1~20161021+dfsg-2
  •  libqt5sql5:amd64 5.7.1+dfsg-10deepin
  •  libqt5sql5-sqlite:amd64 5.7.1+dfsg-10deepin
  •  libqt5svg5:amd64 5.7.1~20161021-2+b2
  •  libqt5test5:amd64 5.7.1+dfsg-10deepin
  •  libqt5webchannel5:amd64 5.7.1-2
  •  libqt5widgets5:amd64 5.7.1+dfsg-10deepin
  •  libqt5x11extras5:amd64 5.7.1~20161021-2
  •  libqt5xdg2:amd64 2.0.0-5
  •  libqt5xdg3:amd64 3.2.0+deepin-1+comsta
  •  libqt5xdgiconloader2:amd64 2.0.0-5
  •  libqt5xdgiconloader3:amd64 3.2.0+deepin-1+comsta
  •  libqt5xml5:amd64 5.7.1+dfsg-10deepin
  •  libqtcore4:amd64 4:4.8.7+dfsg-11
  •  libqtgui4:amd64 4:4.8.7+dfsg-11
  •  libquadmath0:amd64 6.3.0-18+deb9u1
  •  librarian0 0.8.1-6+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw15:amd64 0.17.2-6+deb9u1
  •  libreadline5:amd64 5.2+dfsg-3+b1
  •  libreadline7:amd64 7.0-3
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.0-2
  •  librhash0 1.3.3-1+b2
  •  librpm3 4.12.0.2+dfsg1-2
  •  librpmio3 4.12.0.2+dfsg1-2
  •  librsvg2-2:amd64 2.40.16-1+b1
  •  librsvg2-bin 2.40.16-1+b1
  •  librsvg2-common:amd64 2.40.16-1+b1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1+b1
  •  librubberband2:amd64 1.8.1-7
  •  libsamplerate0:amd64 0.1.8-8+b2
  •  libsane:amd64 1.0.25-4.1
  •  libsane-common 1.0.25-4.1
  •  libsane-drs 1.1.0
  •  libsane-hpaio:amd64 3.16.11+repack0-3
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl2-2.0-0:amd64 2.0.5+dfsg1-2
  •  libsdl-image1.2:amd64 1.2.12-5+deb9u1
  •  libseccomp2:amd64 2.3.1-2.1+deb9u1
  •  libsecret-1-0:amd64 0.18.5-3.1
  •  libsecret-common 0.18.5-3.1
  •  libselinux1:amd64 2.6-3+b3
  •  libsemanage1:amd64 2.6-2
  •  libsemanage-common 2.6-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.6-2
  •  libserd-0-0:amd64 0.26.0~dfsg0-1
  •  libshine3:amd64 3.1.0-5
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-10
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigsegv2:amd64 2.10-5
  •  libslang2:amd64 2.3.1-5
  •  libsm6:amd64 2:1.2.2-1+b3
  •  libsmartcols1:amd64 2.29.2-1+deb9u1
  •  libsmbclient:amd64 2:4.5.12+dfsg-2+deb9u4
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-15
  •  libsnappy1v5:amd64 1.1.3-3
  •  libsndfile1:amd64 1.0.27-3
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.7+deb9u1
  •  libsnmp-base 5.7.3+dfsg-1.7+deb9u1
  •  libsodium18:amd64 1.0.11-2
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 1.9.2-2+deb9u1
  •  libsoup2.4-1:amd64 2.56.0-2+deb9u2
  •  libsoup-gnome2.4-1:amd64 2.56.0-2+deb9u2
  •  libsoxr0:amd64 0.1.2-2
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.16.2-5+deb9u1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libss2:amd64 1.43.4-2
  •  libssh2-1:amd64 1.7.0-1
  •  libssh-gcrypt-4:amd64 0.8.1-1~bpo9+1
  •  libssl1.0.2:amd64 1.0.2q-1~deb9u1
  •  libssl1.1:amd64 1.1.0j-1~deb9u1
  •  libssl-dev:amd64 1.1.0j-1~deb9u1
  •  libssl-doc 1.1.0j-1~deb9u1
  •  libsstp-api-0 1.0.12-0ubuntu2+stable
  •  libstartup-notification0:amd64 0.12-4+b2
  •  libstdc++6:amd64 6.3.0-18+deb9u1
  •  libstdc++-6-dev:amd64 6.3.0-18+deb9u1
  •  libstoken1:amd64 0.91-1
  •  libstrongswan 5.6.2-2+stable
  •  libswresample2:amd64 7:3.2.12-1~deb9u1
  •  libswscale4:amd64 7:3.2.12-1~deb9u1
  •  libsystemd0:amd64 232-25+deb9u6
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.1
  •  libtalloc2:amd64 2.1.8-1
  •  libtasn1-6:amd64 4.10-1.1+deb9u1
  •  libtasn1-6-dev:amd64 4.10-1.1+deb9u1
  •  libtbb2:amd64 4.3~20150611-2
  •  libtcl8.6:amd64 8.6.6+dfsg-1+b1
  •  libtdb1:amd64 1.3.11-2
  •  libteamdctl0:amd64 1.26-1+b1
  •  libtevent0:amd64 0.9.31-1
  •  libtext-charwidth-perl 0.04-7+b5
  •  libtext-iconv-perl 1.7-5+b4
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.26-1
  •  libthai-data 0.1.26-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libthrift-0.10.0 0.10.0-1deepin
  •  libtiff5:amd64 4.0.8-2+deb9u4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20161126-1+deb9u2
  •  libtinfo-dev:amd64 6.0+20161126-1+deb9u2
  •  libtomcrypt0:amd64 1.17-9
  •  libtommath1:amd64 1.0-4
  •  libtsan0:amd64 6.3.0-18+deb9u1
  •  libturbojpeg0:amd64 1:1.5.1-2
  •  libtwolame0:amd64 0.3.13-2
  •  libtxc-dxtn-s2tc:amd64 1.0+git20151227-2
  •  libubsan0:amd64 6.3.0-18+deb9u1
  •  libuchardet0 0.0.1-1+b2
  •  libudev1:amd64 232-25+deb9u6
  •  libudisks2-0:amd64 2.1.8-6deepin
  •  libudisks2-qt5 0.0.2-1+comsta
  •  libunbound2:amd64 1.6.0-3+deb9u2
  •  libunistring0:amd64 0.9.6+really0.9.3-0.1
  •  libupnp6 1:1.6.19+git20160116-1.2
  •  libupower-glib3:amd64 0.99.4-4+b1
  •  liburi-perl 1.71-1
  •  libusageenvironment3:amd64 2016.11.28-1+deb9u1
  •  libusb-1.0-0:amd64 2:1.0.21-1
  •  libusbmuxd4:amd64 1.0.10-3+b1
  •  libusbmuxd-dev:amd64 1.0.10-3+b1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.29.2-1+deb9u1
  •  libuv1:amd64 1.9.1-3
  •  libv4l-0:amd64 1.12.3-1
  •  libv4lconvert0:amd64 1.12.3-1
  •  libva1:amd64 1.7.3-2
  •  libva-drm1:amd64 1.7.3-2
  •  libva-wayland1:amd64 1.7.3-2
  •  libva-x11-1:amd64 1.7.3-2
  •  libvdpau1:amd64 1.1.1-6
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvlc5:amd64 3.0.3-1-0+deb9u1
  •  libvlc-bin:amd64 3.0.3-1-0+deb9u1
  •  libvlccore9:amd64 3.0.3-1-0+deb9u1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.5-4+deb9u2
  •  libvorbisenc2:amd64 1.3.5-4+deb9u2
  •  libvorbisfile3:amd64 1.3.5-4+deb9u2
  •  libvpx4:amd64 1.6.1-3+deb9u1
  •  libvte-2.91-0:amd64 0.46.1-1
  •  libvte-2.91-common 0.46.1-1
  •  libvte9 1:0.28.2-5+b2
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.22-1+b1
  •  libwacom-common 0.22-1
  •  libwavpack1:amd64 5.0.0-2+deb9u2
  •  libwayland-client0:amd64 1.16.0-1~bpo9+1
  •  libwayland-cursor0:amd64 1.16.0-1~bpo9+1
  •  libwayland-egl1:amd64 1.16.0-1~bpo9+1
  •  libwayland-egl1-mesa:amd64 18.1.9-1~bpo9+3deepin
  •  libwayland-server0:amd64 1.16.0-1~bpo9+1
  •  libwbclient0:amd64 2:4.5.12+dfsg-2+deb9u4
  •  libwebkit2gtk-4.0-37:amd64 2.18.6-1~deb9u1
  •  libwebp6:amd64 0.5.2-1
  •  libwebpdemux2:amd64 0.5.2-1
  •  libwebpmux2:amd64 0.5.2-1
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.0-2+b2
  •  libwildmidi-config 0.4.0-2
  •  libwireshark11:amd64 2.6.3-1~deb9u1
  •  libwireshark-data 2.6.3-1~deb9u1
  •  libwiretap8:amd64 2.6.3-1~deb9u1
  •  libwnck-3-0:amd64 3.20.1-3
  •  libwnck-3-common 3.20.1-3
  •  libwrap0:amd64 7.6.q-26
  •  libwscodecs2:amd64 2.6.3-1~deb9u1
  •  libwsutil9:amd64 2.6.3-1~deb9u1
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.4-3+deb9u1
  •  libx11-data 2:1.6.4-3+deb9u1
  •  libx11-xcb1:amd64 2:1.6.4-3+deb9u1
  •  libx264-148:amd64 2:0.148.2748+git97eaef2-1
  •  libx265-95:amd64 2.1-2+b2
  •  libx86emu1:amd64 1.11-2
  •  libxapian30:amd64 1.4.3-2+deb9u2
  •  libxatracker2:amd64 18.1.9-1~bpo9+3deepin
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.12-1
  •  libxcb-composite0:amd64 1.12-1
  •  libxcb-cursor0:amd64 0.1.1-3
  •  libxcb-damage0:amd64 1.12-1
  •  libxcb-dri2-0:amd64 1.12-1
  •  libxcb-dri3-0:amd64 1.12-1
  •  libxcb-ewmh2:amd64 0.4.1-1
  •  libxcb-glx0:amd64 1.12-1
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.12-1
  •  libxcb-randr0:amd64 1.12-1
  •  libxcb-render0:amd64 1.12-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.12-1
  •  libxcb-shm0:amd64 1.12-1
  •  libxcb-sync1:amd64 1.12-1
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.12-1
  •  libxcb-xinerama0:amd64 1.12-1
  •  libxcb-xkb1:amd64 1.12-1
  •  libxcb-xv0:amd64 1.12-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-1+deb9u2
  •  libxdamage1:amd64 1:1.1.4-2+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-3
  •  libxerces-c3.1:amd64 3.1.4+debian-2+deb9u1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.1-3+deb9u1
  •  libxft2:amd64 2.3.2-1+b2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1+b3
  •  libxkbcommon0:amd64 0.7.1-2~deb9u1
  •  libxkbcommon-x11-0:amd64 0.7.1-2~deb9u1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxml2:amd64 2.9.4+dfsg1-2.2+deb9u2
  •  libxml2-dev:amd64 2.9.4+dfsg1-2.2+deb9u2
  •  libxml-security-c17v5:amd64 1.7.3-4+deb9u1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.0.7-1+b3
  •  libxshmfence1:amd64 1.2-1+b2
  •  libxslt1.1:amd64 1.1.29-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.0+snapshot20161117-6
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1+b2
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyelp0:amd64 3.22.0-1
  •  libzbar0:amd64 0.10+doc-10.1
  •  libzmq5:amd64 4.2.1-4
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.21.6-1
  •  linux-base 4.5ubuntu1~16.04.1
  •  linux-firmware 1.173.2
  •  linux-headers-4.15.0-30deepin 4.15.0-30deepin.31
  •  linux-headers-4.15.0-30deepin-generic 4.15.0-30deepin.31
  •  linux-headers-5.3.0-rc6-exton 5.3.0-rc6-exton-1
  •  linux-image-5.3.0-rc6-exton 5.3.0-rc6-exton-1
  •  linux-libc-dev:amd64 5.3.0-rc6-exton-1
  •  live-boot 1:20170112
  •  live-boot-doc 1:20170112
  •  live-boot-initramfs-tools 1:20170112
  •  live-config 5.20180224+deepin-1+stable
  •  live-config-doc 5.20180224+deepin-1+stable
  •  live-config-systemd 5.20180224+deepin-1+stable
  •  live-tools 1:20151214+nmu1
  •  locales 2.24-11+deb9u3
  •  login 1:4.4-4.1
  •  logrotate 3.11.0-0.1
  •  lrzsz 0.12.21-8
  •  lsb-base 9.20161125
  •  lsb-release 9.20161125
  •  lshw 02.18-0.1
  •  lvm2 2.02.168-2
  •  lxterminal 0.3.0-2
  •  lzip 1.18-5
  •  lzma 9.22-2+b3
  •  lzop 1.03-4+b1
  •  m4 1.4.18-1
  •  make 4.1-9.1
  •  man-db 2.7.6.1-2
  •  mawk 1.3.3-17+b3
  •  mdadm 3.4-4+b1
  •  mesa-va-drivers:amd64 18.1.9-1~bpo9+3deepin
  •  mime-support 3.60
  •  mincores-dkms 0.2.2-4
  •  miraclecast 1.0.8-1
  •  mobile-broadband-provider-info 20161204-1
  •  modemmanager 1.6.4-1
  •  mount 2.29.2-1+deb9u1
  •  mtools 4.0.18-2+b1
  •  multiarch-support 2.24-11+deb9u3
  •  nano 2.7.4-1
  •  ncompress 4.2.4.4-16
  •  ncurses-base 6.0+20161126-1+deb9u2
  •  ncurses-bin 6.0+20161126-1+deb9u2
  •  netbase 5.4
  •  netpbm 2:10.0-15.3+b2
  •  nettle-dev 3.3-1+b2
  •  net-tools 1.60+git20161116.90da8a0-1
  •  network-manager 1.10.8-4deepin
  •  network-manager-integration-plugins 0.0.4~1
  •  network-manager-l2tp 1.2.10-1+stable
  •  network-manager-l2tp-gnome 1.2.10-1+stable
  •  network-manager-openconnect 1.2.4-1.1+stable
  •  network-manager-openconnect-gnome 1.2.4-1.1+stable
  •  network-manager-openvpn 1.8.4-1+stable
  •  network-manager-openvpn-gnome 1.8.4-1+stable
  •  network-manager-pptp 1.2.6-2+stable
  •  network-manager-pptp-gnome 1.2.6-2+stable
  •  network-manager-sstp 1.2.6-0ubuntu1+stable
  •  network-manager-sstp-gnome 1.2.6-0ubuntu1+stable
  •  network-manager-strongswan 1.4.4-1+stable
  •  network-manager-vpnc 1.2.4-7+stable
  •  network-manager-vpnc-gnome 1.2.4-7+stable
  •  ntfs-3g 1:2016.2.22AR.1+dfsg-1
  •  onboard 1.4.1.6-1+comsta
  •  onboard-common 1.4.1.6-1+comsta
  •  openconnect 7.08-1
  •  openprinting-ppds 20161201-1
  •  openssh-client 1:7.4p1-10+deb9u4
  •  openssl 1.1.0j-1~deb9u1
  •  openvpn 2.4.0-6+deb9u2
  •  os-prober 1.76~deb9u1
  •  ostree 2016.15-5
  •  overlayroot 0.27deepin1.4
  •  p11-kit 0.23.3-2
  •  p11-kit-modules:amd64 0.23.3-2
  •  p7zip 16.02+dfsg-3+deb9u1
  •  p7zip-full 16.02+dfsg-3+deb9u1
  •  papirus-icon-theme 20180501-1deepin
  •  parted 3.2-17
  •  passwd 1:4.4-4.1
  •  patch 2.7.5-1+deb9u1
  •  pbis-open 8.5.7.385
  •  pbis-open-upgrade 8.5.7.385
  •  pciutils 1:3.5.2-1
  •  perl 5.24.1-3+deb9u5
  •  perl-base 5.24.1-3+deb9u5
  •  perl-modules-5.24 5.24.1-3+deb9u5
  •  perl-openssl-defaults:amd64 3
  •  phonon4qt5:amd64 4:4.9.0-4
  •  phonon4qt5-backend-vlc:amd64 0.9.0-2+deb9u1
  •  pinentry-curses 1.0.0-2
  •  pinentry-gnome3 1.0.0-2
  •  pkg-config 0.29-4+b1
  •  plasma-framework 5.28.0-2
  •  plymouth 0.9.2-4
  •  plymouth-theme-deepin-logo 15.10.9-1+comsta
  •  policykit-1 0.105-19deepin
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2+deb9u2
  •  ppp 2.4.7-1+4
  •  pppoe 3.12-1.1
  •  pptp-linux 1.9.0+ds-1
  •  printer-driver-brlaser 3-5+b1
  •  printer-driver-c2050 0.3b-7
  •  printer-driver-c2esp 27-3+b1
  •  printer-driver-cjet 0.8.9-6+b2
  •  printer-driver-deepin-cloud-print 1.2.5.3-1+comsta
  •  printer-driver-dymo 1.4.0-6+b1
  •  printer-driver-escpr 1.6.11-1
  •  printer-driver-foo2zjs 20160902dfsg0-2+b1
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.11-1+b2
  •  printer-driver-hpcups 3.16.11+repack0-3
  •  printer-driver-hpijs 3.16.11+repack0-3
  •  printer-driver-m2300w 0.51-12+b1
  •  printer-driver-min12xxw 0.0.9-9+b1
  •  printer-driver-pnm2ppa 1.13-8
  •  printer-driver-postscript-hp 3.16.11+repack0-3
  •  printer-driver-ptouch 1.4.2-2+b1
  •  printer-driver-pxljr 1.4+repack0-4+b2
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-6
  •  procps 2:3.3.12-3+deb9u1
  •  proxychains4 4.12-2
  •  psmisc 22.21-2.1+b2
  •  pulseaudio 10.0-4deepin
  •  pulseaudio-module-bluetooth 10.0-4deepin
  •  pulseaudio-utils 10.0-4deepin
  •  python 2.7.13-2
  •  python2.7 2.7.13-2+deb9u3
  •  python2.7-minimal 2.7.13-2+deb9u3
  •  python3 3.5.3-1
  •  python3.5 3.5.3-1+deb9u1
  •  python3.5-minimal 3.5.3-1+deb9u1
  •  python3-cairo 1.10.0+dfsg-5+b1
  •  python3-chardet 2.3.0-2
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7-5deepin
  •  python3-dbus 1.2.4-1+b1
  •  python3-gi 3.22.0-2
  •  python3-gi-cairo 3.22.0-2
  •  python3-minimal 3.5.3-1
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.0.0-4
  •  python3-pkg-resources 33.1.1-1
  •  python3-ptyprocess 0.5.1-1
  •  python3-pyqt5 5.7+dfsg-5
  •  python3-reportlab 3.3.0-2
  •  python3-reportlab-accel:amd64 3.3.0-2
  •  python3-requests 2.12.4-1
  •  python3-sip 4.18.1+dfsg-2
  •  python3-six 1.10.0-3
  •  python3-smbc 1.0.15.6-1
  •  python3-urllib3 1.19.1-1
  •  python-cairo 1.8.8-2.2
  •  python-colorama 0.3.7-1
  •  python-crypto 2.6.1-7
  •  python-dbus 1.2.4-1+b1
  •  python-decorator 4.0.11-1
  •  python-dnspython 1.15.0-1
  •  python-gobject-2 2.28.6-13
  •  python-gtk2 2.24.0-5.1
  •  python-ldb 2:1.1.27-1+b1
  •  python-minimal 2.7.13-2
  •  python-numpy 1:1.12.1-3
  •  python-pathlib2 2.2.0+really2.1.0-1
  •  python-pkg-resources 33.1.1-1
  •  python-psutil 5.0.1-1
  •  python-samba 2:4.5.12+dfsg-2+deb9u4
  •  python-six 1.10.0-3
  •  python-smbc 1.0.15.6-1
  •  python-talloc 2.1.8-1
  •  python-tdb 1.3.11-2
  •  qdbus-qt5 5.7.1-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.28.0-1
  •  qml-module-org-kde-kquickcontrols:amd64 5.28.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.7.1~20161021-3
  •  qml-module-qtmultimedia:amd64 5.7.1~20161021-2
  •  qml-module-qtquick2:amd64 5.7.1-2+b2
  •  qml-module-qtquick-controls2:amd64 5.7.1-1
  •  qml-module-qtquick-controls:amd64 5.7.1~20161021-2
  •  qml-module-qtquick-layouts:amd64 5.7.1-2+b2
  •  qml-module-qtquick-templates2:amd64 5.7.1-1
  •  qml-module-qtquick-window2:amd64 5.7.1-2+b2
  •  qt5dxcb-plugin 1.2.6-1+comsta
  •  qt5-image-formats-plugins:amd64 5.7.1~20161021-2
  •  qtchooser 63-g13a3d08-1
  •  qtcore4-l10n 4:4.8.7+dfsg-11
  •  qttranslations5-l10n 5.7.1~20161021-1deepin
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 7.0-3
  •  redshift 1.11-1
  •  refractainstaller-base 9.5.0~fsr
  •  refractainstaller-gui 9.5.0~fsr
  •  refractasnapshot-base 10.2.0~fsr
  •  refractasnapshot-gui 10.2.0~fsr
  •  reiserfsprogs 1:3.6.25-4+b1
  •  rfkill 0.5-1+b1
  •  rpm2cpio 4.12.0.2+dfsg1-2
  •  rpm-common 4.12.0.2+dfsg1-2
  •  rsync 3.1.2-1+deb9u1
  •  rzip 2.1-4.1
  •  samba 2:4.5.12+dfsg-2+deb9u4
  •  samba-common 2:4.5.12+dfsg-2+deb9u4
  •  samba-common-bin 2:4.5.12+dfsg-2+deb9u4
  •  samba-dsdb-modules 2:4.5.12+dfsg-2+deb9u4
  •  samba-libs:amd64 2:4.5.12+dfsg-2+deb9u4
  •  samba-vfs-modules 2:4.5.12+dfsg-2+deb9u4
  •  samsung-print 1.1-1.00.39.1
  •  sdparm 1.08-1+b1
  •  sed 4.4-1
  •  sensible-utils 0.0.9+deb9u1
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1+deb9u1
  •  sharutils 1:4.15.2-2+deb9u1
  •  simple-scan 3.23.2-1
  •  skypeforlinux 8.51.76.87
  •  smbclient 2:4.5.12+dfsg-2+deb9u4
  •  socat 1.7.3.1-2+deb9u1
  •  sonnet-plugins 5.28.0-2
  •  spotify-client 1:1.1.10.546.ge08ef575-19
  •  squashfs-tools 1:4.3-3+deb9u1
  •  ssl-cert 1.0.39
  •  sstp-client 1.0.12-0ubuntu2+stable
  •  startdde 3.14.7-1+comsta
  •  startpar 0.59-3.1
  •  strongswan 5.6.2-2+stable
  •  strongswan-charon 5.6.2-2+stable
  •  strongswan-libcharon 5.6.2-2+stable
  •  strongswan-nm 5.6.2-2+stable
  •  strongswan-starter 5.6.2-2+stable
  •  sudo 1.8.19p1-2.1
  •  synaptic 0.84.2
  •  syslinux 3:6.03+dfsg-14.1+deb9u1
  •  syslinux-common 3:6.03+dfsg-14.1+deb9u1
  •  system-config-printer 1.5.7-5deepin
  •  system-config-printer-common 1.5.7-5deepin
  •  systemd 232-25+deb9u6
  •  systemd-sysv 232-25+deb9u6
  •  sysvinit-utils 2.88dsf-59.9
  •  sysv-rc 2.88dsf-59.9
  •  tar 1.29b-1.1
  •  tasksel 3.39
  •  tasksel-data 3.39
  •  tcl-expect:amd64 5.45-7+deb9u1
  •  tdb-tools 1.3.11-2
  •  thefuck 3.11-2.1~deb9u1
  •  thunderbird 1:60.3.0-1deepin~deb9u1.1
  •  tshark 2.6.3-1~deb9u1
  •  ttf-deepin-opensymbol 2.2
  •  ttf-unifont 1:9.0.06-2
  •  tzdata 2018g-0+deb9u1
  •  ucf 3.0036
  •  udev 232-25+deb9u6
  •  udisks2 2.1.8-6deepin
  •  unace 1.2b-15
  •  unalz 0.65-5
  •  unar 1.10.1-1+b1
  •  unrar 1:5.3.2-1+deb9u1
  •  unzip 6.0-31deepin
  •  update-inetd 4.44
  •  upower 0.99.4-4+b1
  •  usb-modeswitch 2.5.0+repack0-1
  •  usb-modeswitch-data 20170120-1
  •  usbmuxd 1.1.0-2+b2
  •  usbutils 1:007-4+b1
  •  user-setup 1.67
  •  util-linux 2.29.2-1+deb9u1
  •  uuid-runtime 2.29.2-1+deb9u1
  •  vdpau-va-driver:amd64 0.7.4-6
  •  vim 2:8.0.0197-4+deb9u1deepin
  •  vim-common 2:8.0.0197-4+deb9u1deepin
  •  vim-runtime 2:8.0.0197-4+deb9u1deepin
  •  vim-tiny 2:8.0.0197-4+deb9u1deepin
  •  vlc-data 3.0.3-1-0+deb9u1
  •  vlc-plugin-base:amd64 3.0.3-1-0+deb9u1
  •  vlc-plugin-video-output:amd64 3.0.3-1-0+deb9u1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20160829-1
  •  warm-sched 0.2.2-4
  •  wget 1.18-5+deb9u2
  •  whiptail 0.52.19-1+b1
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-12+b1
  •  wireshark-common 2.6.3-1~deb9u1
  •  wpasupplicant 2:2.4-1+deb9u2
  •  wps-office 11.1.0.8722
  •  x11-apps 7.7+6+b1
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+2+b1
  •  x11-utils 7.7+3+b1
  •  x11-xkb-utils 7.7+3+b1
  •  x11-xserver-utils 7.7+7+b1
  •  xauth 1:1.0.9-1+b2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2+b1
  •  xdg-utils 1.1.1-1+deb9u1
  •  xdotool 1:3.20160805.1-3
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfsprogs 4.9.0+nmu1
  •  xinit 1.3.4-3+b1
  •  xkb-data 2.19-1+deb9u1
  •  xl2tpd 1.3.8+dfsg-1
  •  xml-core 0.17
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1
  •  xorriso 1.4.6-1+b1
  •  xscreensaver-data 5.36-1
  •  xscreensaver-data-extra 5.36-1
  •  xscreensaver-gl 5.36-1
  •  xscreensaver-gl-extra 5.36-1
  •  xserver-common 2:1.19.6-3deepin
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.19.6-3deepin
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.23.0-2
  •  xserver-xorg-input-synaptics 1.9.0-1+b1
  •  xserver-xorg-input-wacom 0.34.0-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 1.2.0-1+b1
  •  xserver-xorg-video-ati 1:7.8.0-1+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-intel 2:2.99.917+git20161206-1
  •  xserver-xorg-video-nouveau 1:1.0.13-3
  •  xserver-xorg-video-radeon 1:7.8.0-1+b1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xterm 327-2
  •  xxd 2:8.0.0197-4+deb9u1deepin
  •  xz-utils 5.2.2-1.2+b1
  •  yad 0.38.2-1
  •  yelp 3.22.0-1
  •  yelp-xsl 3.20.1-2
  •  zenity 3.22.0-1+b1
  •  zenity-common 3.22.0-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.8.dfsg-5
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-5
  •  zoo 2.10-28


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
4.5
from 17 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.8
Rating: 9
Date: 2019-09-06
Votes: 2


I installed on an external ssd (esata), very quickly, without problem. Very easy to use. Congratulations for your great work.


Was this review helpful? Yes No
Version: 19.5
Rating: 8
Date: 2019-05-11
Votes: 5



interesting linux with refracta tools installed but not going wicd network.



Was this review helpful? Yes No
Version: 19.3
Rating: 9
Date: 2019-04-18
Votes: 3


Actually version 19.4, but that wasn't an option from the pull-down. My usual procedure with a new distro or distro version is to install it not in a VB or VM but to an external USB HDD. Then I can see how the boot loader works, see how portable it is to other machines, and just give it a nice go-round. Something I discovered with this latest version of Extix (it may have been present before, just never tried it as I didn't much care for the earlier look) was that when I installed 19.04 from a USB HDD that had had all sorts of modifications made, those modifications went along to the new install. That I liked a lot. I also found this new version to be far better than earlier versions in usability although the installer is not for the newbie; it's powerful but has a lot of options the uninitiated will not understand. Nice job.


Was this review helpful? Yes No

See all 17 reader reviews of ExTiX...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly