• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

ExTiX RSS Feed DistroWatch.com: ExTiX

ExTiX

Last Update: 2019-05-09 01:34 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of alternative desktop environments.

Popularity (hits per day): 12 months: 65 (160), 6 months: 66 (178), 3 months: 57 (213), 4 weeks: 91 (155), 1 week: 112 (86)

Average visitor rating: 4.19/10 from 16 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2019-03-07: Distribution Release: ExTiX 19.3
 • 2018-10-07: Distribution Release: ExTiX 18.10
 • 2018-07-23: Distribution Release: ExTiX 18.7
 • 2017-11-23: Distribution Release: ExTiX 18.0
 • 2017-10-12: Distribution Release: ExTiX 17.8
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.2$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.5 18.10 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2019-05-08 2018-10-06 2017-10-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1200-1300 1900-2000 1500-1600                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop LXQt LXQt LXQt LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- LibreOffice LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems                           Journaled File Systems
Multilingual en en en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 19.5 18.10 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 19.3
  Number of packages: 2,199 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  about-distro 4:5.7.5-0ubuntu1
  •  accountsservice 0.6.50-0ubuntu1
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adobe-flashplugin 1:20190212.1-0ubuntu1
  •  adobe-flash-properties-gtk 1:20190212.1-0ubuntu1
  •  adwaita-icon-theme 3.31.91-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.8-1ubuntu1
  •  anacron 2.3-27
  •  apache2-bin 2.4.38-2ubuntu1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.12-4ubuntu10
  •  app-install-data 15.10
  •  appstream 0.12.5-1
  •  apt 1.8.0~rc4
  •  aptdaemon 1.1.1+bzr982-0ubuntu20
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu20
  •  apt-transport-https 1.8.0~rc4
  •  apt-utils 1.8.0~rc4
  •  apt-xapian-index 0.47ubuntu13
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.30.0-7
  •  autoconf 2.69-11
  •  autogen 1:5.18.12-4
  •  autogen-doc 1:5.18.12-4
  •  automake 1:1.16.1-4ubuntu3
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  avahi-utils 0.7-4ubuntu5
  •  base-files 10.1ubuntu8
  •  base-passwd 3.5.46
  •  bash 5.0-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2build1
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu4
  •  bind9-host 1:9.11.5.P1+dfsg-1ubuntu2
  •  binfmt-support 2.2.0-2
  •  binutils 2.32-4ubuntu1
  •  binutils-common:amd64 2.32-4ubuntu1
  •  binutils-x86-64-linux-gnu 2.32-4ubuntu1
  •  bluez 5.50-0ubuntu2
  •  bluez-cups 5.50-0ubuntu2
  •  bluez-obexd 5.50-0ubuntu2
  •  browser-plugin-freshplayer-pepperflash 0.3.9-0ubuntu4
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.33.1-0.1ubuntu2
  •  btrfs-progs 4.20.1-2
  •  bubblewrap 0.3.1-3
  •  build-essential 12.5ubuntu2
  •  busybox-initramfs 1:1.27.2-2ubuntu4
  •  busybox-static 1:1.27.2-2ubuntu4
  •  bzip2 1.0.6-9
  •  cabextract 1.9-2
  •  ca-certificates 20190110
  •  casper 1.402
  •  cdrdao 1:1.2.4-1
  •  cgmanager 0.41-2
  •  cheese-common 3.31.90-1
  •  chromium-codecs-ffmpeg-extra 72.0.3626.121-0ubuntu1
  •  cifs-utils 2:6.8-2
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  command-not-found 18.10.0~pre2
  •  command-not-found-data 18.10.0~pre2
  •  console-setup 1.178ubuntu10
  •  console-setup-linux 1.178ubuntu10
  •  coreutils 8.30-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.3.0-1ubuntu1
  •  cpp-4.9 4.9.4-2ubuntu1
  •  cpp-5 5.5.0-12ubuntu8
  •  cpp-6 6.5.0-2ubuntu1
  •  cpp-7 7.4.0-6ubuntu1
  •  cpp-8 8.3.0-2ubuntu1
  •  cracklib-runtime 2.9.6-2
  •  crash 7.2.5-1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.1.0-1ubuntu1
  •  cryptsetup-bin 2:2.1.0-1ubuntu1
  •  cryptsetup-initramfs 2:2.1.0-1ubuntu1
  •  cryptsetup-run 2:2.1.0-1ubuntu1
  •  cups 2.2.10-4
  •  cups-browsed 1.22.1-1
  •  cups-bsd 2.2.10-4
  •  cups-client 2.2.10-4
  •  cups-common 2.2.10-4
  •  cups-core-drivers 2.2.10-4
  •  cups-daemon 2.2.10-4
  •  cups-filters 1.22.1-1
  •  cups-filters-core-drivers 1.22.1-1
  •  cups-ipp-utils 2.2.10-4
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.10-4
  •  cups-server-common 2.2.10-4
  •  dash 0.5.10.2-4ubuntu1
  •  dbus 1.12.12-1ubuntu1
  •  dbus-user-session 1.12.12-1ubuntu1
  •  dbus-x11 1.12.12-1ubuntu1
  •  dc 1.07.1-2build1
  •  dconf-cli 0.30.1-2
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debhelper 12ubuntu1
  •  debianutils 4.8.6.1
  •  desktop-base 9.0.6ubuntu1
  •  desktop-file-utils 0.23-4ubuntu1
  •  dh-autoreconf 19
  •  dh-python 3.20180927ubuntu2
  •  dh-strip-nondeterminism 1.1.1-1
  •  dialog 1.3-20190211-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-2
  •  dirmngr 2.2.12-1ubuntu3
  •  distro-info-data 0.39ubuntu1
  •  dkms 2.6.1-4ubuntu1
  •  dmidecode 3.2-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu4
  •  dnsmasq-base 2.80-1ubuntu1
  •  dns-root-data 2018091102
  •  dnsutils 1:9.11.5.P1+dfsg-1ubuntu2
  •  dosfstools 4.1-2
  •  dpkg 1.19.4ubuntu3
  •  dpkg-dev 1.19.4ubuntu3
  •  dwz 0.12-3
  •  e2fslibs:amd64 1.44.5-1
  •  e2fsprogs 1.44.5-1
  •  e2fsprogs-l10n 1.44.5-1
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.15-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elementary-xfce-icon-theme 0.13.1-1
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1build1
  •  ethtool 1:4.19-1
  •  exo-utils 0.12.4-1
  •  extra-cmake-modules 5.55.0-0ubuntu3
  •  fakeroot 1.23-1
  •  fdisk 2.33.1-0.1ubuntu2
  •  feh 3.1.3-1
  •  ffmpeg 7:4.1.1-1
  •  file 1:5.35-2
  •  file-roller 3.31.90-1
  •  findutils 4.6.0+git+20190209-2
  •  firefox 65.0.2+build1-0ubuntu1
  •  firefox-locale-en 65.0.2+build1-0ubuntu1
  •  fluxbox 1.3.5-2build1
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-9
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-nanum 20180306-1
  •  fonts-noto 20181227-1
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-cjk-extra 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-extra 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-ui-extra 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-symbola 2.60-1
  •  fonts-takao-pgothic 00303.01-2ubuntu1
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ubuntu 0.83-4
  •  foomatic-db-compressed-ppds 20181217-2
  •  freepats 20060219-1
  •  friendly-recovery 0.2.39
  •  ftp 0.17-34.1
  •  fuse 2.9.8-1ubuntu1
  •  g++ 4:8.3.0-1ubuntu1
  •  g++-8 8.3.0-2ubuntu1
  •  gcc 4:8.3.0-1ubuntu1
  •  gcc-4.9 4.9.4-2ubuntu1
  •  gcc-4.9-base:amd64 4.9.4-2ubuntu1
  •  gcc-5 5.5.0-12ubuntu8
  •  gcc-5-base:amd64 5.5.0-12ubuntu8
  •  gcc-6 6.5.0-2ubuntu1
  •  gcc-6-base:amd64 6.5.0-2ubuntu1
  •  gcc-7 7.4.0-6ubuntu1
  •  gcc-7-base:amd64 7.4.0-6ubuntu1
  •  gcc-8 8.3.0-2ubuntu1
  •  gcc-8-base:amd64 8.3.0-2ubuntu1
  •  gcc-9-base:amd64 9-20190227-0ubuntu1
  •  gconf2 3.2.6-5ubuntu1
  •  gconf2-common 3.2.6-5ubuntu1
  •  gconf-service 3.2.6-5ubuntu1
  •  gconf-service-backend 3.2.6-5ubuntu1
  •  gcr 3.28.1-2
  •  gdb 8.2.90-0ubuntu1
  •  gdbserver 8.2.90-0ubuntu1
  •  gdisk 1.0.3-1.1
  •  geany 1.33-1
  •  geany-common 1.33-1
  •  gedit 3.31.90-1build1
  •  gedit-common 3.31.90-1build1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.5.2-1ubuntu1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.26~dfsg+0-0ubuntu5
  •  ghostscript-x 9.26~dfsg+0-0ubuntu5
  •  gimp 2.10.8-2
  •  gimp-data 2.10.8-2
  •  gimp-help-common 2.8.2-1
  •  gimp-help-en 2.8.2-1
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.59.4-1
  •  gir1.2-gdesktopenums-3.0:amd64 3.31.0.2-2ubuntu3
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.0+dfsg-7
  •  gir1.2-glib-2.0:amd64 1.59.4-1
  •  gir1.2-gnomedesktop-3.0:amd64 3.31.91-1ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-goa-1.0:amd64 3.31.90-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.24.5-1ubuntu1
  •  gir1.2-gtksource-4:amd64 4.0.3-2
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-ibus-1.0:amd64 1.5.19-1ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-4ubuntu4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-peas-1.0:amd64 1.22.0-4
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-snapd-1:amd64 1.46-0ubuntu1
  •  gir1.2-soup-2.4:amd64 2.65.91-2
  •  gir1.2-vte-2.91:amd64 0.55.90-1ubuntu1
  •  git 1:2.20.1-2ubuntu1
  •  git-man 1:2.20.1-2ubuntu1
  •  gkbd-capplet 3.26.1-1
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.59.91-1
  •  glib-networking-common 2.59.91-1
  •  glib-networking-services 2.59.91-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-control-center 1:3.31.90-1ubuntu3
  •  gnome-control-center-data 1:3.31.90-1ubuntu3
  •  gnome-control-center-faces 1:3.31.90-1ubuntu3
  •  gnome-desktop3-data 3.31.91-1ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.31.91-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.31.91-1ubuntu1
  •  gnome-online-accounts 3.31.90-1ubuntu1
  •  gnome-session-bin 3.30.1-2ubuntu2
  •  gnome-session-common 3.30.1-2ubuntu2
  •  gnome-settings-daemon 3.31.90-1ubuntu1
  •  gnome-settings-daemon-common 3.31.90-1ubuntu1
  •  gnome-shell-common 3.30.2-2ubuntu2
  •  gnome-startup-applications 3.30.1-2ubuntu2
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-tweaks 3.31.90-1
  •  gnome-user-docs 3.30.1+git20181009-0ubuntu1
  •  gnome-user-share 3.28.0-2
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg2 2.2.12-1ubuntu3
  •  gnupg-agent 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gparted 0.32.0-1ubuntu1
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  grep 3.3-1
  •  greybird-gtk-theme 3.22.10-1
  •  groff-base 1.22.4-3
  •  grub2-common 2.02+dfsg1-5ubuntu11
  •  grub-common 2.02+dfsg1-5ubuntu11
  •  grub-efi-amd64 2.02+dfsg1-5ubuntu11
  •  grub-efi-amd64-bin 2.02+dfsg1-5ubuntu11
  •  grub-efi-amd64-signed 1.113+2.02+dfsg1-5ubuntu11
  •  gsettings-desktop-schemas 3.31.0.2-2ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-gl:amd64 1.15.1-1
  •  gstreamer1.0-libav:amd64 1.15.1-1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.15.1-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.15.1-1
  •  gstreamer1.0-plugins-good:amd64 1.15.1-1ubuntu2
  •  gstreamer1.0-plugins-ugly:amd64 1.15.1-1
  •  gstreamer1.0-pulseaudio:amd64 1.15.1-1ubuntu2
  •  gstreamer1.0-vaapi:amd64 1.15.1-1ubuntu1
  •  gstreamer1.0-x:amd64 1.15.1-1
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3ubuntu1
  •  gtk2-engines-xfce 3.2.0-4
  •  gtk-update-icon-cache 3.24.5-1ubuntu1
  •  guile-2.0-libs:amd64 2.0.13+1-5ubuntu4
  •  guile-2.2-libs:amd64 2.2.4+1-1ubuntu2
  •  gvfs:amd64 1.39.91-1
  •  gvfs-backends 1.39.91-1
  •  gvfs-common 1.39.91-1
  •  gvfs-daemons 1.39.91-1
  •  gvfs-fuse 1.39.91-1
  •  gvfs-libs:amd64 1.39.91-1
  •  gzip 1.9-3
  •  hdparm 9.58+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.19.1+dfsg0-1
  •  hplip-data 3.19.1+dfsg0-1
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2018.04.16-1
  •  i965-va-driver:amd64 2.2.0-0ubuntu1
  •  ibus 1.5.19-1ubuntu1
  •  ibus-qt4:amd64 1.3.3-4
  •  ifupdown 0.8.34ubuntu2
  •  iio-sensor-proxy 2.5-0ubuntu1
  •  imagemagick-6-common 8:6.9.10.14+dfsg-7ubuntu2
  •  imagemagick-6.q16 8:6.9.10.14+dfsg-7ubuntu2
  •  imagemagick 8:6.9.10.14+dfsg-7ubuntu2
  •  im-config 0.38-1ubuntu1
  •  indicator-application 12.10.1+17.04.20161201-0ubuntu1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  info 6.5.0.dfsg.1-4build1
  •  init 1.56+nmu1
  •  initramfs-tools 0.131ubuntu17
  •  initramfs-tools-bin 0.131ubuntu17
  •  initramfs-tools-core 0.131ubuntu17
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.56+nmu1
  •  inputattach 1:1.6.1-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.5.0.dfsg.1-4build1
  •  intel-media-va-driver:amd64 18.4.0+dfsg1-1
  •  intltool 0.51.0-5ubuntu1
  •  intltool-debian 0.35.0+20060710.5
  •  ippusbxd 1.33-1
  •  iproute2 4.18.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu3
  •  iputils-ping 3:20180629-2ubuntu2
  •  iputils-tracepath 3:20180629-2ubuntu2
  •  irqbalance 1.5.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu3
  •  isc-dhcp-common 4.4.1-2ubuntu3
  •  iso-codes 4.2-1
  •  isolinux 3:6.04~git20171011.af7e95c3+dfsg1-6
  •  iw 5.0.1-1
  •  kactivities-bin 5.55.0-0ubuntu1
  •  kactivitymanagerd 5.15.2-0ubuntu1
  •  kbd 2.0.4-4ubuntu1
  •  kbuild 1:0.1.9998svn3293+dfsg-2
  •  keditbookmarks 18.12.2-0ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  kernel-wedge 2.96ubuntu3
  •  kexec-tools 1:2.0.18-1ubuntu1
  •  keyboard-configuration 1.178ubuntu10
  •  keyutils 1.6-2
  •  kio 5.55.0-0ubuntu1
  •  klibc-utils 2.0.6-1
  •  kmod 25-1ubuntu2
  •  kodi 2:18.2+git20190306.0203-4de5972-0cosmic
  •  kodi-inputstream-adaptive 2.3.15-1~cosmic
  •  kodi-inputstream-rtmp 2.0.5-1~cosmic
  •  kodi-peripheral-joystick 1.4.7-1~cosmic
  •  kodi-pvr-dvbviewer 3.7.11-1~cosmic
  •  kodi-pvr-hts 4.4.16-1~cosmic
  •  kodi-pvr-mythtv 5.10.6-1~cosmic
  •  kodi-pvr-tvheadend-hts 4.4.16-1~cosmic
  •  kodi-pvr-vdr-vnsi 3.6.3-1~cosmic
  •  kodi-x11 2:18.2+git20190306.0203-4de5972-0cosmic
  •  kpackagelauncherqml 5.55.0-0ubuntu1
  •  kpackagetool5 5.55.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu4
  •  kpartx-boot 0.7.4-2ubuntu4
  •  krb5-locales 1.17-1
  •  kwayland-data 4:5.55.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.15.2-0ubuntu1
  •  language-pack-en 1:19.04+20190304
  •  language-pack-en-base 1:19.04+20190304
  •  language-pack-gnome-en 1:19.04+20190304
  •  language-pack-gnome-en-base 1:19.04+20190304
  •  language-selector-common 0.192
  •  language-selector-gnome 0.192
  •  laptop-detect 0.16
  •  leafpad 0.8.18.1-5
  •  less 487-0.1build1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccountsservice0:amd64 0.6.50-0ubuntu1
  •  libacl1:amd64 2.2.53-4
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-3
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.12-4ubuntu10
  •  libapparmor-perl 2.12-4ubuntu10
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu2
  •  libappstream4:amd64 0.12.5-1
  •  libapr1:amd64 1.6.5-1
  •  libaprutil1:amd64 1.6.1-3build1
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-3build1
  •  libaprutil1-ldap:amd64 1.6.1-3build1
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4.1
  •  libapt-inst2.0:amd64 1.8.0~rc4
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4.1
  •  libapt-pkg5.0:amd64 1.8.0~rc4
  •  libapt-pkg-perl 0.1.34build1
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libasan1:amd64 4.9.4-2ubuntu1
  •  libasan2:amd64 5.5.0-12ubuntu8
  •  libasan3:amd64 6.5.0-2ubuntu1
  •  libasan4:amd64 7.4.0-6ubuntu1
  •  libasan5:amd64 9-20190227-0ubuntu1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-2.1
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libasprintf0v5:amd64 0.19.8.1-9
  •  libasprintf-dev:amd64 0.19.8.1-9
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatasmart-dev:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatomic1:amd64 9-20190227-0ubuntu1
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.48-4
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.3-1ubuntu3
  •  libaudit-common 1:2.8.3-1ubuntu3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavahi-gobject0:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec-extra58:amd64 7:4.1.1-1
  •  libavcodec-extra 7:4.1.1-1
  •  libavdevice58:amd64 7:4.1.1-1
  •  libavfilter7:amd64 7:4.1.1-1
  •  libavformat58:amd64 7:4.1.1-1
  •  libavresample4:amd64 7:4.1.1-1
  •  libavutil56:amd64 7:4.1.1-1
  •  libbabeltrace1:amd64 1.5.6-2
  •  libbabl-0.1-0:amd64 0.1.62-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libbind9-90 1:9.9.5.dfsg-11ubuntu1
  •  libbinutils:amd64 2.32-4ubuntu1
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1ubuntu2
  •  libblkid-dev:amd64 2.33.1-0.1ubuntu2
  •  libblockdev2:amd64 2.20-6
  •  libblockdev-crypto2:amd64 2.20-6
  •  libblockdev-fs2:amd64 2.20-6
  •  libblockdev-loop2:amd64 2.20-6
  •  libblockdev-part2:amd64 2.20-6
  •  libblockdev-part-err2:amd64 2.20-6
  •  libblockdev-swap2:amd64 2.20-6
  •  libblockdev-utils2:amd64 2.20-6
  •  libbluetooth3:amd64 5.50-0ubuntu2
  •  libbluray2:amd64 1:1.1.0-1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost1.67-dev:amd64 1.67.0-13
  •  libboost-python1.67.0 1.67.0-13
  •  libboost-python1.67-dev 1.67.0-13
  •  libboost-python-dev 1.67.0.1
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libburn4:amd64 1.5.0-1
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.29-0ubuntu1
  •  libc6-dbg:amd64 2.29-0ubuntu1
  •  libc6-dev:amd64 2.29-0ubuntu1
  •  libcaca0:amd64 0.99.beta19-2ubuntu2
  •  libcairo2:amd64 1.16.0-2
  •  libcairo-gobject2:amd64 1.16.0-2
  •  libcairo-gobject-perl 1.004-3
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcanberra0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-6ubuntu1
  •  libcanberra-pulse:amd64 0.30-6ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-bin 2.29-0ubuntu1
  •  libcc1-0:amd64 9-20190227-0ubuntu1
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libc-dev-bin 2.29-0ubuntu1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcec4:amd64 4.0.4+dfsg1-1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libcgmanager0:amd64 0.41-2
  •  libcheese8:amd64 3.31.90-1
  •  libcheese-gtk25:amd64 3.31.90-1
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libcilkrts5:amd64 7.4.0-6ubuntu1
  •  libclang1-7 1:7.0.1-8
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.41-1
  •  libcloog-isl4:amd64 0.18.4-2
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcogl20:amd64 1.22.5-1+ubuntu18.04
  •  libcogl-common 1.22.5-1+ubuntu18.04
  •  libcogl-pango20:amd64 1.22.5-1+ubuntu18.04
  •  libcogl-path20:amd64 1.22.5-1+ubuntu18.04
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1
  •  libcomerr2:amd64 1.44.5-1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcrossguid0:amd64 0.0+git200150803-4
  •  libcryptsetup12:amd64 2:2.1.0-1ubuntu1
  •  libcryptsetup4:amd64 2:1.7.3-4ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-4
  •  libcupsfilters1:amd64 1.22.1-1
  •  libcupsimage2:amd64 2.2.10-4
  •  libcurl3-gnutls:amd64 7.63.0-1ubuntu1
  •  libcurl4:amd64 7.63.0-1ubuntu1
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.3
  •  libdbus-1-3:amd64 1.12.12-1ubuntu1
  •  libdbus-1-dev:amd64 1.12.12-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1build1
  •  libdebconfclient0:amd64 0.247ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu4
  •  libdevmapper-dev:amd64 2:1.02.145-4.1ubuntu4
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu4
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns100 1:9.9.5.dfsg-11ubuntu1
  •  libdns1104:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdouble-conversion1:amd64 3.1.0-2
  •  libdpkg-perl 1.19.4ubuntu3
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-dev:amd64 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdv4:amd64 1.0.0-12
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1
  •  libecryptfs1 111-0ubuntu5
  •  libedit2:amd64 3.1-20181209-1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 18.3.4-1ubuntu1
  •  libegl1-mesa-dev:amd64 18.3.4-1ubuntu1
  •  libegl-mesa0:amd64 18.3.4-1ubuntu1
  •  libelf1:amd64 0.176-1
  •  libelf-dev:amd64 0.176-1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1build1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  liberror-perl 0.17027-2
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevent-core-2.1-6:amd64 2.1.8-stable-4build1
  •  libevent-pthreads-2.1-6:amd64 2.1.8-stable-4build1
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4ubuntu1
  •  libexo-1-0:amd64 0.12.4-1
  •  libexo-2-0:amd64 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1:amd64 2.2.6-1
  •  libexpat1-dev:amd64 2.2.6-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfarstream-0.2-5:amd64 0.2.8-4.1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build2
  •  libfdisk1:amd64 2.33.1-0.1ubuntu2
  •  libffi6:amd64 3.2.1-9
  •  libffi-dev:amd64 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2build1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.1.1-1
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-1build1
  •  libfm4:amd64 1.3.1-1
  •  libfm-data 1.3.1-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-gtk4:amd64 1.3.1-1
  •  libfm-gtk-data 1.3.1-1
  •  libfm-modules:amd64 1.3.1-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontembed1:amd64 1.22.1-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreetype6:amd64 2.9.1-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfstrcmp0 0.7.D001-1.1build1
  •  libfuse2:amd64 2.9.8-1ubuntu1
  •  libfuture-perl 0.39-1
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3ubuntu1
  •  libgail-common:amd64 2.24.32-3ubuntu1
  •  libgarcon-1-0 0.6.2-1
  •  libgarcon-common 0.6.2-1
  •  libgarcon-gtk3-1-0 0.6.2-1
  •  libgbm1:amd64 18.3.4-1ubuntu1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:9-20190227-0ubuntu1
  •  libgcc-4.9-dev:amd64 4.9.4-2ubuntu1
  •  libgcc-5-dev:amd64 5.5.0-12ubuntu8
  •  libgcc-6-dev:amd64 6.5.0-2ubuntu1
  •  libgcc-7-dev:amd64 7.4.0-6ubuntu1
  •  libgcc-8-dev:amd64 8.3.0-2ubuntu1
  •  libgck-1-0:amd64 3.28.1-2
  •  libgconf-2-4:amd64 3.2.6-5ubuntu1
  •  libgcr-3-common 3.20.0-5.1ubuntu1
  •  libgcr-base-3-1:amd64 3.28.1-2
  •  libgcr-ui-3-1:amd64 3.28.1-2
  •  libgcrypt11:amd64 1.5.4-2ubuntu1
  •  libgcrypt20:amd64 1.8.4-3ubuntu1
  •  libgd3:amd64 2.2.5-5.1
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm3:amd64 1.8.3-14
  •  libgdbm6:amd64 1.18.1-3
  •  libgdbm-compat4:amd64 1.18.1-3
  •  libgdk-pixbuf2.0-0:amd64 2.38.0+dfsg-7
  •  libgdk-pixbuf2.0-bin 2.38.0+dfsg-7
  •  libgdk-pixbuf2.0-common 2.38.0+dfsg-7
  •  libgegl-0.4-0:amd64 0.4.14-1
  •  libgegl-common 0.4.14-1
  •  libgeoclue-2-0:amd64 2.5.2-1ubuntu1
  •  libgeocode-glib0:amd64 3.26.0-2
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-9
  •  libgettextpo-dev:amd64 0.19.8.1-9
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfortran5:amd64 9-20190227-0ubuntu1
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:amd64 1.59.4-1
  •  libgksu2-0 2.0.13~pre1-9ubuntu2
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dev:amd64 18.3.4-1ubuntu1
  •  libgl1-mesa-dri:amd64 18.3.4-1ubuntu1
  •  libgl1-mesa-glx:amd64 18.3.4-1ubuntu1
  •  libglapi-mesa:amd64 18.3.4-1ubuntu1
  •  libgles1:amd64 1.1.0-1
  •  libgles2:amd64 1.1.0-1
  •  libgles2-mesa:amd64 18.3.4-1ubuntu1
  •  libglib2.0-0:amd64 2.59.3-2
  •  libglib2.0-bin 2.59.3-2
  •  libglib2.0-data 2.59.3-2
  •  libglib2.0-dev:amd64 2.59.3-2
  •  libglib2.0-dev-bin 2.59.3-2
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.1.0-1
  •  libglvnd-core-dev:amd64 1.1.0-1
  •  libglvnd-dev:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.3.4-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome2-common 2.32.1-6
  •  libgnome-bluetooth13:amd64 3.31.1-1
  •  libgnome-desktop-3-17:amd64 3.31.91-1ubuntu1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnutls30:amd64 3.6.5-2ubuntu1
  •  libgnutls-deb0-28:amd64 3.3.15-5ubuntu2
  •  libgnutls-openssl27:amd64 3.6.5-2ubuntu1
  •  libgoa-1.0-0b:amd64 3.31.90-1ubuntu1
  •  libgoa-1.0-common 3.31.90-1ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.31.90-1ubuntu1
  •  libgomp1:amd64 9-20190227-0ubuntu1
  •  libgpg-error0:amd64 1.35-1
  •  libgpg-error-l10n 1.35-1
  •  libgpgme11:amd64 1.12.0-4ubuntu1
  •  libgpgmepp6:amd64 1.12.0-4ubuntu1
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgraphene-1.0-0:amd64 1.8.4-1
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgrilo-0.3-0:amd64 0.3.7-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu5
  •  libgs9-common 9.26~dfsg+0-0ubuntu5
  •  libgsasl7:amd64 1.8.0-8ubuntu3
  •  libgsm1:amd64 1.0.18-1
  •  libgsound0:amd64 1.0.2-4
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-2.1
  •  libgssapi-krb5-2:amd64 1.17-1
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.15.1-1
  •  libgstreamer-gl1.0-0:amd64 1.15.1-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.15.1-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.15.1-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.15.1-1ubuntu2
  •  libgtk2.0-0:amd64 2.24.32-3ubuntu1
  •  libgtk2.0-bin 2.24.32-3ubuntu1
  •  libgtk2.0-common 2.24.32-3ubuntu1
  •  libgtk2-perl 2:1.24992-1build2
  •  libgtk-3-0:amd64 3.24.5-1ubuntu1
  •  libgtk-3-bin 3.24.5-1ubuntu1
  •  libgtk-3-common 3.24.5-1ubuntu1
  •  libgtk3-perl 0.034-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-4-0:amd64 4.0.3-2
  •  libgtksourceview-4-common 4.0.3-2
  •  libgtop-2.0-11:amd64 2.39.90-1
  •  libgtop2-common 2.39.90-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgudev-1.0-dev:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libgweather-3-15:amd64 3.28.2-2
  •  libgweather-common 3.28.2-2
  •  libhal1-flash 0.3.3-3
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheif1:amd64 1.3.2-1build1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhfstospell10:amd64 0.5.0-1ubuntu1
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.19.1+dfsg0-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.19-1ubuntu1
  •  libibus-qt1:amd64 1.3.3-4
  •  libical3:amd64 3.0.4-3fakesync1
  •  libice6:amd64 2:1.0.9-2
  •  libicu55:amd64 55.1-7
  •  libicu63:amd64 63.1-6
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.2ubuntu1
  •  libidn2-0:amd64 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase23:amd64 2.2.1-2ubuntu1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.12.6-1
  •  libinput-bin 1.12.6-1
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build5
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu3
  •  libip6tc0:amd64 1.6.1-2ubuntu3
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu3
  •  libirs161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc1100:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc95 1:9.9.5.dfsg-11ubuntu1
  •  libisccc161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccc90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg163:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccfg90 1:9.9.5.dfsg-11ubuntu1
  •  libisc-export1100:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisl15:amd64 0.18-4
  •  libisl19:amd64 0.20-2
  •  libisoburn1:amd64 1.5.0-1build1
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 9-20190227-0ubuntu1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.23.91-1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.15-2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg9:amd64 1:9c-2
  •  libjpeg-progs 1:9c-2
  •  libjpeg-turbo8:amd64 2.0.1-0ubuntu2
  •  libjson0:amd64 0.11-4ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.17-1
  •  libkate1:amd64 0.4.1-8
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-2
  •  libkf5activities5:amd64 5.55.0-0ubuntu1
  •  libkf5archive5:amd64 5.55.0-0ubuntu1
  •  libkf5attica5:amd64 5.55.0-0ubuntu1
  •  libkf5attica-dev 5.55.0-0ubuntu1
  •  libkf5attica-doc 5.55.0-0ubuntu1
  •  libkf5auth5:amd64 5.55.0-0ubuntu1
  •  libkf5auth-data 5.55.0-0ubuntu1
  •  libkf5auth-dev:amd64 5.55.0-0ubuntu1
  •  libkf5auth-dev-bin 5.55.0-0ubuntu1
  •  libkf5auth-doc 5.55.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.55.0-0ubuntu1
  •  libkf5bookmarks-data 5.55.0-0ubuntu1
  •  libkf5bookmarks-dev 5.55.0-0ubuntu1
  •  libkf5bookmarks-doc 5.55.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.55.0-0ubuntu1
  •  libkf5codecs5:amd64 5.55.0-0ubuntu1
  •  libkf5codecs-data 5.55.0-0ubuntu1
  •  libkf5codecs-dev 5.55.0-0ubuntu1
  •  libkf5codecs-doc 5.55.0-0ubuntu1
  •  libkf5completion5:amd64 5.55.0-0ubuntu1
  •  libkf5completion-data 5.55.0-0ubuntu1
  •  libkf5completion-dev 5.55.0-0ubuntu1
  •  libkf5completion-doc 5.55.0-0ubuntu1
  •  libkf5config-bin 5.55.0-0ubuntu1
  •  libkf5configcore5:amd64 5.55.0-0ubuntu1
  •  libkf5config-data 5.55.0-0ubuntu1
  •  libkf5config-dev:amd64 5.55.0-0ubuntu1
  •  libkf5config-dev-bin 5.55.0-0ubuntu1
  •  libkf5config-doc 5.55.0-0ubuntu1
  •  libkf5configgui5:amd64 5.55.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.55.0-0ubuntu1
  •  libkf5configwidgets-data 5.55.0-0ubuntu1
  •  libkf5configwidgets-dev 5.55.0-0ubuntu1
  •  libkf5configwidgets-doc 5.55.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.55.0-0ubuntu1
  •  libkf5coreaddons-data 5.55.0-0ubuntu1
  •  libkf5coreaddons-dev:amd64 5.55.0-0ubuntu1
  •  libkf5coreaddons-dev-bin 5.55.0-0ubuntu1
  •  libkf5coreaddons-doc 5.55.0-0ubuntu1
  •  libkf5crash5:amd64 5.55.0-0ubuntu1
  •  libkf5crash-dev 5.55.0-0ubuntu1
  •  libkf5crash-doc 5.55.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.55.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.55.0-0ubuntu1
  •  libkf5dbusaddons-data 5.55.0-0ubuntu1
  •  libkf5dbusaddons-dev 5.55.0-0ubuntu1
  •  libkf5dbusaddons-doc 5.55.0-0ubuntu1
  •  libkf5declarative5:amd64 5.55.0-0ubuntu1
  •  libkf5declarative-data 5.55.0-0ubuntu1
  •  libkf5doctools5:amd64 5.55.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.55.0-0ubuntu1
  •  libkf5globalaccel-bin 5.55.0-0ubuntu1
  •  libkf5globalaccel-data 5.55.0-0ubuntu1
  •  libkf5globalaccel-dev 5.55.0-0ubuntu1
  •  libkf5globalaccel-doc 5.55.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.55.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.55.0-0ubuntu1
  •  libkf5guiaddons-dev 5.55.0-0ubuntu1
  •  libkf5guiaddons-doc 5.55.0-0ubuntu1
  •  libkf5i18n5:amd64 5.55.0-0ubuntu1
  •  libkf5i18n-data 5.55.0-0ubuntu1
  •  libkf5i18n-dev 5.55.0-0ubuntu1
  •  libkf5i18n-doc 5.55.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.55.0-0ubuntu1
  •  libkf5iconthemes-bin 5.55.0-0ubuntu1
  •  libkf5iconthemes-data 5.55.0-0ubuntu1
  •  libkf5iconthemes-dev 5.55.0-0ubuntu1
  •  libkf5iconthemes-doc 5.55.0-0ubuntu1
  •  libkf5idletime5:amd64 5.55.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.55.0-0ubuntu1
  •  libkf5itemviews-data 5.55.0-0ubuntu1
  •  libkf5itemviews-dev 5.55.0-0ubuntu1
  •  libkf5itemviews-doc 5.55.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.55.0-0ubuntu1
  •  libkf5jobwidgets-data 5.55.0-0ubuntu1
  •  libkf5jobwidgets-dev 5.55.0-0ubuntu1
  •  libkf5jobwidgets-doc 5.55.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.55.0-0ubuntu1
  •  libkf5kio-dev 5.55.0-0ubuntu1
  •  libkf5kio-doc 5.55.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.55.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.55.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.55.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.55.0-0ubuntu1
  •  libkf5kirigami2-5 5.55.0-0ubuntu1
  •  libkf5notifications5:amd64 5.55.0-0ubuntu1
  •  libkf5notifications-data 5.55.0-0ubuntu1
  •  libkf5notifications-dev 5.55.0-0ubuntu1
  •  libkf5notifications-doc 5.55.0-0ubuntu1
  •  libkf5package5:amd64 5.55.0-0ubuntu1
  •  libkf5package-data 5.55.0-0ubuntu1
  •  libkf5package-dev 5.55.0-0ubuntu1
  •  libkf5package-doc 5.55.0-0ubuntu1
  •  libkf5parts5:amd64 5.55.0-0ubuntu1
  •  libkf5parts-data 5.55.0-0ubuntu1
  •  libkf5parts-dev 5.55.0-0ubuntu1
  •  libkf5parts-doc 5.55.0-0ubuntu1
  •  libkf5parts-plugins 5.55.0-0ubuntu1
  •  libkf5plasma5:amd64 5.55.0-0ubuntu1
  •  libkf5plasma-dev 5.55.0-0ubuntu1
  •  libkf5plasma-doc 5.55.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.55.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.55.0-0ubuntu1
  •  libkf5service5:amd64 5.55.0-0ubuntu1
  •  libkf5service-bin 5.55.0-0ubuntu1
  •  libkf5service-data 5.55.0-0ubuntu1
  •  libkf5service-dev:amd64 5.55.0-0ubuntu1
  •  libkf5service-doc 5.55.0-0ubuntu1
  •  libkf5solid5:amd64 5.55.0-0ubuntu1
  •  libkf5solid5-data 5.55.0-0ubuntu1
  •  libkf5solid-dev 5.55.0-0ubuntu1
  •  libkf5solid-doc 5.55.0-0ubuntu1
  •  libkf5sonnet5-data 5.55.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.55.0-0ubuntu1
  •  libkf5sonnet-dev 5.55.0-0ubuntu1
  •  libkf5sonnet-dev-bin 5.55.0-0ubuntu1
  •  libkf5sonnet-doc 5.55.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.55.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.55.0-0ubuntu1
  •  libkf5textwidgets-data 5.55.0-0ubuntu1
  •  libkf5textwidgets-dev 5.55.0-0ubuntu1
  •  libkf5textwidgets-doc 5.55.0-0ubuntu1
  •  libkf5wallet5:amd64 5.55.0-0ubuntu1
  •  libkf5wallet-bin 5.55.0-0ubuntu1
  •  libkf5wallet-data 5.55.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.55.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.55.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.55.0-0ubuntu1
  •  libkf5widgetsaddons-dev 5.55.0-0ubuntu1
  •  libkf5widgetsaddons-doc 5.55.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.55.0-0ubuntu2
  •  libkf5windowsystem-data 5.55.0-0ubuntu2
  •  libkf5windowsystem-dev 5.55.0-0ubuntu2
  •  libkf5windowsystem-doc 5.55.0-0ubuntu2
  •  libkf5xmlgui5:amd64 5.55.0-0ubuntu1
  •  libkf5xmlgui-bin 5.55.0-0ubuntu1
  •  libkf5xmlgui-data 5.55.0-0ubuntu1
  •  libkf5xmlgui-dev 5.55.0-0ubuntu1
  •  libkf5xmlgui-doc 5.55.0-0ubuntu1
  •  libklibc:amd64 2.0.6-1
  •  libkmod2:amd64 25-1ubuntu2
  •  libkodiplatform17:amd64 17.1.0-2~cosmic
  •  libkpmcore7 3.3.0-4
  •  libkpmcore-dev 3.3.0-4
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-2.1
  •  libkrb5-3:amd64 1.17-1
  •  libkrb5support0:amd64 1.17-1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.55.0-0ubuntu1
  •  libkyotocabinet16v5:amd64 1.2.76-4.2
  •  liblapack3:amd64 3.8.0-2
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3ubuntu1
  •  libldap-common 2.4.47+dfsg-3ubuntu1
  •  libldb1:amd64 2:1.5.1+really1.4.3-1ubuntu2
  •  liblightdm-gobject-1-0:amd64 1.28.0-0ubuntu1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5
  •  liblist-moreutils-perl 0.416-1build4
  •  libllvm7:amd64 1:7.0.1-8
  •  libllvm8:amd64 1:8~+rc2-1~exp1ubuntu1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8:amd64 2.7.0-5build1
  •  liblouisutdml-bin 2.7.0-5build1
  •  liblouisutdml-data 2.7.0-5build1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 9-20190227-0ubuntu1
  •  libltdl7:amd64 2.4.6-10
  •  libltdl-dev:amd64 2.4.6-10
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  liblwres90 1:9.9.5.dfsg-11ubuntu1
  •  liblz4-1:amd64 1.8.3-1ubuntu1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmagic1:amd64 1:5.35-2
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagic-mgc 1:5.35-2
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmailutils5:amd64 1:3.5-2build1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmicrohttpd12 0.9.62-1
  •  libminizip1:amd64 1.1-8build1
  •  libmission-control-plugins0:amd64 1:5.16.4-2ubuntu2
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1ubuntu2
  •  libmount-dev:amd64 2.33.1-0.1ubuntu2
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1build1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.6-1
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx0:amd64 5.5.0-12ubuntu8
  •  libmpx2:amd64 8.3.0-2ubuntu1
  •  libmspack0:amd64 0.9.1-1ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmypaint-1.3-0:amd64 1.3.0-2.1
  •  libmypaint-common 1.3.0-2.1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.25-1
  •  libnautilus-extension1a:amd64 1:3.31.90-1ubuntu2
  •  libncurses5:amd64 6.1+20181013-2ubuntu2
  •  libncurses5-dev:amd64 6.1+20181013-2ubuntu2
  •  libncurses6:amd64 6.1+20181013-2ubuntu2
  •  libncurses-dev:amd64 6.1+20181013-2ubuntu2
  •  libncursesw5:amd64 6.1+20181013-2ubuntu2
  •  libncursesw6:amd64 6.1+20181013-2ubuntu2
  •  libndp0:amd64 1.6-1
  •  libnet-dbus-perl 1.1.0-5
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2ubuntu3
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-6ubuntu2
  •  libnewt-dev:amd64 0.52.20-6ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnfs12:amd64 3.0.0-2
  •  libnghttp2-14:amd64 1.36.0-2
  •  libnice10:amd64 0.1.14-1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnih-dbus1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.15.2-0ubuntu2
  •  libnma0:amd64 1.8.20-1ubuntu1
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4ubuntu4
  •  libnotify-bin 0.7.7-4ubuntu4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1ubuntu1
  •  libnss3:amd64 2:3.42-1ubuntu2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 240-6ubuntu1
  •  libntfs-3g883 1:2017.3.23AR.3-2
  •  libntlm0:amd64 1.5-1
  •  libnuma1:amd64 2.0.12-1
  •  liboauth0:amd64 1.0.3-3
  •  libofa0:amd64 0.9.3-19
  •  libogg0:amd64 1.3.2-1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr23:amd64 2.2.1-4build1
  •  libopengl0:amd64 1.1.0-1
  •  libopenjp2-7:amd64 2.3.0-1.1
  •  libopenmpt0:amd64 0.4.3-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopts25-dev:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  libp11-kit0:amd64 0.23.15-2
  •  libp8-platform2:amd64 2.1.0.1+dfsg1-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpam0g:amd64 1.3.1-5ubuntu1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.31.91-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd:amd64 240-6ubuntu1
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpango1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-24build1
  •  libparted-dev:amd64 3.2-24build1
  •  libparted-fs-resize0:amd64 3.2-24build1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu2
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess-dev:amd64 0.14-1
  •  libpci-dev 1:3.5.2-1ubuntu2
  •  libpcre16-3:amd64 2:8.39-11
  •  libpcre2-16-0:amd64 10.32-4
  •  libpcre2-8-0:amd64 10.32-4
  •  libpcre32-3:amd64 2:8.39-11
  •  libpcre3:amd64 2:8.39-11
  •  libpcre3-dev:amd64 2:8.39-11
  •  libpcrecpp0v5:amd64 2:8.39-11
  •  libpcsclite1:amd64 1.8.24-1
  •  libpeas-1.0-0:amd64 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-4
  •  libperlio-gzip-perl 0.19-1build4
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1ubuntu1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-dev:amd64 1.2.54-1ubuntu1
  •  libpng16-16:amd64 1.6.36-5
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpolkit-qt5-1-dev:amd64 0.112.0-6
  •  libpoppler82:amd64 0.71.0-2ubuntu4
  •  libpoppler-cpp0v5:amd64 0.71.0-2ubuntu4
  •  libpoppler-glib8:amd64 0.71.0-2ubuntu4
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.1-1
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprocps7:amd64 2:3.3.15-2ubuntu2
  •  libprotobuf17:amd64 3.6.1.3-1
  •  libprotobuf-c1:amd64 1.3.1-1build1
  •  libproxy1v5:amd64 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpulse0:amd64 1:12.2-2ubuntu1
  •  libpulsedsp:amd64 1:12.2-2ubuntu1
  •  libpulse-mainloop-glib0:amd64 1:12.2-2ubuntu1
  •  libpurple0 1:2.13.0-1ubuntu2
  •  libpurple-bin 1:2.13.0-1ubuntu2
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16~rc1-1
  •  libpython2.7-dev:amd64 2.7.16~rc1-1
  •  libpython2.7-minimal:amd64 2.7.16~rc1-1
  •  libpython2.7-stdlib:amd64 2.7.16~rc1-1
  •  libpython2-dev:amd64 2.7.15-4
  •  libpython2-stdlib:amd64 2.7.15-4
  •  libpython3.6:amd64 3.6.7-1~18.10
  •  libpython3.6-minimal:amd64 3.6.7-1~18.10
  •  libpython3.6-stdlib:amd64 3.6.7-1~18.10
  •  libpython3.7:amd64 3.7.2-2
  •  libpython3.7-dev:amd64 3.7.2-2
  •  libpython3.7-minimal:amd64 3.7.2-2
  •  libpython3.7-stdlib:amd64 3.7.2-2
  •  libpython3-dev:amd64 3.7.2-1
  •  libpython3-stdlib:amd64 3.7.2-1
  •  libpython-dev:amd64 2.7.15-4
  •  libpythonqt-qt5-python3-3:amd64 3.2-10build3
  •  libpythonqt-qtall-qt5-python3-3:amd64 3.2-10build3
  •  libpython-stdlib:amd64 2.7.15-4
  •  libqca2:amd64 2.1.3-2ubuntu2
  •  libqca2-plugin-ossl:amd64 2.1.3-1ubuntu1
  •  libqca2-plugins:amd64 2.1.3-2ubuntu2
  •  libqmi-glib5:amd64 1.22.0-1.1
  •  libqmi-proxy 1.22.0-1.1
  •  libqpdf21:amd64 8.4.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5core5a:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5dbus5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5designercomponents5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5location5:amd64 5.11.3+dfsg-2
  •  libqt5multimedia5:amd64 5.11.3-3
  •  libqt5multimediawidgets5:amd64 5.11.3-3
  •  libqt5network5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5opengl5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5opengl5-dev:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5positioning5-plugins:amd64 5.11.3+dfsg-2
  •  libqt5positioningquick5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5qml5:amd64 5.11.3-3
  •  libqt5quick5:amd64 5.11.3-3
  •  libqt5quickcontrols2-5:amd64 5.11.3+dfsg-2
  •  libqt5quickparticles5:amd64 5.11.3-3
  •  libqt5quicktemplates2-5:amd64 5.11.3+dfsg-2
  •  libqt5quicktest5:amd64 5.11.3-3
  •  libqt5quickwidgets5:amd64 5.11.3-3
  •  libqt5script5:amd64 5.11.3+dfsg-2
  •  libqt5scripttools5:amd64 5.11.3+dfsg-2
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5svg5-dev:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5texttospeech5:amd64 5.11.3-2
  •  libqt5waylandclient5:amd64 5.11.3-2
  •  libqt5waylandcompositor5:amd64 5.11.3-2
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webchannel5-dev:amd64 5.11.3-2
  •  libqt5webengine5:amd64 5.11.3+dfsg-2build1
  •  libqt5webenginecore5:amd64 5.11.3+dfsg-2build1
  •  libqt5webengine-data 5.11.3+dfsg-2build1
  •  libqt5webenginewidgets5:amd64 5.11.3+dfsg-2build1
  •  libqt5webkit5:amd64 5.212.0~alpha2-19ubuntu1
  •  libqt5widgets5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 9-20190227-0ubuntu1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.2-2
  •  libre2-5:amd64 20190101+dfsg-2
  •  libreadline6:amd64 6.3-8ubuntu8
  •  libreadline7:amd64 7.0-5
  •  libreadline8:amd64 8.0-1
  •  librest-0.7-0:amd64 0.8.1-1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-2.1
  •  librsvg2-2:amd64 2.44.10-1
  •  librsvg2-common:amd64 2.44.10-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.1ubuntu2
  •  libsane-common 1.0.27-3.1ubuntu2
  •  libsane-hpaio:amd64 3.19.1+dfsg0-1
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1ubuntu1
  •  libseccomp2:amd64 2.3.3-3ubuntu2
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1build2
  •  libselinux1-dev:amd64 2.8-1build2
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.8-1
  •  libsepol1-dev:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsereal-decoder-perl 4.005+ds-1build1
  •  libsereal-encoder-perl 4.005+ds-1build1
  •  libsereal-perl 4.005-1
  •  libshairplay0:amd64 0.9.0.2~cosmic
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-1ubuntu1
  •  libslang2-dev:amd64 2.3.2-1ubuntu1
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1ubuntu2
  •  libsmbclient:amd64 2:4.9.4+dfsg-1ubuntu1
  •  libsnapd-glib1:amd64 1.46-0ubuntu1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-5
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5ubuntu1
  •  libsnmp-base 5.7.3+dfsg-5ubuntu1
  •  libsocket6-perl 0.29-1
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.65.91-2
  •  libsoup-gnome2.4-1:amd64 2.65.91-2
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.27.2-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrt1:amd64 1.3.1-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.5-1
  •  libssh2-1:amd64 1.8.0-2
  •  libssh-4:amd64 0.8.6-3
  •  libssh-gcrypt-4:amd64 0.8.6-3
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu6.2
  •  libssl1.1:amd64 1.1.1a-1ubuntu2
  •  libssl-dev:amd64 1.1.1a-1ubuntu2
  •  libssl-doc 1.1.1a-1ubuntu2
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 9-20190227-0ubuntu1
  •  libstdc++-7-dev:amd64 7.4.0-6ubuntu1
  •  libstdc++-8-dev:amd64 8.3.0-2ubuntu1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-name-perl 0.21-1build2
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libswresample3:amd64 7:4.1.1-1
  •  libswscale5:amd64 7:4.1.1-1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 240-6ubuntu1
  •  libsystemd-daemon0:amd64 208-8ubuntu8.2
  •  libsystemd-journal0:amd64 208-8ubuntu8.2
  •  libsystemd-login0:amd64 208-8ubuntu8.2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.14-1ubuntu1
  •  libtasn1-6:amd64 4.13-3
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.16-2
  •  libteamdctl0:amd64 1.28-1
  •  libtelepathy-glib0:amd64 0.24.1-2
  •  libtelepathy-logger3:amd64 0.8.2-3
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1build1
  •  libtext-iconv-perl 1.7-5build7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthunarx-3-0:amd64 1.8.4-1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1+20181013-2ubuntu2
  •  libtinfo6:amd64 6.1+20181013-2ubuntu2
  •  libtinfo-dev:amd64 6.1+20181013-2ubuntu2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtk8.6:amd64 8.6.9-2
  •  libtool 2.4.6-10
  •  libtotem-plparser18:amd64 3.26.2-1ubuntu1
  •  libtotem-plparser-common 3.26.2-1ubuntu1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9-20190227-0ubuntu1
  •  libtumbler-1-0 0.2.3-1
  •  libtwolame0:amd64 0.3.13-4
  •  libubsan0:amd64 7.4.0-6ubuntu1
  •  libubsan1:amd64 9-20190227-0ubuntu1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 240-6ubuntu1
  •  libudev-dev:amd64 240-6ubuntu1
  •  libudisks2-0:amd64 2.8.2-1
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunistring2:amd64 0.9.10-1ubuntu1
  •  libunwind8:amd64 1.2.1-9
  •  libupower-glib3:amd64 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33.1-0.1ubuntu2
  •  libv4l-0:amd64 1.16.3-1
  •  libv4lconvert0:amd64 1.16.3-1
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvdpau1:amd64 1.1.1-8ubuntu1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-13
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.55.90-1ubuntu1
  •  libvte-2.91-common 0.55.90-1ubuntu1
  •  libvte9 1:0.28.2-6
  •  libvte-common 1:0.28.2-6
  •  libvulkan1:amd64 1.1.97-2
  •  libvulkan-dev:amd64 1.1.97-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-5
  •  libwayland-bin 1.16.0-1ubuntu2
  •  libwayland-client0:amd64 1.16.0-1ubuntu2
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu2
  •  libwayland-dev:amd64 1.16.0-1ubuntu2
  •  libwayland-egl1:amd64 1.16.0-1ubuntu2
  •  libwayland-egl1-mesa:amd64 18.3.4-1ubuntu1
  •  libwayland-server0:amd64 1.16.0-1ubuntu2
  •  libwbclient0:amd64 2:4.9.4+dfsg-1ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.23.91-1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.23.91-1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.64
  •  libwhoopsie-preferences0 20
  •  libwildmidi2:amd64 0.4.3-1
  •  libwildmidi-config 0.4.3-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build1
  •  libwrap0:amd64 7.6.q-28
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-dev:amd64 2:1.6.7-1
  •  libx11-doc 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx11-xcb-dev:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.10-1
  •  libxatracker2:amd64 18.3.4-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb1-dev:amd64 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri2-0-dev:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-dri3-dev:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-glx0-dev:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-present-dev:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-randr0-dev:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render0-dev:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shape0-dev:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-sync-dev:amd64 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xfixes0-dev:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage-dev:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.13.4-1
  •  libxfce4ui-1-0:amd64 4.13.4-1ubuntu2
  •  libxfce4ui-2-0:amd64 4.13.4-1ubuntu2
  •  libxfce4ui-common 4.13.4-1ubuntu2
  •  libxfce4ui-utils 4.13.4-1ubuntu2
  •  libxfce4util7:amd64 4.13.2-1
  •  libxfce4util-bin 4.13.2-1
  •  libxfce4util-common 4.13.2-1
  •  libxfconf-0-3 4.13.5-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3
  •  libxml2-utils 2.9.4+dfsg1-7ubuntu3
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1.1~build1
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxp6:amd64 1:1.0.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence-dev:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtables12:amd64 1.6.1-2ubuntu3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu2
  •  libyaml-cpp0.6:amd64 0.6.2-4fakesync1
  •  libyaml-cpp-dev 0.6.2-4fakesync1
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libyelp0:amd64 3.31.90-1
  •  libzbar0:amd64 0.21-3
  •  libzephyr4:amd64 3.1.2-1build3
  •  libzmq5:amd64 4.2.5-2
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lightdm 1.28.0-0ubuntu1
  •  light-locker 1.8.0-1ubuntu1
  •  light-locker-settings 1.5.0-0ubuntu2
  •  lintian 2.6.0
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.177
  •  linux-headers-5.0.0-exton 5.0.0-exton-1
  •  linux-libc-dev 5.0.0-exton-1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  live-boot 1:20180603
  •  live-boot-doc 1:20180603
  •  live-boot-initramfs-tools 1:20180603
  •  live-config 5.20160608
  •  live-config-systemd 5.20160608
  •  live-tools 1:20171207
  •  llvm 1:8.0-47ubuntu1
  •  llvm-8 1:8~+rc2-1~exp1ubuntu1
  •  llvm-8-dev 1:8~+rc2-1~exp1ubuntu1
  •  llvm-8-runtime 1:8~+rc2-1~exp1ubuntu1
  •  llvm-runtime 1:8.0-47ubuntu1
  •  localechooser-data 2.71ubuntu3
  •  locales 2.29-0ubuntu1
  •  lockfile-progs 0.1.18
  •  login 1:4.5-1.1ubuntu1
  •  logrotate 3.14.0-4ubuntu3
  •  lsb-base 10.2018112800ubuntu1
  •  lsb-release 10.2018112800ubuntu1
  •  lshw 02.18-0.1ubuntu7
  •  lsof 4.91+dfsg-1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lupin-casper 0.57build1
  •  lxmenu-data 0.1.5-2
  •  lxterminal 0.3.2-1
  •  lzma 9.22-2.1
  •  m4 1.4.18-2
  •  mailutils 1:3.5-2build1
  •  mailutils-common 1:3.5-2build1
  •  make 4.2.1-1.2
  •  makedev 2.3.1-93ubuntu2
  •  makedumpfile 1:1.6.5-1ubuntu1
  •  man-db 2.8.5-2
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 24-2
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu3
  •  mesa-common-dev:amd64 18.3.4-1ubuntu1
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 18.3.4-1ubuntu1
  •  mesa-vdpau-drivers:amd64 18.3.4-1ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  module-assistant 0.11.10
  •  module-init-tools 24-1ubuntu3.1
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2
  •  mount 2.33.1-0.1ubuntu2
  •  mountall 2.54ubuntu1
  •  mousetweaks 3.31.90-1
  •  mpv 0.29.1-1ubuntu1
  •  mscompress 0.4-3build1
  •  mtools 4.0.23-1
  •  mtr-tiny 0.92-2
  •  multiarch-support 2.29-0ubuntu1
  •  mutter-common 3.30.2-6
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-2
  •  ncurses-base 6.1+20181013-2ubuntu2
  •  ncurses-bin 6.1+20181013-2ubuntu2
  •  netbase 5.6
  •  netcat-openbsd 1.195-2
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.95-2
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0-2
  •  network-manager 1.15.2-0ubuntu2
  •  network-manager-gnome 1.8.20-1ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-2
  •  ntpdate 1:4.2.8p12+dfsg-3ubuntu1
  •  ofono 1.21-1ubuntu1
  •  openprinting-ppds 20181217-2
  •  openssh-client 1:7.9p1-6
  •  openssl 1.1.1a-1ubuntu2
  •  orion-gtk-theme 2.0.2-0ubuntu1
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  parted 3.2-24build1
  •  passwd 1:4.5-1.1ubuntu1
  •  patch 2.7.6-3
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1ubuntu2
  •  pcmanfm 1.3.1-1
  •  pcmciautils 018-10
  •  pepperflashplugin-nonfree 1.8.4ubuntu1
  •  perl 5.28.1-4
  •  perl-base 5.28.1-4
  •  perl-modules-5.28 5.28.1-4
  •  perl-openssl-defaults:amd64 3build1
  •  phantomjs 2.1.1+dfsg-2
  •  pidgin-data 1:2.13.0-1ubuntu2
  •  pinentry-gnome3 1.1.0-1build2
  •  pinentry-gtk2 1.1.0-1build2
  •  pkg-config 0.29.1-0ubuntu2
  •  plasma-framework 5.55.0-0ubuntu1
  •  plymouth 0.9.4-1ubuntu1
  •  plymouth-label 0.9.4-1ubuntu1
  •  plymouth-themes 0.9.4-1ubuntu1
  •  plymouth-theme-ubuntu-text 0.9.4-1ubuntu1
  •  pm-utils 1.4.1-18
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-2ubuntu4
  •  popularity-contest 1.67ubuntu2
  •  postfix 3.3.2-4
  •  postfix-sqlite 3.3.2-4
  •  powermgmt-base 1.33
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-2+4ubuntu2
  •  pppconfig 2.3.23
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.10.0-1
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.1+dfsg0-1
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.1+dfsg0-1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  procps 2:3.3.15-2ubuntu2
  •  psmisc 23.2-1
  •  publicsuffix 20190128.1516-1
  •  pulseaudio 1:12.2-2ubuntu1
  •  pulseaudio-module-bluetooth 1:12.2-2ubuntu1
  •  pulseaudio-utils 1:12.2-2ubuntu1
  •  python2 2.7.15-4
  •  python 2.7.15-4
  •  python2.7 2.7.16~rc1-1
  •  python2.7-dev 2.7.16~rc1-1
  •  python2.7-minimal 2.7.16~rc1-1
  •  python2-dev 2.7.15-4
  •  python2-minimal 2.7.15-4
  •  python3 3.7.2-1
  •  python3.7 3.7.2-2
  •  python3.7-dev 3.7.2-2
  •  python3.7-minimal 3.7.2-2
  •  python3-apport 2.20.10-0ubuntu23
  •  python3-apt 1.8.3
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu20
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu20
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.2-1
  •  python3-chardet 3.0.4-3
  •  python3-commandnotfound 18.10.0~pre2
  •  python3-crypto 2.6.1-9build2
  •  python3-cryptography 2.3-1ubuntu2
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-2ubuntu2
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.8-3
  •  python3-debconf 1.5.71
  •  python3-debian 0.1.34
  •  python3-defer 1.0.6-2build1
  •  python3-dev 3.7.2-1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu2
  •  python3-distupgrade 1:19.04.11
  •  python3-distutils 3.7.2-3ubuntu1
  •  python3-entrypoints 0.3-1
  •  python3-gdbm:amd64 3.7.2-3ubuntu1
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-httplib2 0.11.3-2
  •  python3-idna 2.6-1
  •  python3-jwt 1.7.0-2
  •  python3-keyring 17.1.1-1
  •  python3-keyrings.alt 3.1.1-1
  •  python3-launchpadlib 1.10.6-2
  •  python3-lazr.restfulclient 0.14.2-1
  •  python3-lazr.uri 1.0.3-3
  •  python3-lib2to3 3.7.2-3ubuntu1
  •  python3-macaroonbakery 1.2.1-1
  •  python3-minimal 3.7.2-1
  •  python3-nacl 1.3.0-2
  •  python3-netifaces 0.10.4-1build2
  •  python3-oauthlib 2.1.0-1
  •  python3-olefile 0.46-1
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.3.0-1
  •  python3-pkg-resources 40.8.0-1
  •  python3-problem-report 2.20.10-0ubuntu23
  •  python3-protobuf 3.6.1.3-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pymacaroons 0.13.0-2
  •  python3-pyxattr 0.6.1-1
  •  python3-renderpm:amd64 3.5.13-1
  •  python3-reportlab 3.5.13-1
  •  python3-reportlab-accel:amd64 3.5.13-1
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-rfc3339 1.1-1
  •  python3-secretstorage 2.3.1-2
  •  python3-setuptools 40.8.0-1
  •  python3-simplejson 3.16.0-1
  •  python3-six 1.12.0-1
  •  python3-software-properties 0.97.7
  •  python3-tz 2018.9-1
  •  python3-update-manager 1:19.04.3
  •  python3-urllib3 1.24.1-1
  •  python3-wadllib 1.3.3-2
  •  python3-xapian 1.4.10-1
  •  python3-xdg 0.25-5
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.13-2
  •  python-apt-common 1.8.3
  •  python-bluez 0.22+really0.22-1
  •  python-crypto 2.6.1-9build2
  •  python-cryptodome 3.5.1-2~bionic
  •  python-dbus 1.2.8-3
  •  python-dbus-dev 1.2.8-3
  •  python-dev 2.7.15-4
  •  python-enum34 1.1.6-2
  •  python-gi 3.30.4-1
  •  python-ldb 2:1.5.1+really1.4.3-1ubuntu2
  •  python-minimal 2.7.15-4
  •  python-olefile 0.46-1
  •  python-pil:amd64 5.3.0-1
  •  python-psutil 5.5.1-1
  •  python-pyqt5 5.11.3+dfsg-1build1
  •  python-qt4-dbus 4.12.1+dfsg-2build2
  •  python-samba 2:4.9.4+dfsg-1ubuntu1
  •  python-simplejson 3.16.0-1
  •  python-sip 4.19.14+dfsg-1
  •  python-talloc:amd64 2.1.14-1ubuntu1
  •  python-tdb 1.3.16-2
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdoc-qt5 5.11.3-4
  •  qml-module-org-kde-kconfig:amd64 5.55.0-0ubuntu1
  •  qml-module-org-kde-kirigami2 5.55.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.55.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.55.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qtqml-models2:amd64 5.11.3-3
  •  qml-module-qtquick2:amd64 5.11.3-3
  •  qml-module-qtquick-controls2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-dialogs:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-3
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-templates2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.11.3-3
  •  qt5-assistant 5.11.3-4
  •  qt5-default:amd64 5.11.3+dfsg-5ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg-5ubuntu1
  •  qt5-image-formats-plugins:amd64 5.11.3-2
  •  qt5-qmake:amd64 5.11.3+dfsg-5ubuntu1
  •  qt5-qmake-bin 5.11.3+dfsg-5ubuntu1
  •  qt5-qmltooling-plugins:amd64 5.11.3-3
  •  qt-at-spi:amd64 0.4.0-9
  •  qtbase5-dev:amd64 5.11.3+dfsg-5ubuntu1
  •  qtbase5-dev-tools 5.11.3+dfsg-5ubuntu1
  •  qtchooser 66-1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-dev:amd64 5.11.3-3
  •  qtdeclarative5-dev-tools 5.11.3-3
  •  qtpositioning5-dev:amd64 5.11.3+dfsg-2
  •  qtscript5-dev:amd64 5.11.3+dfsg-2
  •  qttools5-dev-tools 5.11.3-4
  •  qttranslations5-l10n 5.11.3-2
  •  qtwayland5:amd64 5.11.3-2
  •  qtwebengine5-dev:amd64 5.11.3+dfsg-2build1
  •  qtwebengine5-doc 5.11.3+dfsg-2build1
  •  readline-common 8.0-1
  •  realmd 0.16.3-2
  •  refractainstaller-base 9.5.0~fsr
  •  refractainstaller-gui 9.5.0~fsr
  •  refractasnapshot-base 10.2.0~fsr
  •  refractasnapshot-gui 10.2.0~fsr
  •  resolvconf 1.79ubuntu11
  •  rfkill 2.33.1-0.1ubuntu2
  •  rsync 3.1.3-5
  •  rsyslog 8.32.0-1ubuntu6
  •  rtkit 0.11-6
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  samba-common 2:4.9.4+dfsg-1ubuntu1
  •  samba-common-bin 2:4.9.4+dfsg-1ubuntu1
  •  samba-libs:amd64 2:4.9.4+dfsg-1ubuntu1
  •  sane-utils 1.0.27-3.1ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  secureboot-db 1.4
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  shared-mime-info 1.10-1
  •  shim 15+1533136590.3beb971-0ubuntu1
  •  shim-signed 1.39+15+1533136590.3beb971-0ubuntu1
  •  slick-greeter 1.2.4-2
  •  smartmontools 6.6-1
  •  smplayer 18.10.0~ds0-1
  •  smplayer-l10n 18.10.0~ds0-1
  •  smplayer-themes 1:18.6.0-1
  •  snapd 2.37.4+19.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  software-properties-common 0.97.7
  •  software-properties-gtk 0.97.7
  •  sonnet-plugins 5.55.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  squashfs-tools 1:4.3-11
  •  ssl-cert 1.0.39
  •  strace 4.25-0ubuntu1
  •  sudo 1.8.27-1ubuntu1
  •  svtplay-dl 2.1-1
  •  synaptic 0.84.5
  •  syslinux 3:6.04~git20171011.af7e95c3+dfsg1-6
  •  syslinux-common 3:6.04~git20171011.af7e95c3+dfsg1-6
  •  system-config-printer 1.5.11-2ubuntu2
  •  system-config-printer-common 1.5.11-2ubuntu2
  •  system-config-printer-udev 1.5.11-2ubuntu2
  •  systemd 240-6ubuntu1
  •  systemd-sysv 240-6ubuntu1
  •  sysvinit-utils 2.88dsf-59.10ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.41-3
  •  tango-icon-theme 0.8.90-7
  •  tar 1.30+dfsg-5
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl 8.6.9+1
  •  tcpd 7.6.q-28
  •  tcpdump 4.9.2-3
  •  telepathy-gabble 0.18.4-1
  •  telepathy-haze 0.8.0-2.1
  •  telepathy-logger 0.8.2-3
  •  telepathy-mission-control-5 1:5.16.4-2ubuntu2
  •  telepathy-ring 2.3.24-1
  •  telepathy-salut 0.8.1-5.1
  •  telnet 0.17-41.2
  •  thunar 1.8.4-1
  •  thunar-data 1.8.4-1
  •  thunar-volman 0.9.1-1
  •  time 1.7-25.1build1
  •  tk8.6 8.6.9-2
  •  tk 8.6.9+1
  •  tlp 1.1-2ubuntu1
  •  tlp-rdw 1.1-2ubuntu1
  •  toshset 1.76-4
  •  ttf-ancient-fonts-symbola 2.60-1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-mscorefonts-installer 3.7ubuntu4
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  tumbler 0.2.3-1
  •  tumbler-common 0.2.3-1
  •  tzdata 2018i-2
  •  ubuntu-advantage-tools 18
  •  ubuntu-defaults-umr 0.1
  •  ubuntu-docs 18.10.2
  •  ubuntu-drivers-common 1:0.6
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.430
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.04.11
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 67
  •  ubuntu-standard 1.430
  •  ubuntu-system-service 0.4
  •  ucf 3.0038+nmu1
  •  udev 240-6ubuntu1
  •  udisks2 2.8.2-1
  •  ufw 0.36-1
  •  unattended-upgrades 1.10ubuntu1
  •  unrar 1:5.6.6-1
  •  unzip 6.0-22ubuntu1
  •  update-inetd 4.49
  •  update-manager-core 1:19.04.3
  •  update-motd 3.6-0ubuntu1
  •  update-notifier-common 3.192.14
  •  upower 0.99.10-1
  •  ureadahead 0.100.0-20
  •  usb.ids 2019.02.23-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-setup 1.63ubuntu6
  •  util-linux 2.33.1-0.1ubuntu2
  •  uuid-dev:amd64 2.33.1-0.1ubuntu2
  •  uuid-runtime 2.33.1-0.1ubuntu2
  •  va-driver-all:amd64 2.4.0-1
  •  vbetool 1.1-4
  •  vdpau-driver-all:amd64 1.1.1-8ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-7
  •  vim-common 2:8.1.0320-1ubuntu3
  •  vim-tiny 2:8.1.0320-1ubuntu3
  •  virtualbox-guest-source 6.0.4-dfsg-5
  •  virtualbox-guest-utils 6.0.4-dfsg-5
  •  virtualbox-guest-x11 6.0.4-dfsg-5
  •  wamerican 2018.04.16-1
  •  wget 1.20.1-1ubuntu3
  •  whiptail 0.52.20-6ubuntu2
  •  whoopsie-preferences 20
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-21ubuntu2
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19ubuntu9
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-dri2-dev 2018.4-4
  •  x11proto-dri3-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-gl-dev 2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-kb-dev 2018.4-4
  •  x11proto-present-dev 2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xcb 2.4-4.3
  •  xcb-proto 1.13-1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfce4 4.12.5
  •  xfce4-appfinder 4.13.2-1
  •  xfce4-notifyd 0.4.3-1
  •  xfce4-panel 4.13.4-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.1-1ubuntu1
  •  xfce4-session 4.12.1-6ubuntu1
  •  xfce4-settings 4.13.4-1ubuntu2
  •  xfconf 4.13.5-1
  •  xfdesktop4 4.13.2-0ubuntu1
  •  xfdesktop4-data 4.13.2-0ubuntu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-terminus 4.40-2
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.12.5-1ubuntu1
  •  xinit 1.4.0-1ubuntu1
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.10.1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu9
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xorriso 1.5.0-1build1
  •  xserver-common 2:1.20.3-1ubuntu1
  •  xserver-xorg 1:7.7+19ubuntu9
  •  xserver-xorg-core 2:1.20.3-1ubuntu1
  •  xserver-xorg-input-all 1:7.7+19ubuntu9
  •  xserver-xorg-input-evdev 1:2.10.6-1
  •  xserver-xorg-input-libinput 0.28.2-1
  •  xserver-xorg-input-synaptics 1.9.1-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.3-1ubuntu1
  •  xserver-xorg-video-all 1:7.7+19ubuntu9
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:18.1.99+git20190207-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-mach64 6.9.6-1build1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-r128 6.12.0-1
  •  xserver-xorg-video-radeon 1:18.1.99+git20190207-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xterm 330-1ubuntu3
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.0320-1ubuntu3
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yaru-theme-gnome-shell 19.04
  •  yelp 3.31.90-1
  •  yelp-xsl 3.31.90-1
  •  youtube-dl 2019.01.17-1
  •  yudit-common 2.9.6-8
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-1ubuntu2


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
4.2
from 16 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.5
Rating: 8
Date: 2019-05-11
Votes: 0



interesting linux with refracta tools installed but not going wicd network.



Was this review helpful? Yes No
Version: 19.3
Rating: 9
Date: 2019-04-18
Votes: 1


Actually version 19.4, but that wasn't an option from the pull-down. My usual procedure with a new distro or distro version is to install it not in a VB or VM but to an external USB HDD. Then I can see how the boot loader works, see how portable it is to other machines, and just give it a nice go-round. Something I discovered with this latest version of Extix (it may have been present before, just never tried it as I didn't much care for the earlier look) was that when I installed 19.04 from a USB HDD that had had all sorts of modifications made, those modifications went along to the new install. That I liked a lot. I also found this new version to be far better than earlier versions in usability although the installer is not for the newbie; it's powerful but has a lot of options the uninitiated will not understand. Nice job.


Was this review helpful? Yes No
Version: 19.3
Rating: 1
Date: 2019-03-14
Votes: 0


The beta of betas, right out there on the edge - playing with first to kernel 5.0, Disco Dingo pre-release, etc, etc.
And it shows. I rate this distro as "interesting", just like the saying "may you live in interesting times."
It took a while to install in a VM, had to start it in "recovery" on 1st boot, then > 1 hour of updates.
The install is wall-to-wall carpeting on a 12GB VM. Not a daily driver, but a curiousity. A look at the parent umbrella, Exton, which warns you of all 16 crazy distros to avoid this week.


Was this review helpful? Yes No

See all 16 reader reviews of ExTiX...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly