• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DreamStudio RSS Feed DistroWatch.com: DreamStudio

DreamStudio

Last Update: 2019-12-03 23:52 UTC


DreamStudio is an Ubuntu-based distribution containing tools to create stunning graphics, captivating videos, inspiring music, and professional websites. Some of the included and pre-configured applications include Cinelerra (a powerful non-linear video editor), Ardour (a professional digital audio workstation), CinePaint (a tool for motion picture frame-by-frame retouching), Blender (a 3D graphics application), Inkscape (a vector graphics editor), Synfig Studio (a vector-based 2D animation software), Kompozer (a complete web authoring system), and many others.

Visitor rating: No visitor rating given yet. Rate this project.


DreamStudio Summary
Distribution DreamStudio (formerly Dream Studio)
Home Page http://www.celeum.com/about-dreamstudio/
Mailing Lists --
User Forums http://www.celeum.com/forums/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.celeum.com/download-dreamstudio/ •
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2013-06-27: Distribution Release: DreamStudio 12.04.3
 • 2013-02-15: Distribution Release: DreamStudio 12.04.2
 • 2012-11-15: Distribution Release: Dream Studio 12.04.1
 • 2012-05-19: Distribution Release: Dream Studio 12.04
 • 2012-02-24: Distribution Release: Dream Studio 11.10
 • 2011-08-27: Distribution Release: Dream Studio 11.04
 • More DreamStudio releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 12.04.3 11.10 11.04
Release Date 2013-06-27 2012-02-24 2011-08-26
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 2900-3000    
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop Unity Unity Unity
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64
Init Software Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes
Asian Language Support Yes Yes Yes
Full Package List 12.04.3 11.10 11.04

Full Package List:   DreamStudio 11.10
  Number of packages: 2,225 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 7-3
  •  abgate 1.1.3-1
  •  accountsservice 0.6.14-1git1ubuntu1.1
  •  acl 2.2.51-3
  •  acpi-support 0.138
  •  acpid 1:2.0.10-1ubuntu2.3
  •  adduser 3.112+nmu1ubuntu5
  •  adium-theme-ubuntu 0.3.1-0ubuntu1
  •  aeolus 0.8.4-5ubuntu1
  •  agave 0.4.7-1ubuntu2
  •  aisleriot 1:3.2.1-0ubuntu1
  •  alacarte 0.13.2-2ubuntu3
  •  alsa-base 1.0.24+dfsg-0ubuntu2
  •  alsa-tools-gui 1.0.24.1.43.gcb407-0ubuntu1+hdsp1~oneiric1
  •  alsa-utils 1.0.24.2-0ubuntu8.1
  •  amb-plugins 0.8.1-2
  •  ams 2.0.1-5
  •  amsynth 1.2.3-3
  •  anacron 2.3-14ubuntu1
  •  animorph1 1.0.1svn940-1
  •  anthy 9100h-9ubuntu1
  •  anthy-common 9100h-9ubuntu1
  •  apg 2.2.3.dfsg.1-2
  •  app-install-data 0.11.10.6
  •  app-install-data-partner 12.11.10.1
  •  apparmor 2.7.0~beta1+bzr1774-1ubuntu2
  •  appmenu-gtk 0.3.0-0ubuntu1
  •  appmenu-gtk3 0.3.0-0ubuntu1
  •  appmenu-qt 0.2.2-0ubuntu1.1
  •  apport 1.23-0ubuntu4
  •  apport-gtk 1.23-0ubuntu4
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp5ubuntu13
  •  apt-clone 0.2
  •  apt-transport-https 0.8.16~exp5ubuntu13
  •  apt-utils 0.8.16~exp5ubuntu13
  •  apt-xapian-index 0.44ubuntu4
  •  aptdaemon 0.43+bzr697-0ubuntu1
  •  aptdaemon-data 0.43+bzr697-0ubuntu1
  •  aptitude 0.6.4-1ubuntu2
  •  apturl 0.5.1ubuntu1
  •  apturl-common 0.5.1ubuntu1
  •  archdetect-deb 1.81ubuntu3
  •  ardour 1:2.8.12-1~oneiric1
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.12-1ubuntu3
  •  at-spi2-core 2.2.2-0ubuntu1.2
  •  audacity 1.3.13-5
  •  audacity-data 1.3.13-5
  •  avahi-autoipd 0.6.30-4ubuntu1
  •  avahi-daemon 0.6.30-4ubuntu1
  •  avahi-utils 0.6.30-4ubuntu1
  •  bamfdaemon 0.2.104-0ubuntu1.1
  •  banshee 2.2.1-1ubuntu3
  •  banshee-extension-soundmenu 2.2.1-1ubuntu3
  •  banshee-extension-ubuntuonemusicstore 2.2.1-1ubuntu3
  •  baobab 3.2.1-0ubuntu1
  •  base-files 6.4ubuntu5
  •  base-passwd 3.5.23
  •  bash 4.2-0ubuntu4
  •  bash-completion 1:1.3-1ubuntu6
  •  bc 1.06.95-2
  •  beast 0.7.4-2ubuntu1
  •  bind9-host 1:9.7.3.dfsg-1ubuntu4.1
  •  binfmt-support 2.0.7
  •  binutils 2.21.53.20110810-0ubuntu5.1
  •  bitmeter 1.2-2ubuntu2
  •  bleachbit 0.8.8-2
  •  blender 2.59-1ubuntu1~ppa1
  •  blender2.5-yafaray 0.1.2~pre-git20110830~ppa4
  •  blepvco 0.1.0-3
  •  blop 0.2.8-5ubuntu1
  •  blt 2.4z-4.2ubuntu1
  •  bluez 4.96-0ubuntu4
  •  bluez-alsa 4.96-0ubuntu4
  •  bluez-cups 4.96-0ubuntu4
  •  bluez-gstreamer 4.96-0ubuntu4
  •  bombono-dvd 1.0.2-0ubuntu2
  •  bombono-dvd-data 1.0.2-0ubuntu2
  •  branding-ubuntu 0.7
  •  brasero 3.2.0-0ubuntu1.1
  •  brasero-cdrkit 3.2.0-0ubuntu1.1
  •  brasero-common 3.2.0-0ubuntu1.1
  •  bristol 0.60.8-3
  •  bristol-data 0.60.8-3
  •  brltty 4.2-8ubuntu5.1
  •  bsdmainutils 8.2.3
  •  bsdutils 1:2.19.1-2ubuntu3
  •  bse-alsa 0.7.4-2ubuntu1
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  busybox-initramfs 1:1.18.4-2ubuntu2
  •  busybox-static 1:1.18.4-2ubuntu2
  •  bzip2 1.0.5-6ubuntu1.11.10.1
  •  c2esp 18-4ubuntu1
  •  ca-certificates 20110502+nmu1ubuntu5
  •  ca-certificates-java 20110912ubuntu3
  •  cabextract 1.4-1
  •  calf-plugins 0.0.18.6-3+lashcompat1~oneiric1
  •  camcardsync 0.1.1-1blackfiveimaging1~lucid
  •  caps 0.4.2-1
  •  casper 1.287.1
  •  cdparanoia 3.10.2+debian-10
  •  celtx 2.0.1-1ubuntu1
  •  checkbox 0.12.8
  •  checkbox-gtk 0.12.8
  •  cifs-utils 2:5.0-1ubuntu2
  •  cinelerra 1:2.2-0.3~ppa1~oneiric1
  •  cli-common 0.8~xamarin1
  •  cm-super-minimal 0.3.4-3
  •  cm-super-x11 0.3.4-3
  •  cmap-adobe-japan1 0+20090930-2
  •  cmt 1.16-1
  •  cmyktool 0.1.5-1blackfiveimaging1~maverick
  •  colord 0.1.12-1ubuntu2.1
  •  command-not-found 0.2.44.1ubuntu1
  •  command-not-found-data 0.2.44.1ubuntu1
  •  compiz 1:0.9.6+bzr20110929-0ubuntu6.1
  •  compiz-core 1:0.9.6+bzr20110929-0ubuntu6.1
  •  compiz-gnome 1:0.9.6+bzr20110929-0ubuntu6.1
  •  compiz-plugins 1:0.9.6+bzr20110929-0ubuntu6.1
  •  compiz-plugins-default 1:0.9.6+bzr20110929-0ubuntu6.1
  •  compiz-plugins-main 1:0.9.6-0ubuntu4.2
  •  compiz-plugins-main-default 1:0.9.6-0ubuntu4.2
  •  compizconfig-backend-gconf 0.9.5.92-0ubuntu2
  •  compizconfig-settings-manager 0.9.5.92-0ubuntu1
  •  console-setup 1.57ubuntu27
  •  consolekit 0.4.5-1
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.6.1-2ubuntu5
  •  cpp-4.6 4.6.1-9ubuntu3
  •  create-resources 0.1.3-4
  •  cron 3.0pl1-116ubuntu3
  •  cryptsetup 2:1.1.3-4ubuntu2
  •  csound 1:5.13.0~dfsg-4ubuntu1
  •  csound-data 1:5.13.0~dfsg-4ubuntu1
  •  csound-gui 1:5.13.0~dfsg-4ubuntu1
  •  csound-manpages 1:5.10~dfsg-2
  •  csound-utils 1:5.13.0~dfsg-4ubuntu1
  •  cups 1.5.0-8ubuntu6
  •  cups-bsd 1.5.0-8ubuntu6
  •  cups-client 1.5.0-8ubuntu6
  •  cups-common 1.5.0-8ubuntu6
  •  cups-driver-gutenprint 5.2.7-2ubuntu4
  •  cups-ppdc 1.5.0-8ubuntu6
  •  darktable 0.9.3-0pmjdebruijn3~oneiric
  •  darktable-plugins-experimental 0.9.3-0pmjdebruijn3~oneiric
  •  dash 0.5.5.1-7.4ubuntu1
  •  dbus 1.4.14-1ubuntu1
  •  dbus-x11 1.4.14-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.10.0-0ubuntu1
  •  dcraw 9.06-1dhor~natty
  •  deathcrush-lv2 04.10-0ubuntu1~oneiric2
  •  debconf 1.5.40ubuntu1
  •  debconf-i18n 1.5.40ubuntu1
  •  debianutils 4.0.2
  •  default-jre 1:1.6-42ubuntu2
  •  default-jre-headless 1:1.6-42ubuntu2
  •  defoma 0.11.12ubuntu1
  •  deja-dup 20.1-0ubuntu0.2
  •  denemo 0.8.16-1ubuntu2
  •  denemo-data 0.8.16-1ubuntu2
  •  denemo-doc 0.8.16-1ubuntu2
  •  desktop-file-utils 0.18-0ubuntu9
  •  dictionaries-common 1.11.5ubuntu1
  •  diffutils 1:3.0-1
  •  discwrapper 1.2.2~lffl~lucid~ppa
  •  djplay 0.5.0-3.2
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu4
  •  dmsetup 2:1.02.48-4ubuntu3
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.57-1ubuntu1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu4.1
  •  doc-base 0.10.2
  •  docbook-xml 4.5-7
  •  dosfstools 3.0.9-1ubuntu3
  •  dpkg 1.16.0.3ubuntu5
  •  dpkg-repack 1.35
  •  dreamstudio-artwork 53.8ubuntu6
  •  dreamstudio-audio-effects 3.5ubuntu14
  •  dreamstudio-audio-recording 3.5ubuntu14
  •  dreamstudio-default-settings 3.0ubuntu8
  •  dreamstudio-desktop 3.5ubuntu14
  •  dreamstudio-dj-tools 3.5ubuntu14
  •  dreamstudio-fonts 3.5ubuntu14
  •  dreamstudio-graphic-design 3.5ubuntu14
  •  dreamstudio-greeter 0.1.1-0ubuntu3
  •  dreamstudio-instruments 3.5ubuntu14
  •  dreamstudio-menu 3.0ubuntu2
  •  dreamstudio-photography 3.5ubuntu14
  •  dreamstudio-video 3.5ubuntu14
  •  dreamstudio-wallpapers 0.33ubuntu1
  •  dssi-example-plugins 1.1.1-1+customdata1~oneiric1
  •  dssi-host-jack 1.1.1-1+customdata1~oneiric1
  •  dssi-utils 1.1.1-1+customdata1~oneiric1
  •  duplicity 0.6.15-0ubuntu2
  •  dvd+rw-tools 7.1-10
  •  dvdauthor 0.7.0-1.1
  •  dvgrab 3.5-2+codecs1~oneiric1
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 92-0ubuntu1
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-8
  •  empathy 3.2.0.1-0ubuntu1.1
  •  empathy-common 3.2.0.1-0ubuntu1.1
  •  enblend 4.0+dfsg-3ubuntu1
  •  enca 1.13-4
  •  enfuse 4.0+dfsg-3ubuntu1
  •  eog 3.2.1-0ubuntu1
  •  eq10q 1.2-2
  •  esound-common 0.2.41-9
  •  espeak 1.45.04-1ubuntu2
  •  espeak-data 1.45.04-1ubuntu2
  •  evince 3.2.1-0ubuntu2.2
  •  evince-common 3.2.1-0ubuntu2.2
  •  evolution-data-server 3.2.2-0ubuntu1~oneiric
  •  evolution-data-server-common 3.2.2-0ubuntu1~oneiric
  •  exiftran 2.07-7
  •  exiv2 0.22-1pmjdebruijn1~oneiric
  •  ffado-dbus-server 2.0.99+svn1999-1ubuntu1~oneiric2
  •  ffado-mixer-qt4 2.0.99+svn1999-1ubuntu1~oneiric2
  •  ffado-tools 2.0.99+svn1999-1ubuntu1~oneiric2
  •  ffmpeg 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  ffmpeg2theora 0.27-1.1ubuntu1
  •  fil-plugins 0.3.0-2
  •  file 5.04-5ubuntu3
  •  file-roller 3.2.1-0ubuntu1
  •  findutils 4.4.2-1ubuntu3
  •  firefox 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-globalmenu 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-gnome-support 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-locale-de 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-locale-en 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-locale-es 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-locale-pt 10.0.2+build1-0ubuntu0.11.10.1
  •  firefox-locale-zh-hans 10.0.2+build1-0ubuntu0.11.10.1
  •  flashplugin-installer 11.1.102.62ubuntu0.11.10.2
  •  fluid-soundfont-gm 3.1-5
  •  fluid-soundfont-gs 3.1-5
  •  fluidsynth 1.1.4-1
  •  fluidsynth-dssi 1.0.0-6ubuntu1
  •  fontconfig 2.8.0-3ubuntu2
  •  fontconfig-config 2.8.0-3ubuntu2
  •  fontforge 0.0.20110222-1ubuntu1
  •  fontmatrix 0.6.0+svn20100107-2ubuntu4
  •  fonts-horai-umefont 429-1
  •  foo2zjs 20110811dfsg-1ubuntu1
  •  foomatic-db-compressed-ppds 20110831-0ubuntu3
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.9-1ubuntu2
  •  freeglut3 2.6.0-1ubuntu2
  •  freepats 20060219-1
  •  frei0r-plugins 1.3-0ubuntu1~oneiric2
  •  freqtweak 0.7.2-4build1
  •  friendly-recovery 0.2.18
  •  fst 1.8+git20091228-0ubuntu0+ppa14
  •  ftp 0.17-25
  •  ftplib3 3.1-1-9
  •  fuse-utils 2.8.4-1.4ubuntu1
  •  gamin 0.1.10-2ubuntu2
  •  gbrainy 2.06-1ubuntu0.1
  •  gcalctool 6.2.0-0ubuntu2
  •  gcc 4:4.6.1-2ubuntu5
  •  gcc-4.6 4.6.1-9ubuntu3
  •  gcc-4.6-base 4.6.1-9ubuntu3
  •  gcolor2 0.4-2ubuntu2
  •  gconf2 3.2.3-0ubuntu0.1
  •  gconf2-common 3.2.3-0ubuntu0.1
  •  gdb 7.3-0ubuntu2
  •  gedit 3.2.3-0ubuntu0.1
  •  gedit-common 3.2.3-0ubuntu0.1
  •  gem 1:0.92.3-2
  •  genisoimage 9:1.1.11-1ubuntu2
  •  genpo 0.9.8-0ubuntu1
  •  geoclue 0.12.0-1ubuntu10
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu6
  •  geoip-database 20110709-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghostscript 9.04~dfsg-0ubuntu11.5
  •  ghostscript-cups 9.04~dfsg-0ubuntu11.5
  •  ghostscript-x 9.04~dfsg-0ubuntu11.5
  •  gimp 2.6.11-2ubuntu4
  •  gimp-data 2.6.11-2ubuntu4
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-gap 2.6.0+dfsg-1ubuntu1
  •  gimp-gelbar 0.1-build1~tahutek~lucid
  •  gimp-gloss-orb 0.1-build1~tahutek~lucid
  •  gimp-gmic 1.5.0.0+dfsg-1
  •  gimp-paint-studio 1.5-0ubuntu1~oneiric3
  •  gimp-plugin-registry 3.5.4-1
  •  gimp-ufraw 0.18-1.1
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-appindicator3-0.1 0.4.1-0ubuntu2
  •  gir1.2-atk-1.0 2.2.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.2.2-0ubuntu1.2
  •  gir1.2-clutter-1.0 1.8.0-1~svn1
  •  gir1.2-clutter-gst-1.0 1.4.2-1
  •  gir1.2-cogl-1.0 1.8.0-1~svn1
  •  gir1.2-dbusmenu-glib-0.4 0.5.0-0ubuntu3
  •  gir1.2-dbusmenu-gtk-0.4 0.5.0-0ubuntu3
  •  gir1.2-dee-0.5 0.5.22-0ubuntu1
  •  gir1.2-evince-3.0 3.2.1-0ubuntu2.2
  •  gir1.2-freedesktop 1.30.0-0ubuntu2
  •  gir1.2-gconf-2.0 3.2.3-0ubuntu0.1
  •  gir1.2-gdkpixbuf-2.0 2.24.0-1ubuntu1
  •  gir1.2-glib-2.0 1.30.0-0ubuntu2
  •  gir1.2-gmenu-3.0 3.2.0-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.2.0-0ubuntu2
  •  gir1.2-gst-plugins-base-0.10 0.10.35-1
  •  gir1.2-gstreamer-0.10 0.10.35-1
  •  gir1.2-gtk-2.0 2.24.6-0ubuntu5
  •  gir1.2-gtk-3.0 3.2.0-0ubuntu6
  •  gir1.2-gtkclutter-1.0 1.0.2-0ubuntu2
  •  gir1.2-gtksource-3.0 3.2.1-0ubuntu0.1
  •  gir1.2-indicate-0.6 0.6.1-0ubuntu1
  •  gir1.2-json-1.0 0.14.0-1
  •  gir1.2-launchpad-integration-3.0 0.1.54
  •  gir1.2-notify-0.7 0.7.4-1
  •  gir1.2-panelapplet-4.0 1:3.2.0-0ubuntu1
  •  gir1.2-pango-1.0 1.29.3+git20110916-0ubuntu1
  •  gir1.2-peas-1.0 1.2.0-0ubuntu2
  •  gir1.2-soup-2.4 2.36.0-0ubuntu1
  •  gir1.2-sushi-1.0 0.2.0-0ubuntu2
  •  gir1.2-timezonemap-1.0 0.2
  •  gir1.2-totem-1.0 3.0.1-0ubuntu7.1
  •  gir1.2-totem-plparser-1.0 2.32.6-1
  •  gir1.2-unique-3.0 3.0.0-1ubuntu1
  •  gir1.2-unity-4.0 4.0.6-0ubuntu3
  •  gir1.2-vte-2.90 1:0.28.2-0ubuntu2
  •  gir1.2-webkit-3.0 1.4.3-0ubuntu4
  •  gir1.2-wnck-3.0 3.2.0-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glib-networking 2.30.0-0ubuntu1
  •  gnaural 1.0.20100606-0ubuntu0+ppa1
  •  gnome-accessibility-themes 3.2.1-0ubuntu1.1
  •  gnome-alsamixer 0.9.7~cvs.20060916.ds.1-2.1ubuntu0.1
  •  gnome-applets 3.2.0-0ubuntu1
  •  gnome-applets-data 3.2.0-0ubuntu1
  •  gnome-bluetooth 3.2.0-0ubuntu2
  •  gnome-codec-install 0.4.7+nmu1ubuntu2
  •  gnome-control-center 1:3.2.2-0ubuntu1
  •  gnome-control-center-data 1:3.2.2-0ubuntu1
  •  gnome-desktop-data 1:2.32.1-0ubuntu6
  •  gnome-desktop3-data 3.2.1-0ubuntu1.1
  •  gnome-disk-utility 3.0.2-1ubuntu2
  •  gnome-exe-thumbnailer 0.8-0ubuntu1
  •  gnome-font-viewer 3.2.1-0ubuntu1
  •  gnome-games-common 1:3.2.1-0ubuntu1
  •  gnome-icon-theme 3.2.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.2.0-0ubuntu2
  •  gnome-keyring 3.2.2-0ubuntu0.1
  •  gnome-mahjongg 1:3.2.1-0ubuntu1
  •  gnome-media 2.91.2-2ubuntu2
  •  gnome-menus 3.2.0-0ubuntu2
  •  gnome-nettool 3.0.0-0ubuntu2
  •  gnome-online-accounts 3.2.1-0ubuntu1
  •  gnome-orca 3.2.1-0ubuntu1
  •  gnome-panel 1:3.2.0-0ubuntu1
  •  gnome-panel-data 1:3.2.0-0ubuntu1
  •  gnome-power-manager 3.2.1-0ubuntu1
  •  gnome-raw-thumbnailer 2.0.1-0ubuntu6
  •  gnome-screensaver 3.2.0-0ubuntu1
  •  gnome-screenshot 3.2.1-0ubuntu1
  •  gnome-search-tool 3.2.1-0ubuntu1
  •  gnome-session 3.2.1-0ubuntu1.1
  •  gnome-session-bin 3.2.1-0ubuntu1.1
  •  gnome-session-canberra 0.28-0ubuntu11
  •  gnome-session-common 3.2.1-0ubuntu1.1
  •  gnome-session-fallback 3.2.1-0ubuntu1.1
  •  gnome-settings-daemon 3.2.2-0ubuntu2.1
  •  gnome-sudoku 1:3.2.1-0ubuntu1
  •  gnome-sushi 0.2.0-0ubuntu2
  •  gnome-sushi-common 0.2.0-0ubuntu2
  •  gnome-system-log 3.2.1-0ubuntu1
  •  gnome-system-monitor 3.2.1-0ubuntu1
  •  gnome-terminal 3.0.1-0ubuntu3
  •  gnome-terminal-data 3.0.1-0ubuntu3
  •  gnome-user-guide 3.2.0.1-0ubuntu1
  •  gnome-user-share 3.0.0-2ubuntu3
  •  gnome-utils-common 3.2.1-0ubuntu1
  •  gnome-web-photo 0.10.1-0ubuntu1
  •  gnome-xcf-thumbnailer 1.0-1.1
  •  gnomine 1:3.2.1-0ubuntu1
  •  gnupg 1.4.11-3ubuntu1
  •  gparted 0.8.1-1ubuntu4
  •  gpgv 1.4.11-3ubuntu1
  •  graphviz 2.26.3-5ubuntu4
  •  grep 2.9-1
  •  groff-base 1.21-6
  •  growisofs 7.1-10
  •  grub-common 1.99-12ubuntu5
  •  grub-customizer 2.1.2-0ubuntu1~ppa1n
  •  grub-gfxpayload-lists 0.5
  •  grub-pc 1.99-12ubuntu5
  •  grub-pc-bin 1.99-12ubuntu5
  •  grub2-common 1.99-12ubuntu5
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.2.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-other 6.0-3.2ubuntu2
  •  gstreamer0.10-alsa 0.10.35-1
  •  gstreamer0.10-ffmpeg 0.10.12-1ubuntu1
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-gconf 0.10.30-1ubuntu7
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.22-2ubuntu4
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1+codecs1~oneiric1
  •  gstreamer0.10-plugins-base 0.10.35-1
  •  gstreamer0.10-plugins-base-apps 0.10.35-1
  •  gstreamer0.10-plugins-good 0.10.30-1ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.18-3ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.30-1ubuntu7
  •  gstreamer0.10-tools 0.10.35-1
  •  gstreamer0.10-x 0.10.35-1
  •  gtk2-engines 1:2.20.2-0ubuntu1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-pixbuf 2.24.6-0ubuntu5
  •  gtk3-engines-unico 1.0.1-0ubuntu1
  •  gtkdialog 2:0.7.20-4~oneiric2
  •  gtklick 0.6.4-3
  •  gucharmap 1:3.2.0-0ubuntu1
  •  guile-1.8 1.8.8+1-6ubuntu2
  •  guile-1.8-libs 1.8.8+1-6ubuntu2
  •  guitarix 0.20.2-2~oneiric1
  •  gvfs 1.10.0-0ubuntu1
  •  gvfs-backends 1.10.0-0ubuntu1
  •  gvfs-bin 1.10.0-0ubuntu1
  •  gvfs-fuse 1.10.0-0ubuntu1
  •  gwibber 3.2.1-0ubuntu1.3
  •  gwibber-service 3.2.1-0ubuntu1.3
  •  gwibber-service-facebook 3.2.1-0ubuntu1.3
  •  gwibber-service-identica 3.2.1-0ubuntu1.3
  •  gwibber-service-twitter 3.2.1-0ubuntu1.3
  •  gzip 1.3.12-9ubuntu1.1
  •  hdparm 9.37-0ubuntu1
  •  hexter 0.6.2-3
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  horgand 1.14-4
  •  horgand-data 1.14-4
  •  hostname 3.06ubuntu1
  •  hpijs 3.11.7-1ubuntu3.1
  •  hplip 3.11.7-1ubuntu3.1
  •  hplip-cups 3.11.7-1ubuntu3.1
  •  hplip-data 3.11.7-1ubuntu3.1
  •  hugin 2011.0.0+dfsg-2build1
  •  hugin-data 2011.0.0+dfsg-2build1
  •  hugin-tools 2011.0.0+dfsg-2build1
  •  humanity-icon-theme 0.5.3.11
  •  hunspell-en-us 20070829-4ubuntu2
  •  hwdata 0.233-1
  •  hwinfo 16.0-2ubuntu1
  •  hydrogen 0.9.5-3
  •  hydrogen-drumkits 0.9.3.20070703-3
  •  hydroxygen-icon-theme 3.0ubuntu2
  •  hydroxygen-mono 3.1ubuntu3
  •  iamerican 3.3.02-5
  •  ibus 1.3.99.20110419-1ubuntu3
  •  ibus-gtk 1.3.99.20110419-1ubuntu3
  •  ibus-gtk3 1.3.99.20110419-1ubuntu3
  •  ibus-pinyin 1.3.99.20110706-1
  •  ibus-pinyin-db-android 1.3.99.20110706-1
  •  ibus-table 1.3.0.20100621-3ubuntu1
  •  icc-profiles 2.0+nondfsg-0ubuntu1
  •  icc-profiles-free 2.0+dfsg-0ubuntu1
  •  icedax 9:1.1.11-1ubuntu2
  •  icedtea-6-jre-cacao 6b23~pre11-0ubuntu1.11.10.1
  •  icedtea-6-jre-jamvm 6b23~pre11-0ubuntu1.11.10.1
  •  icedtea-netx 1.1.3-1ubuntu1.1
  •  icedtea-plugin 1.1.3-1ubuntu1.1
  •  icedtea6-plugin 6b21.1.3-1ubuntu1.1
  •  icoutils 0.29.1-1
  •  ienglish-common 3.3.02-5
  •  im-switch 1.20ubuntu5
  •  imagemagick 8:6.6.0.4-3ubuntu1
  •  impro-visor 411-0ubuntu0~ppa5
  •  indicator-application 0.4.0-0ubuntu1
  •  indicator-appmenu 0.3.1-0ubuntu2
  •  indicator-cpufreq 0.1.1-indicators~maverick1ubuntu1
  •  indicator-datetime 0.3.1-0ubuntu1
  •  indicator-messages 0.5.0-0ubuntu1
  •  indicator-power 0.9-0ubuntu2
  •  indicator-session 0.3.7.1-0ubuntu1.1
  •  indicator-sound 0.7.9-0ubuntu2.1
  •  indicator-status-provider-mc5 0.5.0-0ubuntu1
  •  indicator-workspaces 0.5
  •  info 4.13a.dfsg.1-8ubuntu1
  •  initramfs-tools 0.99ubuntu8
  •  initramfs-tools-bin 0.99ubuntu8
  •  inkscape 0.48.2-0ubuntu1
  •  inputattach 1:1.4.1-1
  •  insserv 1.14.0-2.1
  •  install-info 4.13a.dfsg.1-8ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  invada-studio-plugins-ladspa 0.3.1-1
  •  invada-studio-plugins-lv2 1.2.0+repack0-1
  •  iproute 20110315-1build1
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20101006-1
  •  iputils-ping 3:20101006-1
  •  iputils-tracepath 3:20101006-1
  •  ir-lv2 1.3-1ubuntu0.2~natty
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-17ubuntu10.1
  •  isc-dhcp-common 4.1.1-P1-17ubuntu10.1
  •  iso-codes 3.27-1
  •  ispell 3.3.02-5
  •  jaaa 0.6.0-2+jack1~oneiric1
  •  jack-capture 0.9.61-0ubuntu1~oneiric1
  •  jack-mixer 9-3
  •  jack-netmanager-gtk 0.2.3.1-0ubuntu1~oneiric1
  •  jack-rack 1.4.8~rc1-1+lashcompat1~oneiric1
  •  jack-tools 0.0.2-7ubuntu2
  •  jack2 6:1.9.7~dfsg-1+kxstudio4~oneiric3
  •  jackd 6:1.9.7~dfsg-1+kxstudio4~oneiric3
  •  jackd-firewire 6:1.9.7~dfsg-1+kxstudio4~oneiric3
  •  jackeq 0.5.9-2
  •  jamin 0.97.14~cvs~81203-4
  •  japa 0.6.0-2
  •  java-common 0.42ubuntu2
  •  jdelay 1.0-0ubuntu3
  •  jfsutils 1.1.15-1
  •  jockey-common 0.9.4-0ubuntu10
  •  jockey-gtk 0.9.4-0ubuntu10
  •  jost 0.5.4-0~ppa14
  •  jsampler 0.9-0ubuntu1~oneiric1
  •  kazam 1.2.0-0ubuntu2
  •  kbd 1.15.2-3ubuntu1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu15
  •  keyboard-configuration 1.57ubuntu27
  •  keyutils 1.4-6
  •  klibc-utils 1.5.22-1ubuntu2
  •  klick 0.12.2-1build1
  •  kompozer 1:0.8~b3.dfsg.1-0.1ubuntu1
  •  kompozer-data 1:0.8~b3.dfsg.1-0.1ubuntu1
  •  lacheck 1.26-12
  •  ladspa-sdk 1.13-1ubuntu1
  •  ladspa-trigger 0.1-1ubuntu0.1~natty
  •  lame 3.98.4-0ubuntu1
  •  language-pack-de 1:11.10+20120103
  •  language-pack-de-base 1:11.10+20120103
  •  language-pack-en 1:11.10+20120103
  •  language-pack-en-base 1:11.10+20120103
  •  language-pack-es 1:11.10+20120103
  •  language-pack-es-base 1:11.10+20120103
  •  language-pack-gnome-de 1:11.10+20120103
  •  language-pack-gnome-de-base 1:11.10+20120103
  •  language-pack-gnome-en 1:11.10+20120103
  •  language-pack-gnome-en-base 1:11.10+20120103
  •  language-pack-gnome-es 1:11.10+20120103
  •  language-pack-gnome-es-base 1:11.10+20120103
  •  language-pack-gnome-pt 1:11.10+20111121
  •  language-pack-gnome-pt-base 1:11.10+20111025
  •  language-pack-gnome-xh 1:11.10+20111006
  •  language-pack-gnome-xh-base 1:11.10+20111006
  •  language-pack-gnome-zh-hans 1:11.10+20111121
  •  language-pack-gnome-zh-hans-base 1:11.10+20111025
  •  language-pack-pt 1:11.10+20111121
  •  language-pack-pt-base 1:11.10+20111025
  •  language-pack-xh 1:11.10+20111006
  •  language-pack-xh-base 1:11.10+20111006
  •  language-pack-zh-hans 1:11.10+20111121
  •  language-pack-zh-hans-base 1:11.10+20111025
  •  language-selector-common 0.56.1
  •  language-selector-gnome 0.56.1
  •  laptop-detect 0.13.7ubuntu2
  •  latex-beamer 3.10-1
  •  latex-xcolor 2.11-1
  •  launchpad-getkeys 0.3.2-1~webupd8~oneiric
  •  launchpad-integration 0.1.54
  •  leet-plugins 0.2-0ubuntu1~oneiric2
  •  less 444-1ubuntu1
  •  lftp 4.3.1-1
  •  liba52-0.7.4 0.7.4-16
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-6
  •  libaccess-bridge-java-jni 1.26.2-6
  •  libaccountsservice0 0.6.14-1git1ubuntu1.1
  •  libacl1 2.2.51-3
  •  libanthy0 9100h-9ubuntu1
  •  libao-common 1.1.0-1ubuntu1
  •  libao4 1.1.0-1ubuntu1
  •  libappindicator0.1-cil 0.4.1-0ubuntu2
  •  libappindicator1 0.4.1-0ubuntu2
  •  libappindicator3-1 0.4.1-0ubuntu2
  •  libapt-inst1.3 0.8.16~exp5ubuntu13
  •  libapt-pkg4.11 0.8.16~exp5ubuntu13
  •  libarchive1 2.8.4-1ubuntu0.11.10.1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.24.1-0ubuntu10
  •  libasound2-plugins 1.0.24-0ubuntu6.1
  •  libaspell15 0.60.6-6
  •  libass4 0.9.13-1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.17+git20100219-3
  •  libatk-adaptor 2.2.1-0ubuntu1
  •  libatk1.0-0 2.2.0-0ubuntu1
  •  libatk1.0-data 2.2.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-1
  •  libatspi2.0-0 2.2.2-0ubuntu1.2
  •  libattr1 1:2.4.46-3
  •  libaubio2 0.3.2-4.2
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libaudio2 1.9.2-8ubuntu1
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.30-4ubuntu1
  •  libavahi-common-data 0.6.30-4ubuntu1
  •  libavahi-common3 0.6.30-4ubuntu1
  •  libavahi-core7 0.6.30-4ubuntu1
  •  libavahi-glib1 0.6.30-4ubuntu1
  •  libavahi-gobject0 0.6.30-4ubuntu1
  •  libavahi-ui-gtk3-0 0.6.30-4ubuntu1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-53 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libavcodec52 4:0.6.2-1ubuntu2+codecs1~oneiric1
  •  libavdevice52 4:0.6.2-1ubuntu2+codecs1~oneiric1
  •  libavdevice53 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libavfilter2 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libavformat52 4:0.6.2-1ubuntu2+codecs1~oneiric1
  •  libavformat53 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libavifile-0.7c2 1:0.7.48~20090503.ds-6
  •  libavutil-extra-51 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libavutil50 4:0.6.2-1ubuntu2+codecs1~oneiric1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbamf0 0.2.104-0ubuntu1.1
  •  libbamf3-0 0.2.104-0ubuntu1.1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu4.1
  •  libblas3gf 1.2.20110419-2ubuntu1
  •  libblkid1 2.19.1-2ubuntu3
  •  libbluetooth3 4.96-0ubuntu4
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-filesystem1.46.1 1.46.1-5ubuntu2
  •  libboost-iostreams1.46.1 1.46.1-5ubuntu2
  •  libboost-python1.46.1 1.46.1-5ubuntu2
  •  libboost-regex1.46.1 1.46.1-5ubuntu2
  •  libboost-serialization1.46.1 1.46.1-5ubuntu2
  •  libboost-signals1.46.1 1.46.1-5ubuntu2
  •  libboost-system1.46.1 1.46.1-5ubuntu2
  •  libboost-thread1.46.1 1.46.1-5ubuntu2
  •  libbrasero-media3-1 3.2.0-0ubuntu1.1
  •  libbrlapi0.5 4.2-8ubuntu5.1
  •  libbsd0 0.3.0-1
  •  libbse-0.7-4 0.7.4-2ubuntu1
  •  libburn4 1.1.0.pl01-1
  •  libbz2-1.0 1.0.5-6ubuntu1.11.10.1
  •  libc-bin 2.13-20ubuntu5
  •  libc-dev-bin 2.13-20ubuntu5
  •  libc6 2.13-20ubuntu5
  •  libc6-dev 2.13-20ubuntu5
  •  libcaca0 0.99.beta17-2ubuntu1
  •  libcairo-gobject2 1.10.2-6ubuntu3
  •  libcairo-perl 1.070-2
  •  libcairo2 1.10.2-6ubuntu3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcamel-1.2-29 3.2.2-0ubuntu1~oneiric
  •  libcanberra-gtk-module 0.28-0ubuntu11
  •  libcanberra-gtk0 0.28-0ubuntu11
  •  libcanberra-gtk3-0 0.28-0ubuntu11
  •  libcanberra-gtk3-module 0.28-0ubuntu11
  •  libcanberra-pulse 0.28-0ubuntu11
  •  libcanberra0 0.28-0ubuntu11
  •  libcap-ng0 0.6.6-1
  •  libcap2 1:2.21-2
  •  libcap2-bin 1:2.21-2
  •  libcdaudio1 0.99.12p2-10
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu4
  •  libcelt0-0 0.7.1-1
  •  libcgraph5 2.26.3-5ubuntu4
  •  libck-connector0 0.4.5-1
  •  libclalsadrv2 2.0.0-3
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-1
  •  libclthreads2 2.4.0-3
  •  libclutter-1.0-0 1.8.0-1~svn1
  •  libclutter-1.0-common 1.8.0-1~svn1
  •  libclutter-gst-1.0-0 1.4.2-1
  •  libclutter-gtk-1.0-0 1.0.2-0ubuntu2
  •  libclxclient3 3.6.1-3
  •  libcogl-common 1.8.0-1~svn1
  •  libcogl5 1.8.0-1~svn1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.12-1ubuntu2.1
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcompizconfig0 0.9.5.94-0ubuntu2
  •  libconfig++8 1.3.2-2ubuntu2
  •  libconfig-inifiles-perl 2.68-1
  •  libcpufreq0 007-1
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcsound64-5.2 1:5.13.0~dfsg-4ubuntu1
  •  libcups2 1.5.0-8ubuntu6
  •  libcupscgi1 1.5.0-8ubuntu6
  •  libcupsdriver1 1.5.0-8ubuntu6
  •  libcupsimage2 1.5.0-8ubuntu6
  •  libcupsmime1 1.5.0-8ubuntu6
  •  libcupsppdc1 1.5.0-8ubuntu6
  •  libcurl3-gnutls 7.21.6-3ubuntu3.2
  •  libcv2.1 2.1.0-7build1
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-3
  •  libdb4.8 4.8.30-9ubuntu1
  •  libdb5.1 5.1.25-11
  •  libdbus-1-3 1.4.14-1ubuntu1
  •  libdbus-1-dev 1.4.14-1ubuntu1
  •  libdbus-c++-1-0 0~20110310-2
  •  libdbus-glib-1-2 0.94-4
  •  libdbus-glib1.0-cil 0.5.0-3build1
  •  libdbus1.0-cil 0.7.0-4
  •  libdbusmenu-glib4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk3-4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk4 0.5.0-0ubuntu3
  •  libdbusmenu-qt2 0.9.0-0ubuntu2
  •  libdc1394-22 2.1.3-4
  •  libdca0 0.0.5-4
  •  libdconf-dbus-1-0 0.10.0-0ubuntu1
  •  libdconf-qt0 0.0.0.110722-0ubuntu3
  •  libdconf0 0.10.0-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.78ubuntu1
  •  libdecoration0 1:0.9.6+bzr20110929-0ubuntu6.1
  •  libdee-1.0-1 0.5.22-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu3
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu3
  •  libdirac-encoder0 1.0.2-4
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu3
  •  libdiscid0 0.2.2-2
  •  libdjconsole-data 0.1.3-1ubuntu1
  •  libdjconsole0 0.1.3-1ubuntu1
  •  libdjvulibre-text 3.5.24-8
  •  libdjvulibre21 3.5.24-8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu4
  •  libdns69 1:9.7.3.dfsg-1ubuntu4.1
  •  libdotconf1.0 1.0.13-3
  •  libdrm-intel1 2.4.26-1ubuntu1
  •  libdrm-nouveau1a 2.4.26-1ubuntu1
  •  libdrm-radeon1 2.4.26-1ubuntu1
  •  libdrm2 2.4.26-1ubuntu1
  •  libdv-bin 1.0.0-3
  •  libdv4 1.0.0-3
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu4.1
  •  libebackend-1.2-1 3.2.2-0ubuntu1~oneiric
  •  libebook1.2-12 3.2.2-0ubuntu1~oneiric
  •  libecal1.2-10 3.2.2-0ubuntu1~oneiric
  •  libecryptfs0 92-0ubuntu1
  •  libedata-book-1.2-11 3.2.2-0ubuntu1~oneiric
  •  libedata-cal-1.2-13 3.2.2-0ubuntu1~oneiric
  •  libedataserver1.2-15 3.2.2-0ubuntu1~oneiric
  •  libedataserverui-3.0-1 3.2.2-0ubuntu1~oneiric
  •  libedit2 2.11-20080614-2.2
  •  libelf1 0.152-1ubuntu1
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-3
  •  libencode-locale-perl 1.02-1
  •  libept1 1.0.5build1
  •  libesd0 0.2.41-9
  •  libespeak1 1.45.04-1ubuntu2
  •  libevent-2.0-5 2.0.12-stable-1
  •  libevince3-3 3.2.1-0ubuntu2.2
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexiv2-11 0.22-1pmjdebruijn1~oneiric
  •  libexpat1 2.0.1-7ubuntu3
  •  libextutils-depends-perl 0.304-1
  •  libextutils-pkgconfig-perl 1.12-1
  •  libfaac0 1.28-0ubuntu1
  •  libfaad2 2.7-6ubuntu1
  •  libffado2 2.0.99+svn1999-1ubuntu1~oneiric2
  •  libffi6 3.0.11~rc1-2
  •  libfftw3-3 3.2.2-1ubuntu2
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-homedir-perl 0.97-1
  •  libfile-listing-perl 6.01-1
  •  libfile-mimeinfo-perl 0.15-1
  •  libfile-which-perl 1.08-1
  •  libfishsound1 1.0.0-1
  •  libflac++6 1.2.1-4ubuntu1
  •  libflac8 1.2.1-4ubuntu1
  •  libflickcurl0 1.21-3
  •  libflite1 1.4-release-2
  •  libflowcanvas5 0.7.1-0.2+fixed1~oneiric1
  •  libfltk1.1 1.1.10-7
  •  libfluidsynth1 1.1.4-1
  •  libfolks-telepathy25 0.6.3.2-0ubuntu1
  •  libfolks25 0.6.3.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-3ubuntu2
  •  libfontenc1 1:1.1.0-1
  •  libfontforge1 0.0.20110222-1ubuntu1
  •  libfreetype6 2.4.4-2ubuntu1.1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftgl2 2.1.3~rc5-3ubuntu1
  •  libfuse2 2.8.4-1.4ubuntu1
  •  libgail-3-0 3.2.0-0ubuntu6
  •  libgail-3-common 3.2.0-0ubuntu6
  •  libgail-common 2.24.6-0ubuntu5
  •  libgail18 2.24.6-0ubuntu5
  •  libgamin0 0.1.10-2ubuntu2
  •  libgavl1 1.2.0-3
  •  libgc1c2 1:7.1-8
  •  libgcc1 1:4.6.1-9ubuntu3
  •  libgck-1-0 3.2.2-0ubuntu0.1
  •  libgconf2-4 3.2.3-0ubuntu0.1
  •  libgconf2.0-cil 2.24.2-1
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr-3-1 3.2.2-0ubuntu0.1
  •  libgcrypt11 1.5.0-1
  •  libgd2-xpm 2.0.36~rc1~dfsg-5.1ubuntu1
  •  libgdata-common 0.9.1-0ubuntu2
  •  libgdata1.7-cil 1.7.0.1-1build1
  •  libgdata13 0.9.1-0ubuntu2
  •  libgdbm3 1.8.3-10
  •  libgdiplus 2.10-2
  •  libgdk-pixbuf2.0-0 2.24.0-1ubuntu1
  •  libgdraw4 0.0.20110222-1ubuntu1
  •  libgdu-gtk0 3.0.2-1ubuntu2
  •  libgdu0 3.0.2-1ubuntu2
  •  libgee2 0.6.2.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgen3d1 1.0.1svn940-1
  •  libgeoclue0 0.12.0-1ubuntu10
  •  libgeoip1 1.4.8+dfsg-1ubuntu1
  •  libgexiv2-0 0.3.1-0ubuntu2
  •  libgfortran3 4.6.1-9ubuntu3
  •  libggi-target-x 1:2.2.2-5ubuntu1
  •  libggi2 1:2.2.2-5ubuntu1
  •  libgif4 4.1.6-9
  •  libgig6 3.3.0+svn2298-0ubuntu1~oneiric1
  •  libgii1 1:1.0.2-4
  •  libgii1-target-x 1:1.0.2-4
  •  libgimp2.0 2.6.11-2ubuntu4
  •  libgirepository-1.0-1 1.30.0-0ubuntu2
  •  libgjs0c 1.30.0-0ubuntu1
  •  libgkeyfile1.0-cil 0.1-2ubuntu2
  •  libgksu2-0 2.0.13~pre1-4ubuntu2
  •  libgl1-mesa-dri 7.11-0ubuntu3
  •  libgl1-mesa-glx 7.11-0ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libglademm-2.4-1c2a 2.6.7-2build1
  •  libglapi-mesa 7.11-0ubuntu3
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglew1.6 1.6.0-3
  •  libglewmx1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglib-perl 2:1.223-1build1
  •  libglib2.0-0 2.30.0-0ubuntu4
  •  libglib2.0-bin 2.30.0-0ubuntu4
  •  libglib2.0-cil 2.12.10-2ubuntu1
  •  libglib2.0-data 2.30.0-0ubuntu4
  •  libglibmm-2.4-1c2a 2.30.0-0ubuntu1
  •  libglu1-mesa 7.11-0ubuntu3
  •  libgme0 0.5.5-2
  •  libgmerlin-avdec1 1.1.0~dfsg-2ubuntu1
  •  libgmime-2.4-2 2.4.26-0ubuntu2
  •  libgmime2.4-cil 2.4.26-0ubuntu2
  •  libgmp10 2:5.0.1+dfsg-7ubuntu2
  •  libgnome-bluetooth8 3.2.0-0ubuntu2
  •  libgnome-control-center1 1:3.2.2-0ubuntu1
  •  libgnome-desktop-3-2 3.2.1-0ubuntu1.1
  •  libgnome-keyring0 3.2.0-0ubuntu1
  •  libgnome-media-profiles-3.0-0 3.0.0-0ubuntu1
  •  libgnome-menu-3-0 3.2.0-0ubuntu2
  •  libgnome-menu2 3.0.1-0ubuntu6
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2build2
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnome2-gconf-perl 1.044-3build1
  •  libgnome2-perl 1.042-2build2
  •  libgnome2-vfs-perl 1.081-3
  •  libgnome2-wnck-perl 0.16-2build1
  •  libgnomecanvas2-0 2.30.3-1
  •  libgnomecanvas2-common 2.30.3-1
  •  libgnomecanvasmm-2.6-1c2a 2.26.0-1build1
  •  libgnomekbd-common 3.2.0-0ubuntu1
  •  libgnomekbd7 3.2.0-0ubuntu1
  •  libgnomeui-0 2.24.5-1
  •  libgnomeui-common 2.24.5-1
  •  libgnomevfs2-0 1:2.24.4-1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.4-1ubuntu1
  •  libgnutls26 2.10.5-1ubuntu3
  •  libgoa-1.0-0 3.2.1-0ubuntu1
  •  libgomp1 4.6.1-9ubuntu3
  •  libgoo-canvas-perl 0.06-1build1
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgpg-error0 1.10-0.3ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu1
  •  libgphoto2-2 2.4.11-3
  •  libgphoto2-l10n 2.4.11-3
  •  libgphoto2-port0 2.4.11-3
  •  libgpm2 1.20.4-3.4ubuntu1
  •  libgpod-common 0.8.0-3build1
  •  libgpod4 0.8.0-3build1
  •  libgraph4 2.26.3-5ubuntu4
  •  libgrip0 0.3.2-0ubuntu3.1
  •  libgs9 9.04~dfsg-0ubuntu11.5
  •  libgs9-common 9.04~dfsg-0ubuntu11.5
  •  libgsl0ldbl 1.15+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.9.1+dfsg-1ubuntu2.2
  •  libgssdp-1.0-2 0.10.0-2
  •  libgstfarsight0.10-0 0.0.29-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.35-1
  •  libgstreamer0.10-0 0.10.35-1
  •  libgtk-3-0 3.2.0-0ubuntu6
  •  libgtk-3-bin 3.2.0-0ubuntu6
  •  libgtk-3-common 3.2.0-0ubuntu6
  •  libgtk-sharp-beans-cil 2.14.1-2build2
  •  libgtk-vnc-2.0-0 0.4.3-2ubuntu2
  •  libgtk2-imageview-perl 0.05-1build1
  •  libgtk2-perl 2:1.223-1build2
  •  libgtk2-unique-perl 0.05-1build1
  •  libgtk2.0-0 2.24.6-0ubuntu5
  •  libgtk2.0-bin 2.24.6-0ubuntu5
  •  libgtk2.0-cil 2.12.10-2ubuntu1
  •  libgtk2.0-common 2.24.6-0ubuntu5
  •  libgtkglext1 1.2.0-1.2fakesync1
  •  libgtkimageview0 1.6.4-1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1 3.2.0-0ubuntu1
  •  libgtksourceview-3.0-0 3.2.1-0ubuntu0.1
  •  libgtksourceview-3.0-common 3.2.1-0ubuntu0.1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1ubuntu2
  •  libgtkspell3-0 2.0.16-1ubuntu2
  •  libgtop2-7 2.28.4-1
  •  libgtop2-common 2.28.4-1
  •  libgucharmap-2-90-7 1:3.2.0-0ubuntu1
  •  libgudev-1.0-0 1:173-0ubuntu4.1
  •  libgudev1.0-cil 0.1-2build1
  •  libguicast1 1:2.2-0.3~ppa1~oneiric1
  •  libgupnp-1.0-3 0.16.1-1
  •  libgupnp-igd-1.0-3 0.1.11-1
  •  libgutenprint2 5.2.7-2ubuntu4
  •  libgvc5 2.26.3-5ubuntu4
  •  libgvnc-1.0-0 0.4.3-2ubuntu2
  •  libgvpr1 2.26.3-5ubuntu4
  •  libgweather-3-0 3.2.0-0ubuntu1.1
  •  libgweather-common 3.2.0-0ubuntu1.1
  •  libgwibber-gtk2 3.2.1-0ubuntu1.3
  •  libgwibber2 3.2.1-0ubuntu1.3
  •  libhal1 0.5.14-6
  •  libhd16 16.0-2ubuntu1
  •  libhpmud0 3.11.7-1ubuntu3.1
  •  libhtml-form-perl 6.00-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.68-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-server-simple-perl 0.44-1
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libibus-1.0-0 1.3.99.20110419-1ubuntu3
  •  libical0 0.44-3
  •  libice6 2:1.0.7-2
  •  libicu44 4.4.2-2ubuntu0.11.10.1
  •  libid3-3.8.3c2a 3.8.3-13ubuntu1
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.2
  •  libidn11 1.22-2
  •  libido3-0.1-0 0.3.0-0ubuntu4
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-10
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimage-exiftool-perl 8.60-2
  •  libimlib2 1.4.4-1
  •  libimobiledevice2 1.1.1-1ubuntu1
  •  libindicate-gtk3 0.6.1-0ubuntu1
  •  libindicate5 0.6.1-0ubuntu1
  •  libindicator-messages-status-provider1 0.5.0-0ubuntu1
  •  libindicator3-6 0.4.1-0ubuntu1
  •  libindicator6 0.4.1-0ubuntu1
  •  libio-socket-ssl-perl 1.43-1
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.4-1build1
  •  libisc62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccc60 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisofs6 1.1.2-1
  •  libitext-java 2.1.7-2
  •  libiw30 30~pre9-5ubuntu1
  •  libjack-dev 6:1.9.7~dfsg-1+kxstudio4~oneiric3
  •  libjack-jackd2-0 6:1.9.7~dfsg-1+kxstudio4~oneiric3
  •  libjack0 6:1.9.7~dfsg-1+kxstudio4~oneiric3
  •  libjasper1 1.900.1-7ubuntu2.11.10.1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu2
  •  libjpeg62 6b1-1ubuntu2
  •  libjpeg8 8c-2ubuntu2
  •  libjs-jquery 1.6.2-1ubuntu2
  •  libjson-glib-1.0-0 0.14.0-1
  •  libjson0 0.9-1ubuntu1
  •  libjte1 1.19-1
  •  libk5crypto3 1.9.1+dfsg-1ubuntu2.2
  •  libkate1 0.3.8-1
  •  libkeyutils1 1.4-6
  •  libklibc 1.5.22-1ubuntu2
  •  libkpathsea5 2009-11ubuntu1
  •  libkrb5-3 1.9.1+dfsg-1ubuntu2.2
  •  libkrb5support0 1.9.1+dfsg-1ubuntu2.2
  •  liblapack3gf 3.3.1-1
  •  liblash-compat-1 1:0.3-8+fixed3~oneiric1
  •  liblaunchpad-integration-3.0-1 0.1.54
  •  liblaunchpad-integration-common 0.1.54
  •  liblaunchpad-integration1 0.1.54
  •  liblaunchpad-integration1.0-cil 0.1.54
  •  liblcms1 1.19.dfsg-1ubuntu2
  •  liblcms2-2 2.2+git20110628-2ubuntu2
  •  libldap-2.4-2 2.4.25-1.1ubuntu4.1
  •  liblensfun-data 0.2.5-1ubuntu1pmjdebruijn7~oneiric
  •  liblensfun0 0.2.5-1ubuntu1pmjdebruijn7~oneiric
  •  liblightdm-gobject-1-0 1.0.6-0ubuntu1.3
  •  liblilv-0-0 0.5.0-1~oneiric2
  •  liblinuxsampler 1.0.0+svn2298-0~oneiric1
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm2.9 2.9+dfsg-3ubuntu2
  •  liblo7 0.26~repack-7
  •  liblocale-gettext-perl 1.05-6build1
  •  liblockfile1 1.08-4
  •  liblouis-data 2.3.0-2ubuntu1
  •  liblouis2 2.3.0-2ubuntu1
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  liblrdf0 0.4.0-5
  •  libltcsmpte1 0.4.3-1
  •  libltdl7 2.4-2ubuntu1
  •  liblua5.1-0 5.1.4-10
  •  liblv2dynparamhost1-1 2-3
  •  liblvm2app2.2 2.02.66-4ubuntu3
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres60 1:9.7.3.dfsg-1ubuntu4.1
  •  liblzma2 5.0.0-2
  •  liblzo2-2 2.05-1
  •  libm17n-0 1.6.2-3
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu3
  •  libmagick++3 8:6.6.0.4-3ubuntu1
  •  libmagickcore3 8:6.6.0.4-3ubuntu1
  •  libmagickcore3-extra 8:6.6.0.4-3ubuntu1
  •  libmagickwand3 8:6.6.0.4-3ubuntu1
  •  libmailtools-perl 2.08-1
  •  libmeanwhile1 1.0.2-4
  •  libmetacity-private0 1:2.34.1-1ubuntu4.1
  •  libmhash2 0.9.9.9-1
  •  libmimic0 1.0.4-2.1
  •  libminiupnpc5 1.5-2ubuntu2
  •  libmission-control-plugins0 1:5.9.1-0ubuntu2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu5
  •  libmlt++3 0.7.4-3+swfdec1~oneiric1
  •  libmlt-data 0.7.4-3+swfdec1~oneiric1
  •  libmlt4 0.7.4-3+swfdec1~oneiric1
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-1ubuntu1
  •  libmodplug1 1:0.8.8.2-3ubuntu1.1
  •  libmono-addins-gui0.2-cil 0.6.1-2ubuntu1
  •  libmono-addins0.2-cil 0.6.1-2ubuntu1
  •  libmono-cairo4.0-cil 2.10.5-1
  •  libmono-corlib4.0-cil 2.10.5-1
  •  libmono-csharp4.0-cil 2.10.5-1
  •  libmono-i18n-west4.0-cil 2.10.5-1
  •  libmono-i18n4.0-cil 2.10.5-1
  •  libmono-posix4.0-cil 2.10.5-1
  •  libmono-security4.0-cil 2.10.5-1
  •  libmono-sharpzip4.84-cil 2.10.5-1
  •  libmono-system-configuration4.0-cil 2.10.5-1
  •  libmono-system-core4.0-cil 2.10.5-1
  •  libmono-system-drawing4.0-cil 2.10.5-1
  •  libmono-system-security4.0-cil 2.10.5-1
  •  libmono-system-xml4.0-cil 2.10.5-1
  •  libmono-system4.0-cil 2.10.5-1
  •  libmono-zeroconf1.0-cil 0.9.0-3~ubuntu0.1
  •  libmount1 2.19.1-2ubuntu3
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu5
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmpc2 0.9-3
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpeg3-1 1.5.4-5ubuntu1
  •  libmpeg3cine 1:2.2-0.3~ppa1~oneiric1
  •  libmpfr4 3.0.1-5
  •  libmpg123-0 1.12.1-3.1fakesync1
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.0-3ubuntu1
  •  libmtp-runtime 1.1.0-3ubuntu1
  •  libmtp9 1.1.0-3ubuntu1
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-6
  •  libmxml1 2.6-2
  •  libmysqlclient16 5.1.58-1ubuntu1
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnatpmp1 20110808-3ubuntu1
  •  libnautilus-extension1 1:3.2.1-0ubuntu4.1
  •  libncurses5 5.9-1ubuntu5
  •  libncursesw5 5.9-1ubuntu5
  •  libneon27-gnutls 0.29.6-1
  •  libnet-dbus-perl 0.33.6-2build1
  •  libnet-http-perl 6.01-1
  •  libnet-ssleay-perl 1.36-3
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-2ubuntu8
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu2
  •  libnih1 1.0.3-4ubuntu2
  •  libninjam-client 0.06+svn121-0ubuntu0~precise1
  •  libninjam-common 0.06+svn121-0ubuntu0~precise1
  •  libnl3 3.0-1.1ubuntu1
  •  libnm-glib-vpn1 0.9.1.90-0ubuntu5.1
  •  libnm-glib4 0.9.1.90-0ubuntu5.1
  •  libnm-gtk-common 0.9.1.90-0ubuntu6
  •  libnm-gtk0 0.9.1.90-0ubuntu6
  •  libnm-util2 0.9.1.90-0ubuntu5.1
  •  libnotify-bin 0.7.4-1
  •  libnotify0.4-cil 0.4.0~r3032-4~ubuntu0.1
  •  libnotify4 0.7.4-1
  •  libnspr4 4.8.7-0ubuntu3
  •  libnspr4-0d 4.8.7-0ubuntu3
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu6
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu6
  •  libnux-1.0-0 1.16.0-0ubuntu1.1
  •  libnux-1.0-common 1.16.0-0ubuntu1.1
  •  liboauth0 0.9.4-2ubuntu1
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboggkate1 0.3.8-1
  •  liboggz2 1.1.1-1
  •  liboil0.3 0.3.17-2ubuntu1
  •  libopenal1 1:1.13-2
  •  libopencc1 0.2.0-2
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.19-0ubuntu3
  •  liborc-0.4-0 1:0.4.14-1ubuntu1
  •  libotf0 0.9.12-1
  •  liboverlay-scrollbar-0.2-0 0.2.11-0ubuntu1
  •  liboverlay-scrollbar3-0.2-0 0.2.11-0ubuntu1
  •  libp11-kit0 0.6-0ubuntu2
  •  libpam-ck-connector 0.4.5-1
  •  libpam-gnome-keyring 3.2.2-0ubuntu0.1
  •  libpam-modules 1.1.3-2ubuntu2.1
  •  libpam-modules-bin 1.1.3-2ubuntu2.1
  •  libpam-runtime 1.1.3-2ubuntu2.1
  •  libpam0g 1.1.3-2ubuntu2.1
  •  libpanel-applet-4-0 1:3.2.0-0ubuntu1
  •  libpango-perl 1.221-2build1
  •  libpango1.0-0 1.29.3+git20110916-0ubuntu1
  •  libpangomm-1.4-1 2.28.2-1
  •  libpano13-2 2.9.18+dfsg-3
  •  libpano13-bin 2.9.18+dfsg-3
  •  libpaper-utils 1.1.24+nmu1
  •  libpaper1 1.1.24+nmu1
  •  libpaq0 1.0.4-4~oneiric4
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-6ubuntu3
  •  libpathplan4 2.26.3-5ubuntu4
  •  libpcap0.8 1.1.1-8
  •  libpci3 1:3.1.7-4ubuntu11
  •  libpciaccess0 0.12.1-2
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.2-2ubuntu2
  •  libpeas-1.0-0 1.2.0-0ubuntu2
  •  libpeas-common 1.2.0-0ubuntu2
  •  libperl5.12 5.12.4-4
  •  libphat0 0.4.1-3
  •  libpipeline1 1.2.0-3
  •  libpixman-1-0 0.22.2-1
  •  libplist1 1.6-2
  •  libplot2c2 2.6-0ubuntu3
  •  libplotmm0 0.1.2-1
  •  libplymouth2 0.8.2-2ubuntu28
  •  libpng12-0 1.2.46-3ubuntu1.1
  •  libpod-plainer-perl 1.03-1
  •  libpodofo0.9.0 0.9.0-1ubuntu2
  •  libpolkit-agent-1-0 0.102-1
  •  libpolkit-backend-1-0 0.102-1
  •  libpolkit-gobject-1-0 0.102-1
  •  libpoppler-glib6 0.16.7-2ubuntu2
  •  libpoppler13 0.16.7-2ubuntu2
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110326-2
  •  libportmidi0 1:200-0ubuntu1
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc52 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libproc-processtable-perl 0.45-2build1
  •  libproc-simple-perl 1.29-1
  •  libprotobuf7 2.4.0a-2ubuntu2
  •  libprotoc7 2.4.0a-2ubuntu2
  •  libproxy0 0.3.1-2ubuntu6
  •  libpstoedit0c2a 3.51~pre1-1
  •  libpth20 2.0.7-16ubuntu2
  •  libpulse-mainloop-glib0 1:1.0-0ubuntu3.1
  •  libpulse0 1:1.0-0ubuntu3.1
  •  libpurple-bin 1:2.10.0-0ubuntu2
  •  libpurple0 1:2.10.0-0ubuntu2
  •  libpython2.7 2.7.2-5ubuntu1
  •  libpython3.2 3.2.2-0ubuntu1
  •  libqt3-mt 3:3.3.8-b-8ubuntu1
  •  libqt4-core 4:4.7.4-0ubuntu8.1
  •  libqt4-dbus 4:4.7.4-0ubuntu8.1
  •  libqt4-declarative 4:4.7.4-0ubuntu8.1
  •  libqt4-designer 4:4.7.4-0ubuntu8.1
  •  libqt4-help 4:4.7.4-0ubuntu8.1
  •  libqt4-network 4:4.7.4-0ubuntu8.1
  •  libqt4-opengl 4:4.7.4-0ubuntu8.1
  •  libqt4-script 4:4.7.4-0ubuntu8.1
  •  libqt4-scripttools 4:4.7.4-0ubuntu8.1
  •  libqt4-sql 4:4.7.4-0ubuntu8.1
  •  libqt4-sql-mysql 4:4.7.4-0ubuntu8.1
  •  libqt4-sql-sqlite 4:4.7.4-0ubuntu8.1
  •  libqt4-svg 4:4.7.4-0ubuntu8.1
  •  libqt4-test 4:4.7.4-0ubuntu8.1
  •  libqt4-webkit 4:4.7.4-0ubuntu8.1
  •  libqt4-xml 4:4.7.4-0ubuntu8.1
  •  libqt4-xmlpatterns 4:4.7.4-0ubuntu8.1
  •  libqtassistantclient4 4.6.3-3ubuntu1
  •  libqtbamf1 0.2.2-0ubuntu1
  •  libqtcore4 4:4.7.4-0ubuntu8.1
  •  libqtdee2 0.2.3-0ubuntu1
  •  libqtgconf1 0.1-0ubuntu5
  •  libqtgui4 4:4.7.4-0ubuntu8.1
  •  libqtwebkit4 2.2~2011week36-0ubuntu1
  •  libquadmath0 4.6.1-9ubuntu3
  •  libquicktime2 2:1.2.3-4+codecs1~oneiric1
  •  libquicktimecine 1:2.2-0.3~ppa1~oneiric1
  •  libquvi0 0.2.15-1
  •  libraptor1 1.4.21-5
  •  libraptor2-0 2.0.4-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.26-1
  •  libraul10 0.8.0-0.3
  •  libraw1394-11 2.0.7-1
  •  librdf0 1.0.13-3
  •  libreadline6 6.2-2ubuntu1
  •  librecode0 3.6-17
  •  libreoffice-base-core 1:3.4.4-0ubuntu1
  •  libreoffice-calc 1:3.4.4-0ubuntu1
  •  libreoffice-common 1:3.4.4-0ubuntu1
  •  libreoffice-core 1:3.4.4-0ubuntu1
  •  libreoffice-draw 1:3.4.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.4.4-0ubuntu1
  •  libreoffice-gnome 1:3.4.4-0ubuntu1
  •  libreoffice-gtk 1:3.4.4-0ubuntu1
  •  libreoffice-help-en-us 1:3.4.4-0ubuntu1
  •  libreoffice-impress 1:3.4.4-0ubuntu1
  •  libreoffice-math 1:3.4.4-0ubuntu1
  •  libreoffice-style-human 1:3.4.4-0ubuntu1
  •  libreoffice-writer 1:3.4.4-0ubuntu1
  •  librest-0.7-0 0.7.10-1
  •  librsvg2-2 2.34.1-2
  •  librsvg2-common 2.34.1-2
  •  librsync1 0.9.7-8
  •  librtmp0 2.3-2ubuntu1
  •  librubberband2 1.3-1.1ubuntu1
  •  libsamplerate0 0.1.7-3ubuntu1
  •  libsane 1.0.22-2ubuntu2
  •  libsane-hpaio 3.11.7-1ubuntu3.1
  •  libsasl2-2 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libsasl2-modules 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libschroedinger-1.0-0 1.0.10-2.1
  •  libsdl-image1.2 1.2.10-2.1
  •  libsdl-ttf2.0-0 2.0.9-1build2
  •  libsdl1.2debian 1.2.14-6.1ubuntu4
  •  libsdl1.2debian-pulseaudio 1.2.14-6.1ubuntu4
  •  libselinux1 2.0.98-1.1
  •  libsensors4 1:3.3.0-4ubuntu1
  •  libserd-0-0 0.5.0-1~oneiric1
  •  libsgutils2-2 1.31-1
  •  libshout3 2.2.2-5ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsigc++-1.2-5c2 1.2.7-2
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu1
  •  libslang2 2.2.4-2ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libslv2-9 0.6.6-9
  •  libsm6 2:1.2.0-2
  •  libsmbclient 2:3.5.11~dfsg-1ubuntu2.1
  •  libsmf0 1.3-2
  •  libsndfile1 1.0.24-1ubuntu2
  •  libsnmp-base 5.4.3~dfsg-2.2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.2ubuntu1
  •  libsord-0-0 0.5.0-1~oneiric1
  •  libsort-naturally-perl 1.02-1
  •  libsoundtouch0 1.6.0-2
  •  libsoup-gnome2.4-1 2.36.0-0ubuntu1
  •  libsoup2.4-1 2.36.0-0ubuntu1
  •  libsox-fmt-alsa 14.3.2-1ubuntu1
  •  libsox-fmt-base 14.3.2-1ubuntu1
  •  libsox-fmt-mp3 14.3.2-1ubuntu1
  •  libsox1b 14.3.2-1ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-6ubuntu1
  •  libspeex1 1.2~rc1-1ubuntu2
  •  libspeexdsp1 1.2~rc1-1ubuntu2
  •  libspiro0 20071029-2build1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0 3.7.7-2ubuntu2
  •  libss2 1.41.14-1ubuntu3
  •  libssl1.0.0 1.0.0e-2ubuntu4.2
  •  libstartup-notification0 0.12-1
  •  libstdc++6 4.6.1-9ubuntu3
  •  libstk0c2a 4.4.2-5ubuntu1
  •  libstlport4.6ldbl 4.6.2-7
  •  libsub-name-perl 0.05-1build1
  •  libsuil-0-0 0.4.4-1+fixed1~oneiric1
  •  libsushi-1.0-0 0.2.0-0ubuntu2
  •  libsvga1 1:1.4.3-31
  •  libswitch-perl 2.16-1
  •  libswscale0 4:0.6.2-1ubuntu2+codecs1~oneiric1
  •  libswscale2 5:0.7.2-1ubuntu1+codecs1~oneiric2
  •  libswt-cairo-gtk-3-jni 3.7-2ubuntu1
  •  libswt-gtk-3-java 3.7-2ubuntu1
  •  libswt-gtk-3-jni 3.7-2ubuntu1
  •  libswt-webkit-gtk-3-jni 3.7-2ubuntu1
  •  libsyncdaemon-1.0-1 2.0.0-0ubuntu2.3
  •  libsynfig0 0.62.00-karmic~ppa3
  •  libsynfigapp0 0.62.00-karmic~ppa1
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3ubuntu0.11.10.2
  •  libtag1-vanilla 1.7-1
  •  libtag1c2a 1.7-1
  •  libtaglib2.0-cil 2.0.3.7+dfsg-1build1
  •  libtalloc2 2.0.5-3
  •  libtar0 1.2.11-8
  •  libtasn1-3 2.9-4
  •  libtdb1 1.2.9-3
  •  libtelepathy-farsight0 0.0.19-1
  •  libtelepathy-glib0 0.15.5-1ubuntu1
  •  libtelepathy-logger2 0.2.10-2
  •  libtext-charwidth-perl 0.04-6build1
  •  libtext-iconv-perl 1.7-2build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.15-2
  •  libthai0 0.1.15-2
  •  libtheora-bin 1.1.1+dfsg.1-3
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtie-ixhash-perl 1.21-2
  •  libtiff-tools 3.9.5-1ubuntu1
  •  libtiff4 3.9.5-1ubuntu1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.2
  •  libtinfo5 5.9-1ubuntu5
  •  libtotem-plparser17 2.32.6-1
  •  libtotem0 3.0.1-0ubuntu7.1
  •  libts-0.0-0 1.0-9
  •  libtwolame0 0.3.13-1
  •  libubuntuone-1.0-1 0.11.0-0ubuntu3
  •  libubuntuone1.0-cil 0.11.0-0ubuntu3
  •  libudev0 173-0ubuntu4.1
  •  libunicap2 0.9.5-1.1build1
  •  libuninameslist0 0.0.20091231-1ubuntu1
  •  libunique-1.0-0 1.1.6-2ubuntu1
  •  libunique-3.0-0 3.0.0-1ubuntu1
  •  libunistring0 0.9.3-4
  •  libunity-2d-private0 4.12.0-0ubuntu1.1
  •  libunity-core-4.0-4 4.28.0-0ubuntu2
  •  libunity-misc4 4.0.4-0ubuntu2
  •  libunity6 4.0.6-0ubuntu3
  •  libupower-glib1 0.9.13-1
  •  liburi-perl 1.58-1
  •  libusb-0.1-4 2:0.1.12-18
  •  libusb-1.0-0 2:1.0.8-4
  •  libusbmuxd1 1.0.7-1ubuntu0.11.10.1
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.4-0ubuntu1
  •  libutouch-geis1 2.1.2-0ubuntu4
  •  libutouch-grail1 2.0.1-0ubuntu1
  •  libuuid-perl 0.02-4build1
  •  libuuid1 2.19.1-2ubuntu3
  •  libv4l-0 0.8.5-3ubuntu2
  •  libva1 1.0.12-2
  •  libvamp-hostsdk3 2.1-1
  •  libvamp-sdk2 2.1-1
  •  libvdpau1 0.4.1-2ubuntu1
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu6
  •  libvo-aacenc0 0.1.1-1
  •  libvo-amrwbenc0 0.1.1-1
  •  libvorbis0a 1.3.2-1ubuntu2
  •  libvorbisenc2 1.3.2-1ubuntu2
  •  libvorbisfile3 1.3.2-1ubuntu2
  •  libvpx0 0.9.6-1
  •  libvte-2.90-9 1:0.28.2-0ubuntu2
  •  libvte-common 1:0.28.2-0ubuntu2
  •  libvte9 1:0.28.2-0ubuntu2
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.11~dfsg-1ubuntu2.1
  •  libwebkitgtk-1.0-0 1.4.3-0ubuntu4
  •  libwebkitgtk-1.0-common 1.4.3-0ubuntu4
  •  libwebkitgtk-3.0-0 1.4.3-0ubuntu4
  •  libwebkitgtk-3.0-common 1.4.3-0ubuntu4
  •  libweed0 1.4.6-1
  •  libwildmidi1 0.2.3.4-1
  •  libwmf-bin 0.2.8.4-7ubuntu4
  •  libwmf0.2-7 0.2.8.4-7ubuntu4
  •  libwmf0.2-7-gtk 0.2.8.4-7ubuntu4
  •  libwnck-3-0 3.2.0-0ubuntu1
  •  libwnck-3-common 3.2.0-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.2-1
  •  libwpg-0.2-2 0.2.0-4
  •  libwps-0.2-2 0.2.2-1
  •  libwrap0 7.6.q-21
  •  libwww-mechanize-perl 1.68-1
  •  libwww-perl 6.02-1ubuntu1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu10
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu10
  •  libx11-6 2:1.4.4-2ubuntu1
  •  libx11-data 2:1.4.4-2ubuntu1
  •  libx11-protocol-perl 0.56-2
  •  libx11-xcb1 2:1.4.4-2ubuntu1
  •  libx264-116 2:0.116.2042+git178455c-1ubuntu1
  •  libx86-1 1.1+ds1-7build2
  •  libxapian22 1.2.5-1ubuntu1
  •  libxau6 1:1.0.6-3
  •  libxaw7 2:1.0.9-2
  •  libxcb-dri2-0 1.7-3
  •  libxcb-render0 1.7-3
  •  libxcb-shape0 1.7-3
  •  libxcb-shm0 1.7-3
  •  libxcb-util0 0.3.8-1
  •  libxcb1 1.7-3
  •  libxcomposite1 1:0.4.3-2
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2
  •  libxdmcp6 1:1.1.0-3
  •  libxext6 2:1.3.0-3
  •  libxfixes3 1:5.0-4
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu1
  •  libxi6 2:1.4.3-3ubuntu1
  •  libxinerama1 2:1.1.1-3
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.1-1ubuntu1
  •  libxml++2.6-2 2.34.1-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.41-1
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-simple-perl 2.18-3
  •  libxml-twig-perl 1:3.37-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxml2 2.7.8.dfsg-4ubuntu0.1
  •  libxmu6 2:1.1.0-2
  •  libxmuu1 2:1.1.0-2
  •  libxp6 1:1.0.1-1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-7
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2
  •  libxtst6 2:1.2.0-3
  •  libxv1 2:1.0.6-2
  •  libxvidcore4 2:1.3.2-3
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2
  •  libyafaray12 0.1.2~pre-git20110830~ppa4
  •  libyajl1 1.0.12-0ubuntu2
  •  libyaml-tiny-perl 1.50-1
  •  libyelp0 3.2.0-0ubuntu1
  •  libzbar0 0.10+doc-7
  •  libzeitgeist-1.0-1 0.3.12-0ubuntu1
  •  libzephyr4 3.0.1-1
  •  libzita-convolver2 2.0.0really2.0.0-1
  •  libzita-resampler0 0.1.1-1
  •  lightdm 1.0.6-0ubuntu1.3
  •  lilypond 2.12.3-7ubuntu2
  •  lilypond-data 2.12.3-7ubuntu2
  •  lilypond-doc 2.12.3-7ubuntu2
  •  linux-firmware 1.60
  •  linux-headers-3.0.0-13 3.0.0-13.22
  •  linux-headers-3.0.0-13-lowlatency 3.0.0-13.21~ppa1
  •  linux-headers-lowlatency 3.0.0.13.15~ppa1
  •  linux-image-3.0.0-13-lowlatency 3.0.0-13.21~ppa1
  •  linux-image-lowlatency 3.0.0.13.15~ppa1
  •  linux-libc-dev 3.0.0-16.28
  •  linux-lowlatency 3.0.0.13.15~ppa1
  •  linux-sound-base 1.0.24+dfsg-0ubuntu2
  •  linuxsampler 1.0.0+svn2298-0~oneiric1
  •  lives 1.4.6-1
  •  lives-data 1.4.6-1
  •  lmms 0.4.12-0ubuntu1+fixed1~oneiric1
  •  lmms-common 0.4.12-0ubuntu1+fixed1~oneiric1
  •  lmms-vst 0.4.12-0ubuntu1+fixed1~oneiric1
  •  lmodern 2.004.1-3
  •  lo-menubar 0.1.0-0ubuntu3
  •  localechooser-data 2.37ubuntu2
  •  locales 2.13+git20110622-2
  •  lockfile-progs 0.1.15ubuntu1
  •  login 1:4.1.4.2+svn3283-3ubuntu2
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu16
  •  lsb-release 4.0-0ubuntu16
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  luatex 0.70.1-1
  •  luminance-hdr 2.1.0-0ubuntu2
  •  lupin-casper 0.49
  •  lv2vocoder 1-2
  •  lzma 4.43-14ubuntu2
  •  m17n-contrib 1.1.12-2
  •  m17n-db 1.6.2-2
  •  m4 1.4.16-1
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  makehuman 1.0.1svn940-1
  •  man-db 2.6.0.2-2
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  match-vamp-plugin 0.2.1-0ubuntu1~oneiric1
  •  mawk 1.3.3-15ubuntu2
  •  mcp-plugins 0.4.0-1
  •  media-player-info 15-1
  •  melt 0.7.4-3+swfdec1~oneiric1
  •  memtest86+ 4.20-1ubuntu1
  •  mencoder 3:1.0~rc4.dfsg1+svn33713-1+codecs1~oneiric1
  •  menu 2.1.45ubuntu1
  •  metacity 1:2.34.1-1ubuntu4.1
  •  metacity-common 1:2.34.1-1ubuntu4.1
  •  meterbridge 0.9.2-9
  •  mhgui1 1.0.1svn940-1
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  minicomputer 1.41-0ubuntu0+ppa1
  •  mixxx 1.9.0+dfsg0-4
  •  mixxx-data 1.9.0+dfsg0-4
  •  mjpegtools 1:1.9.0-0.5ubuntu5
  •  mkvtoolnix 4.9.1-0ubuntu2
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20111113-1ubuntu0.11.10
  •  modemmanager 0.5-1ubuntu1
  •  module-init-tools 3.16-1ubuntu1
  •  mono-4.0-gac 2.10.5-1
  •  mono-gac 2.10.5-1
  •  mono-runtime 2.10.5-1
  •  monobristol 0.60.3-1ubuntu1
  •  mount 2.19.1-2ubuntu3
  •  mountall 2.31
  •  mousetweaks 3.2.1-0ubuntu1
  •  mpg321 0.2.13-3
  •  mplayer 3:1.0~rc4.dfsg1+svn33713-1+codecs1~oneiric1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.13-20ubuntu5
  •  mx44 1.0-0ubuntu5
  •  mysql-common 5.1.58-1ubuntu1
  •  nano 2.2.6-1
  •  nautilus 1:3.2.1-0ubuntu4.1
  •  nautilus-data 1:3.2.1-0ubuntu4.1
  •  nautilus-image-converter 0.3.1~git20110416-0ubuntu1
  •  nautilus-sendto 3.0.1-0ubuntu1
  •  nautilus-sendto-empathy 3.2.0.1-0ubuntu1.1
  •  nautilus-share 0.7.3-1ubuntu1
  •  ncurses-base 5.9-1ubuntu5
  •  ncurses-bin 5.9-1ubuntu5
  •  nekobee 0.1.7-3
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu3
  •  netcat-openbsd 1.89-4ubuntu1
  •  netpbm 2:10.0-12.2
  •  network-manager 0.9.1.90-0ubuntu5.1
  •  network-manager-gnome 0.9.1.90-0ubuntu6
  •  network-manager-pptp 0.9.0-0ubuntu2
  •  network-manager-pptp-gnome 0.9.0-0ubuntu2
  •  ninjam-client 0.06+svn121-0ubuntu0~precise1
  •  ninjam-server 0.06+svn121-0ubuntu0~precise1
  •  notify-osd 0.9.32-0ubuntu3
  •  notify-osd-icons 0.7
  •  ntfs-3g 1:2011.4.12AR.4-2ubuntu3
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu12
  •  nux-tools 1.16.0-0ubuntu1.1
  •  nvidia-common 1:0.2.35
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.42-0ubuntu1
  •  ogmtools 1:1.5-3ubuntu1
  •  omins 0.2.0-7.1
  •  onboard 0.96.1-0ubuntu0.1
  •  oneconf 0.2.6.7
  •  openjdk-6-jre 6b23~pre11-0ubuntu1.11.10.1
  •  openjdk-6-jre-headless 6b23~pre11-0ubuntu1.11.10.1
  •  openjdk-6-jre-lib 6b23~pre11-0ubuntu1.11.10.1
  •  openoffice.org-hyphenation 0.6
  •  openprinting-ppds 20110831-0ubuntu3
  •  openshot 1.4.0-1
  •  openshot-doc 1.4.0-1
  •  openssh-client 1:5.8p1-7ubuntu1
  •  openssl 1.0.0e-2ubuntu4.2
  •  os-prober 1.49ubuntu1
  •  oss-compat 0.0.6
  •  overlay-scrollbar 0.2.11-0ubuntu1
  •  parted 2.3-6ubuntu3
  •  passwd 1:4.1.4.2+svn3283-3ubuntu2
  •  patchage 0.5.0-0.2
  •  pavucontrol 0.99.1-0ubuntu1
  •  pciutils 1:3.1.7-4ubuntu11
  •  pcmciautils 015-1ubuntu1
  •  perl 5.12.4-4
  •  perl-base 5.12.4-4
  •  perl-modules 5.12.4-4
  •  perlmagick 8:6.6.0.4-3ubuntu1
  •  pgf 2.10-1
  •  phasex 0.12.0+m1-5
  •  phatch 0.2.7.1-1
  •  phatch-cli 0.2.7.1-1
  •  pkg-config 0.26-1ubuntu1
  •  plymouth 0.8.2-2ubuntu28
  •  plymouth-label 0.8.2-2ubuntu28
  •  plymouth-theme-dreamstudio-logo 0.8.2-2ubuntu25
  •  plymouth-theme-dreamstudio-text 0.8.2-2ubuntu25
  •  pm-utils 1.4.1-8ubuntu1
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.102-1
  •  policykit-1-gnome 0.102-1ubuntu1
  •  policykit-desktop-privileges 0.7
  •  poppler-utils 0.16.7-2ubuntu2
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31
  •  ppa-purge 0.2.8+bzr56
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  procps 1:3.2.8-10ubuntu5
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  protobuf-compiler 2.4.0a-2ubuntu2
  •  ps2eps 1.68-1
  •  psmisc 22.14-1
  •  pstoedit 3.51~pre1-1
  •  ptouch-driver 1.3-0ubuntu11
  •  pulseaudio 1:1.0-0ubuntu3.1
  •  pulseaudio-equalizer 2.7
  •  pulseaudio-esound-compat 1:1.0-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:1.0-0ubuntu3.1
  •  pulseaudio-module-gconf 1:1.0-0ubuntu3.1
  •  pulseaudio-module-jack 1:1.0-0ubuntu3.1
  •  pulseaudio-module-x11 1:1.0-0ubuntu3.1
  •  pulseaudio-utils 1:1.0-0ubuntu3.1
  •  puredata 0.43.0-4
  •  puredata-core 0.43.0-4
  •  puredata-dev 0.43.0-4
  •  puredata-doc 0.43.0-4
  •  puredata-extra 0.43.0-4
  •  puredata-gui 0.43.0-4
  •  puredata-utils 0.43.0-4
  •  pxljr 1.3-0ubuntu2
  •  python 2.7.2-7ubuntu2
  •  python-appindicator 0.4.1-0ubuntu2
  •  python-apport 1.23-0ubuntu4
  •  python-apt 0.8.0ubuntu9
  •  python-apt-common 0.8.0ubuntu9
  •  python-aptdaemon 0.43+bzr697-0ubuntu1
  •  python-aptdaemon-gtk 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtk3widgets 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtkwidgets 0.43+bzr697-0ubuntu1
  •  python-argparse 1.1-1ubuntu1
  •  python-brlapi 4.2-8ubuntu5.1
  •  python-cairo 1.8.8-1ubuntu2
  •  python-central 0.6.17
  •  python-changesettings 3.0
  •  python-chardet 2.0.1-2
  •  python-compizconfig 0.9.5.94-0ubuntu3
  •  python-configglue 1.0-1
  •  python-crypto 2.3-2
  •  python-cups 1.9.59-0ubuntu0.2
  •  python-cupshelpers 1.3.6+20110831-0ubuntu9.4
  •  python-dateutil 1.4.1-4
  •  python-dbus 0.84.0-2
  •  python-debian 0.1.20ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-egenix-mxdatetime 3.2.0-1
  •  python-egenix-mxtools 3.2.0-1
  •  python-farsight 0.0.29-1ubuntu1
  •  python-fpconst 0.7.2-4
  •  python-gconf 2.28.1-3
  •  python-gdbm 2.7.1-3
  •  python-glade2 2.24.0-2
  •  python-gmenu 3.0.1-0ubuntu6
  •  python-gnome2 2.28.1-3
  •  python-gnomekeyring 2.32.0-0ubuntu6
  •  python-gnupginterface 0.3.2-9.1ubuntu2
  •  python-gobject 3.0.0-0ubuntu4
  •  python-gobject-2 2.28.6-6svn1
  •  python-gobject-cairo 3.0.0-0ubuntu4
  •  python-gst0.10 0.10.21-2ubuntu1
  •  python-gtk2 2.24.0-2
  •  python-httplib2 0.7.1-1ubuntu1
  •  python-ibus 1.3.99.20110419-1ubuntu3
  •  python-imaging 1.1.7-3ubuntu1
  •  python-indicate 0.6.1-0ubuntu1
  •  python-keyring 0.6.2-1
  •  python-launchpadlib 1.9.8-2ubuntu0.1
  •  python-lazr.restfulclient 0.11.2-2ubuntu2
  •  python-lazr.uri 1.0.2-5
  •  python-liblo 0.9.1-2
  •  python-libproxy 0.3.1-2ubuntu6
  •  python-libxml2 2.7.8.dfsg-4ubuntu0.1
  •  python-louis 2.3.0-2ubuntu1
  •  python-lxml 2.3-0.1build1
  •  python-meminfo-total 3.0
  •  python-minimal 2.7.2-7ubuntu2
  •  python-mlt3 0.7.4-3+swfdec1~oneiric1
  •  python-notify 0.1.1-2ubuntu2
  •  python-numpy 1:1.5.1-2ubuntu2
  •  python-oauth 1.0.1-3
  •  python-openssl 0.12-1ubuntu1
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-papyon 0.5.5-1ubuntu3.2
  •  python-pexpect 2.3-1ubuntu1
  •  python-piston-mini-client 0.6+bzr48-0ubuntu1
  •  python-pkg-resources 0.6.16-1
  •  python-problem-report 1.23-0ubuntu4
  •  python-protobuf 2.4.0a-2ubuntu2
  •  python-pyasn1 0.0.11a-1
  •  python-pyatspi2 2.2.1-0ubuntu1
  •  python-pycurl 7.19.0-4ubuntu2
  •  python-pyexiv2 0.3.0-4
  •  python-pyexiv2-doc 0.3.0-4
  •  python-pygoocanvas 0.14.1-1ubuntu5
  •  python-pyicu 1.1-1ubuntu1
  •  python-pyinotify 0.9.1-1ubuntu1
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-qt4 4.8.5-0ubuntu2
  •  python-qt4-dbus 4.8.5-0ubuntu2
  •  python-renderpm 2.5-1.1
  •  python-reportlab 2.5-1.1
  •  python-reportlab-accel 2.5-1.1
  •  python-serial 2.5-2.1
  •  python-simplejson 2.1.6-1
  •  python-sip 4.12.4-1
  •  python-smbc 1.0.10-0ubuntu2
  •  python-software-properties 0.81.13.3
  •  python-speechd 0.7.1-6ubuntu1
  •  python-support 1.0.13ubuntu1
  •  python-telepathy 0.15.19-2.1
  •  python-tk 2.7.1-3
  •  python-twisted 11.0.0-2
  •  python-twisted-bin 11.0.0-2
  •  python-twisted-conch 1:11.0.0-1
  •  python-twisted-core 11.0.0-2
  •  python-twisted-lore 11.0.0-1
  •  python-twisted-mail 11.0.0-1
  •  python-twisted-names 11.0.0-1
  •  python-twisted-news 11.0.0-1
  •  python-twisted-runner 11.0.0-1
  •  python-twisted-web 11.0.0-1
  •  python-twisted-words 11.0.0-1
  •  python-ubuntuone-client 2.0.0-0ubuntu2.3
  •  python-ubuntuone-control-panel 2.0.0-0ubuntu1
  •  python-ubuntuone-storageprotocol 2.0.0-0ubuntu1
  •  python-uniconvertor 1.1.4-1build2
  •  python-uno 1:3.4.4-0ubuntu1
  •  python-virtkey 0.60.0-0ubuntu4
  •  python-vte 1:0.28.2-0ubuntu2
  •  python-wadllib 1.2.0+ds-2
  •  python-webkit 1.1.8-2ubuntu1
  •  python-whoosh 1.8.4-1
  •  python-wnck 2.32.0-0ubuntu6
  •  python-wxgtk2.8 2.8.11.0-0ubuntu10
  •  python-wxversion 2.8.11.0-0ubuntu10
  •  python-xapian 1.2.5-2ubuntu1
  •  python-xdg 0.19-3ubuntu1
  •  python-xkit 0.4.2.3
  •  python-xklavier 0.4-2
  •  python-zope.interface 3.6.1-1ubuntu2
  •  python2.7 2.7.2-5ubuntu1
  •  python2.7-minimal 2.7.2-5ubuntu1
  •  python3-yafaray 0.1.2~pre-git20110830~ppa4
  •  python3.2 3.2.2-0ubuntu1
  •  python3.2-minimal 3.2.2-0ubuntu1
  •  qdbus 4:4.7.4-0ubuntu8.1
  •  qjackctl 0.3.8-1
  •  qsynth 0.3.6-1ubuntu2
  •  qt-at-spi 0.0~git20110628-0ubuntu1
  •  qtractor 0.5.3-1ubuntu1~oneiric1
  •  radeontool 1.6.1-1
  •  rakarrack 0.6.1-3
  •  rarian-compat 0.8.1-5
  •  rastertosag-gdi 0.1-0ubuntu3
  •  rawtherapee 3.0.0~dfsg1-1
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-2ubuntu1
  •  realtime-audio-controls 3.0
  •  reamping 0.1-0ubuntu0+ppa1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rev-plugins 0.3.1-1
  •  rfkill 0.4-1
  •  rsync 3.0.8-1ubuntu1
  •  rsyslog 5.8.1-1ubuntu2
  •  rtirq-init 20111007-1+firewire1~oneiric1
  •  rtkit 0.10-1ubuntu1
  •  rubberband-cli 1.3-1.1ubuntu1
  •  rubberband-ladspa 1.3-1.1ubuntu1
  •  rubberband-vamp 1.3-1.1ubuntu1
  •  runlens 0.02
  •  samba-common 2:3.5.11~dfsg-1ubuntu2.1
  •  samba-common-bin 2:3.5.11~dfsg-1ubuntu2.1
  •  sane-utils 1.0.22-2ubuntu2
  •  scons 2.0.1-2
  •  scribus-ng 1.4.0.dfsg~rc2-1.1
  •  seahorse 3.2.2-0ubuntu0.1
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  seq24 0.9.2-2
  •  sessioninstaller 0.20+bzr120-0ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  sgrep 1.94a-4
  •  shared-mime-info 0.90-1ubuntu4
  •  shotwell 0.11.6-0ubuntu0.1
  •  shutter 0.87.2-0ubuntu1
  •  simple-scan 3.2.1-0ubuntu1~oneiric1
  •  slv2-jack 0.6.6-9
  •  smasher 1.1.7-0lucid0~autostatic1
  •  smbclient 2:3.5.11~dfsg-1ubuntu2.1
  •  smile 1.0-1
  •  smile-data 1.0-1
  •  smilutils 0.3.2+cvs20070731-4.4ubuntu1
  •  sni-qt 0.2.5-0ubuntu3
  •  software-center 5.0.4
  •  software-properties-common 0.81.13.3
  •  software-properties-gtk 0.81.13.3
  •  sonic-visualiser 1.8-0ubuntu1~oneiric2
  •  sooperlooper 1.6.14+dfsg-3
  •  sound-theme-freedesktop 0.7-0ubuntu2
  •  soundconverter 1.4.4-2
  •  sox 14.3.2-1ubuntu1
  •  spacenavd 0.5-1
  •  specimen 0.5.2rc3-4+lashcompat1~oneiric1
  •  speech-dispatcher 0.7.1-6ubuntu1
  •  splix 2.0.0+20110720-0ubuntu2
  •  ssh-askpass-gnome 1:5.8p1-7ubuntu1
  •  ssl-cert 1.0.28
  •  stk 4.4.2-5ubuntu1
  •  stopmotion 0.6.2-1.1ubuntu2
  •  stops 0.3.0-1
  •  strace 4.5.20-2.3ubuntu1
  •  studio-themes 3.1ubuntu8
  •  sudo 1.7.4p6-1ubuntu2
  •  swh-lv2 1.0.15+20110312.git9c9935e-2
  •  swh-plugins 0.4.15+1-6
  •  synaptic 0.75.2ubuntu8
  •  synfig-examples 0.62.00-karmic~ppa3
  •  synfigstudio 0.62.00-karmic~ppa1
  •  syslinux 2:4.04+dfsg-1ubuntu1
  •  syslinux-common 2:4.04+dfsg-1ubuntu1
  •  system-config-printer-common 1.3.6+20110831-0ubuntu9.4
  •  system-config-printer-gnome 1.3.6+20110831-0ubuntu9.4
  •  system-config-printer-udev 1.3.6+20110831-0ubuntu9.4
  •  sysv-rc 2.88dsf-13.10ubuntu4.1
  •  sysvinit-utils 2.88dsf-13.10ubuntu4.1
  •  t1-cyrillic 4.13
  •  t1-oldslavic 4.13
  •  t1-teams 4.13
  •  t1-xfree86-nonfree 4.2.1-3
  •  talentedhack 1.85-1ubuntu0.2~natty
  •  tap-plugins 0.7.1-1fakesync1
  •  tar 1.25-3
  •  tcl 8.5.0-2
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcl8.5 8.5.10-1ubuntu1
  •  tcpd 7.6.q-21
  •  tcpdump 4.1.1-2ubuntu2
  •  telepathy-butterfly 0.5.15-2.1
  •  telepathy-gabble 0.13.5-0ubuntu2
  •  telepathy-haze 0.5.0-1
  •  telepathy-idle 0.1.10-1
  •  telepathy-indicator 0.0.7-0ubuntu1
  •  telepathy-logger 0.2.10-2
  •  telepathy-mission-control-5 1:5.9.1-0ubuntu2
  •  telepathy-salut 0.5.0-3ubuntu1
  •  teliasopia-compressor-sc4 0.0.1-1ubuntu0~natty
  •  teliasopia-dynamicmultiband 0.0.2-1ubuntu0~natty
  •  teliasopia-multibandfilter 0.0.1-1ubuntu0~natty
  •  telnet 0.17-36build1
  •  terminatorx 3.82-7.4ubuntu1
  •  tex-common 2.10
  •  texinfo 4.13a.dfsg.1-8ubuntu1
  •  texlive-base 2009-13
  •  texlive-binaries 2009-11ubuntu1
  •  texlive-common 2009-13
  •  texlive-doc-base 2009-2
  •  texlive-extra-utils 2009-10ubuntu1
  •  texlive-font-utils 2009-10ubuntu1
  •  texlive-generic-recommended 2009-13
  •  texlive-latex-base 2009-13
  •  texlive-latex-base-doc 2009-13
  •  texlive-latex-recommended 2009-13
  •  texlive-latex-recommended-doc 2009-13
  •  texlive-luatex 2009-13
  •  texlive-pstricks 2009-10ubuntu1
  •  texlive-pstricks-doc 2009-10ubuntu1
  •  thunderbird 10.0.2+build1-0ubuntu0.11.10.1
  •  thunderbird-globalmenu 10.0.2+build1-0ubuntu0.11.10.1
  •  thunderbird-gnome-support 10.0.2+build1-0ubuntu0.11.10.1
  •  time 1.7-23.1
  •  timemachine 0.3.3-1
  •  timidity 2.13.2-39ubuntu1
  •  timidity-daemon 2.13.2-39ubuntu1
  •  tk 8.5.0-2
  •  tk8.4 8.4.19-4
  •  tk8.5 8.5.10-1
  •  tomboy 1.8.0-1ubuntu1.1.1
  •  toshset 1.76-1ubuntu1
  •  totem 3.0.1-0ubuntu7.1
  •  totem-common 3.0.1-0ubuntu7.1
  •  totem-mozilla 3.0.1-0ubuntu7.1
  •  totem-plugins 3.0.1-0ubuntu7.1
  •  transmission-common 2.33-0ubuntu2
  •  transmission-gtk 2.33-0ubuntu2
  •  tsconf 1.0-9
  •  ttf-adf-accanthis 0.20090423-2
  •  ttf-adf-baskervald 0.20090423-2
  •  ttf-adf-berenis 0.20090423-2
  •  ttf-adf-gillius 0.20090423-2
  •  ttf-adf-ikarius 0.20090423-2
  •  ttf-adf-irianis 0.20090423-2
  •  ttf-adf-libris 0.20090423-2
  •  ttf-adf-mekanus 0.20090423-2
  •  ttf-adf-oldania 0.20090423-2
  •  ttf-adf-romande 0.20090423-2
  •  ttf-adf-switzera 0.20090423-2
  •  ttf-adf-tribun 0.20090423-2
  •  ttf-adf-universalis 0.20090423-2
  •  ttf-adf-verana 0.20090423-2
  •  ttf-aenigma 0.0.20080510.dfsg-1
  •  ttf-alee 12
  •  ttf-ancient-fonts 2.57-1
  •  ttf-atarismall 2.1-4
  •  ttf-beteckna 0.4-3
  •  ttf-bitstream-vera 1.10-8
  •  ttf-bpg-georgian-fonts 0.5a-1
  •  ttf-breip 1.0-6
  •  ttf-dejavu 2.33-1ubuntu1
  •  ttf-dejavu-core 2.33-1ubuntu1
  •  ttf-dejavu-extra 2.33-1ubuntu1
  •  ttf-denemo 0.8.16-1ubuntu2
  •  ttf-droid 20101110+git-1
  •  ttf-dustin 20030517-7
  •  ttf-ecolier-court 1.00-2
  •  ttf-ecolier-lignes-court 1.00-2
  •  ttf-engadget 1.001-1-1
  •  ttf-f500 1.0-1ubuntu2
  •  ttf-fifthhorseman-dkg-handwriting 0.13-3
  •  ttf-freefont 20100919-1
  •  ttf-georgewilliams 1.0-5
  •  ttf-goudybookletter 2010.07.03-1
  •  ttf-inconsolata 001.010-2
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-isabella 1.2-2
  •  ttf-jsmath 0.090709+0-1
  •  ttf-junicode 0.6.17+20110525-1
  •  ttf-jura 2.4-1
  •  ttf-kacst-one 4.0-0ubuntu1
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-7
  •  ttf-larabie-deco 1:20011216-3
  •  ttf-larabie-straight 1:20011216-3
  •  ttf-larabie-uncommon 1:20011216-3
  •  ttf-liberation 1.07.0-1
  •  ttf-linex 2.2-4
  •  ttf-linux-libertine 4.7.5-1
  •  ttf-lyx 2.0.0-1
  •  ttf-manchufont 2.007.svn0068-1ubuntu1
  •  ttf-marvosym 0.1+dfsg-2
  •  ttf-mgopen 1.1-5
  •  ttf-mscorefonts-installer 3.3ubuntu4
  •  ttf-ocr-a 1.0-3
  •  ttf-oflb-euterpe 1.1-2
  •  ttf-okolaks 0.5-3
  •  ttf-opensymbol 2:2.4.3+LibO3.4.4-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-radisnoir 0.9b-2
  •  ttf-sil-andika 1.0.basic-4
  •  ttf-sil-charis 4.106-3
  •  ttf-sil-doulos 4.106-3
  •  ttf-sil-gentium 20081126:1.02-11
  •  ttf-sil-gentium-basic 1.1-2
  •  ttf-sjfonts 2.0.2-1ubuntu1
  •  ttf-staypuft 0.04-6
  •  ttf-summersby 1.007-3
  •  ttf-takao-pgothic 003.02.01-4ubuntu1
  •  ttf-thai-tlwg 1:0.4.15-1
  •  ttf-tiresias 0.1-2
  •  ttf-tomsontalks 1.1-2
  •  ttf-tuffy 20071106-3
  •  ttf-ubuntu-font-family 0.80-0ubuntu1~medium
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-unifont 1:5.1.20080914-1build1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  ttf-xfree86-nonfree 4.2.1-3
  •  ttf-xfree86-nonfree-syriac 4.2.1-3
  •  tuxguitar 1.2-9ubuntu1
  •  tuxguitar-alsa 1.2-9ubuntu1
  •  tuxguitar-fluidsynth 1.2-9ubuntu1
  •  tuxguitar-oss 1.2-9ubuntu1
  •  twolame 0.3.13-1
  •  tzdata 2011n-0ubuntu0.11.10
  •  tzdata-java 2011n-0ubuntu0.11.10
  •  ubiquity 2.8.7
  •  ubiquity-casper 1.287.1
  •  ubiquity-frontend-gtk 2.8.7
  •  ubiquity-ubuntu-artwork 2.8.7
  •  ubuntu-desktop 1.245
  •  ubuntu-docs 11.10.5
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.245
  •  ubuntu-mono 0.0.37
  •  ubuntu-restricted-addons 8
  •  ubuntu-restricted-extras 56
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 1.4.0-0ubuntu1
  •  ubuntu-standard 1.245
  •  ubuntu-system-service 0.1.26
  •  ubuntu-tweak 0.6.1-1~oneiric1
  •  ubuntuone-client 2.0.0-0ubuntu2.3
  •  ubuntuone-client-gnome 2.0.1-0ubuntu2
  •  ubuntuone-control-panel 2.0.0-0ubuntu1
  •  ubuntuone-control-panel-gtk 2.0.0-0ubuntu1
  •  ubuntuone-couch 0.3.0-0ubuntu2
  •  ubuntuone-installer 2.0.0-0ubuntu1
  •  ubuntustudio-sounds 0.10
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 173-0ubuntu4.1
  •  udisks 1.0.4-1
  •  ufw 0.30.1-2ubuntu1
  •  unattended-upgrades 0.73ubuntu1
  •  unionfs-fuse 0.24-2.1
  •  unity 4.28.0-0ubuntu2
  •  unity-2d 4.12.0-0ubuntu1.1
  •  unity-2d-launcher 4.12.0-0ubuntu1.1
  •  unity-2d-panel 4.12.0-0ubuntu1.1
  •  unity-2d-places 4.12.0-0ubuntu1.1
  •  unity-2d-spread 4.12.0-0ubuntu1.1
  •  unity-asset-pool 0.8.22-0ubuntu1
  •  unity-common 4.28.0-0ubuntu2
  •  unity-lens-applications 0.4.12-0ubuntu2.1
  •  unity-lens-files 0.6.12-0ubuntu1
  •  unity-lens-music 0.2.6-0ubuntu2
  •  unity-scope-musicstores 0.2.6-0ubuntu2
  •  unity-services 4.28.0-0ubuntu2
  •  uno-libs3 3.4.4-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38+nmu1
  •  update-manager 1:0.152.25.8
  •  update-manager-core 1:0.152.25.8
  •  update-notifier 0.117ubuntu3.2
  •  update-notifier-common 0.117ubuntu3.2
  •  upower 0.9.13-1
  •  upstart 1.3-0ubuntu11
  •  ure 3.4.4-0ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.34
  •  usb-creator-gtk 0.2.34
  •  usb-modeswitch 1.1.9-1ubuntu3
  •  usb-modeswitch-data 20110805-1
  •  usbmuxd 1.0.7-1ubuntu0.11.10.1
  •  usbutils 1:001-1
  •  user-setup 1.28ubuntu20
  •  util-linux 2.19.1-2ubuntu3
  •  uuid-runtime 2.19.1-2ubuntu3
  •  vamp-aubio-plugins 0.3.2c-0ubuntu1~oneiric1
  •  vamp-libxtract-plugins 0.4.5-0ubuntu1~oneiric1
  •  vamp-onsetsds-plugin 0.2-0ubuntu1~oneiric1
  •  vbetool 1.1-2ubuntu1
  •  vcf-plugins 0.0.5+1-0ubuntu1~oneiric2
  •  vco-plugins 0.3.0-1
  •  vgrabbj 0.9.6-5
  •  vim-common 2:7.3.154+hg~74503f6ee649-2ubuntu3
  •  vim-tiny 2:7.3.154+hg~74503f6ee649-2ubuntu3
  •  vinagre 3.2.1-0ubuntu1
  •  vino 3.2.0-0ubuntu1.1
  •  visual-compressor-lv2 0.0+svn8-0ubuntu1~oneiric2
  •  vkeybd 1:0.1.18d-2
  •  vocoder-jack 0.29~autostatic0
  •  vocoder-ladspa 0.3-0ubuntu1~oneiric1
  •  vocproc 0.2-2+fixed1~oneiric1
  •  vorbis-tools 1.4.0-1ubuntu1
  •  wamerican 6-3
  •  wget 1.12-3.1ubuntu1
  •  whiptail 0.52.11-2ubuntu8
  •  whois 5.0.11ubuntu2
  •  whysynth 20090403-1ubuntu3
  •  winbind 2:3.5.11~dfsg-1ubuntu2.1
  •  wine1.3 1.3.28+really1.3.24-0ubuntu1+rt1~oneiric1
  •  wine1.3-gecko 1.3.0+1
  •  wineasio 0.8.1-1+build3
  •  winetricks 0.0+20110629
  •  winff 1.3.2-4ubuntu1
  •  winff-doc 1.3.2-4ubuntu1
  •  wireless-crda 1.14
  •  wireless-tools 30~pre9-5ubuntu1
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-3.1
  •  wsynth-dssi 0.1.3-4
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+7ubuntu7.1
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+3
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xcftools 1.0.7-2ubuntu1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu1
  •  xdg-user-dirs-gtk 0.8-1ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xdiagnose 1.6
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.5ubuntu1
  •  xinit 1.3.1-1
  •  xinput 1.5.3-2ubuntu1
  •  xjadeo 0.6.1-1+lashcompat1~oneiric1
  •  xkb-data 2.3-1ubuntu2
  •  xml-core 0.13
  •  xorg 1:7.6+7ubuntu7.1
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xsane 0.998-3ubuntu1
  •  xsane-common 0.998-3ubuntu1
  •  xserver-common 2:1.10.4-1ubuntu4.2
  •  xserver-xorg 1:7.6+7ubuntu7.1
  •  xserver-xorg-core 2:1.10.4-1ubuntu4.2
  •  xserver-xorg-input-all 1:7.6+7ubuntu7.1
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu13
  •  xserver-xorg-input-mouse 1:1.7.1-1
  •  xserver-xorg-input-synaptics 1.4.1-1ubuntu2
  •  xserver-xorg-input-vmmouse 1:12.7.0-2
  •  xserver-xorg-input-wacom 1:0.11.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+7ubuntu7.1
  •  xserver-xorg-video-ati 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-2
  •  xserver-xorg-video-intel 2:2.15.901-1ubuntu2.1
  •  xserver-xorg-video-mach64 6.9.0-1
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110411+8378443-1
  •  xserver-xorg-video-openchrome 1:0.2.904+svn920-1
  •  xserver-xorg-video-qxl 0.0.14-1
  •  xserver-xorg-video-r128 6.8.1-5
  •  xserver-xorg-video-radeon 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-4
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1
  •  xserver-xorg-video-sis 1:0.10.3-3
  •  xserver-xorg-video-sisusb 1:0.9.4-2
  •  xserver-xorg-video-tdfx 1:1.4.3-4
  •  xserver-xorg-video-trident 1:1.3.4-2
  •  xserver-xorg-video-vesa 1:2.3.0-7
  •  xserver-xorg-video-vmware 1:11.0.3-2
  •  xsynth-dssi 0.9.4-2
  •  xterm 271-1ubuntu2
  •  xul-ext-ubufox 1.0.2-0ubuntu0.11.10.1
  •  xwax 0.9-2
  •  xz-utils 5.0.0-2
  •  y-ppa-manager 0.0.8.5-1~webupd8~oneiric
  •  yad 0.16.3-1~webupd8~oneiric
  •  yafaray 0.1.2~beta2-2~oneiric3
  •  yafaray-blender 0.1.1-lucid~ppa1
  •  yelp 3.2.0-0ubuntu1
  •  yelp-xsl 3.2.0-0ubuntu1
  •  yoshimi 0.060.10-3
  •  yoshimi-data 0.060.10-3
  •  zeitgeist 0.8.2-1
  •  zeitgeist-core 0.8.2-1
  •  zeitgeist-datahub 0.7.0-0ubuntu4
  •  zeitgeist-extension-fts 0.0.13-0ubuntu1
  •  zenity 3.2.0-0ubuntu1
  •  zenity-common 3.2.0-0ubuntu1
  •  zip 3.0-4
  •  zita-at1 0.2.3-1
  •  zita-resampler 0.1.1-1
  •  zita-rev1 0.2.1-1
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3
  •  zynjacku 6-3



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly