• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Caixa Mágica RSS Feed DistroWatch.com: Linux Caixa Mágica

Linux Caixa Mágica

Last Update: 2019-04-11 06:22 UTC


Caixa Mágica is a Portuguese Linux distribution for desktops and servers. The project's early versions were based on SUSE Linux and later on Mandriva Linux, but starting from version 16 Caixa Mágica is built from Ubuntu. It features the GNOME desktop environment.

Average visitor rating: 10/10 from 1 review(s).


Caixa Mágica Summary
Distribution Linux Caixa Mágica
Home Page http://linux.caixamagica.pt/
Mailing Lists --
User Forums http://comunidade.caixamagica.pt/
Alternative User Forums
Documentation http://linux.caixamagica.pt/pag/e_docm00.php
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://linux.caixamagica.pt/pag/b_down00.php
Bug Tracker http://contribsoft.caixamagica.pt/report/1
Related Websites Wikipedia
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2014-03-02: Distribution Release: Linux Caixa Mágica 21
 • 2013-06-19: Distribution Release: Linux Caixa Mágica 20
 • 2013-03-01: Distribution Release: Linux Caixa Mágica 19
 • 2012-05-29: Distribution Release: Linux Caixa Mágica 18
 • 2011-06-03: Distribution Release: Linux Caixa Mágica 16
 • 2011-05-12: Development Releases: Linux Caixa Mágica 16 Beta
 • 2010-05-26: Development Release: Linux Caixa Mágica 15 Beta
 • 2009-06-03: Distribution Release: Linux Caixa Mágica 14
 • 2009-04-24: Development Release: Linux Caixa Mágica 14 RC1
 • 2008-02-21: Distribution Release: Linux Caixa Mágica 12
 • 2007-12-01: Development Release: Linux Caixa Mágica 12 RC1
 • 2006-11-28: Distribution Release: Linux Caixa Mágica 11
 • More Caixa Mágica releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 23 22 21 20 19 18 17 16 15 14 12 11 10 8.1 8.0 Feature
Release Date 2015-04-10 2014-08-04 2014-02-27 2013-06-18 2013-02-27 2012-05-25 2011-12-07 2011-06-02 2010-08-01 2009-06-02 2008-02-20 2006-11-28 2005-04-13 2004-03-16 2002-04-19 Release Date
End Of Life   2019-04                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free           78 10 Price (US$)
Image Size (MB) 1881-1881                             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO -- Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB RPM RPM RPM RPM RPM RPM RPM Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice, KOffice, OO.o KOffice, OO.o KOffice, OO.o GOffice, KOffice, OO.o OO.o OO.o -- Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd Upstart Upstart Upstart Upstart SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS   ReiserFS ReiserFS ReiserFS ReiserFS Journaled File Systems
Multilingual pt pt pt pt pt pt pt pt pt pt pt pt pt pt pt Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 23 22 21 20 19 18 17 16 15 14 12 11 10 8.1 8.0 Full Package List

Full Package List:   Linux Caixa Mágica 17
  Number of packages: 2,378 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.14-1git1ubuntu1
  •  acl 2.2.51-3
  •  acpid 1:2.0.10-1ubuntu2
  •  acpi-support 0.138
  •  acroread 9.4.6~enu-0oneiric1
  •  acroread-common 9.4.6~enu-0oneiric1
  •  adduser 3.112+nmu1ubuntu5
  •  adium-theme-ubuntu 0.3.1-0ubuntu1
  •  aisleriot 1:3.2.1-0ubuntu1
  •  akonadi-backend-mysql 1.6.2-0ubuntu1
  •  akonadi-server 1.6.2-0ubuntu1
  •  akregator 4:4.7.2+git111007-0xcm1
  •  alacarte 0.13.2-2ubuntu3
  •  alsa-base 1.0.24+dfsg-0ubuntu2
  •  alsa-utils 1.0.24.2-0ubuntu8.1
  •  amarok 2:2.4.3-1ubuntu2
  •  amarok-common 2:2.4.3-1ubuntu2
  •  amarok-utils 2:2.4.3-1ubuntu2
  •  anacron 2.3-14ubuntu1
  •  apg 2.2.3.dfsg.1-2
  •  apparmor 2.7.0~beta1+bzr1774-1ubuntu2
  •  app-install-data 0.11.10.6xcm1
  •  app-install-data-partner 12.11.10
  •  appmenu-gtk 0.3.0-0ubuntu1
  •  appmenu-gtk3 0.3.0-0ubuntu1
  •  appmenu-qt 0.2.2-0ubuntu1.1
  •  apport 1.23-0ubuntu4
  •  apport-gtk 1.23-0ubuntu4
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp5xcm13
  •  apt-clone 0.2
  •  aptdaemon 0.43+bzr697-0ubuntu1
  •  aptdaemon-data 0.43+bzr697-0ubuntu1
  •  aptitude 0.6.4-1xcm2
  •  apt-transport-https 0.8.16~exp5xcm13
  •  apturl 0.5.1ubuntu1
  •  apturl-common 0.5.1ubuntu1
  •  apturl-kde 0.5.1ubuntu1
  •  apt-utils 0.8.16~exp5xcm13
  •  apt-xapian-index 0.44ubuntu4
  •  archdetect-deb 1.81ubuntu3
  •  arj 3.10.22-10
  •  ark 4:4.7.2-0ubuntu1.1
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.12-1ubuntu3
  •  at-spi2-core 2.2.1-0ubuntu1
  •  avahi-autoipd 0.6.30-4ubuntu1
  •  avahi-daemon 0.6.30-4ubuntu1
  •  avahi-utils 0.6.30-4ubuntu1
  •  bamfdaemon 0.2.104-0ubuntu1
  •  banshee 2.2.1-1ubuntu1
  •  banshee-extension-soundmenu 2.2.1-1ubuntu1
  •  baobab 3.2.1-0ubuntu1
  •  base-files 6.4xcm5
  •  base-passwd 3.5.23
  •  bash 4.2-0ubuntu4
  •  bash-completion 1:1.3-1ubuntu6
  •  bc 1.06.95-2
  •  bind9-host 1:9.7.3.dfsg-1ubuntu4.1
  •  binfmt-support 2.0.7
  •  binutils 2.21.53.20110810-0ubuntu5
  •  bluedevil 1.2.1-0ubuntu1
  •  bluez 4.96-0ubuntu4
  •  bluez-alsa 4.96-0ubuntu4
  •  bluez-cups 4.96-0ubuntu4
  •  bluez-gstreamer 4.96-0ubuntu4
  •  bogofilter 1.2.2-3ubuntu1
  •  bogofilter-bdb 1.2.2-3ubuntu1
  •  bogofilter-common 1.2.2-3ubuntu1
  •  bomber 4:4.7.2-0ubuntu1
  •  bovo 4:4.7.2-0ubuntu1
  •  branding-caixamagica 0.7xcm1
  •  brasero 3.2.0-0ubuntu1
  •  brasero-cdrkit 3.2.0-0ubuntu1
  •  brasero-common 3.2.0-0ubuntu1
  •  brltty 4.2-8ubuntu5.1
  •  bsdmainutils 8.2.3
  •  bsdutils 1:2.19.1-2ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  build-essential 11.5ubuntu1
  •  busybox-initramfs 1:1.18.4-2xcm2
  •  busybox-static 1:1.18.4-2xcm2
  •  bzip2 1.0.5-6ubuntu1
  •  c2esp 18-4ubuntu1
  •  cabextract 1.4-1
  •  ca-certificates 20110502+nmu1ubuntu5
  •  ca-certificates-java 20110912ubuntu3
  •  caixamagica-artwork 54xcm1
  •  caixamagica-configs 1.0-0
  •  caixamagica-desktop 1.245xcm1
  •  caixamagicakde-default-settings 1:11.10xcm4
  •  caixamagicakde-desktop 1.239xcm1
  •  caixamagicakde-netbook-default-settings 11.10xcm2
  •  caixamagicakde-notification-helper 11.10xcm1
  •  caixamagicakde-web-shortcuts 11.10xcm2
  •  caixamagica-keyring 2010.+09.30xcm1.2
  •  caixamagicalxde-artwork 0.18xcm1
  •  caixamagicalxde-core 0.28xcm1
  •  caixamagicalxde-default-settings 0.21xcm1
  •  caixamagicalxde-icon-theme 0.18xcm1
  •  caixamagica-minimal 1.245xcm1
  •  caixamagica-mono 0.0.36xcm1
  •  caixamagica-sounds 0.13xcm1
  •  caixamagica-standard 1.245xcm1
  •  caixamagica-wallpapers 0.32.1xcm1
  •  caribou 0.3.92-0ubuntu1
  •  cartaodecidadao 0.1.23-2
  •  casper 1.287xcm1
  •  cdparanoia 3.10.2+debian-10
  •  cdrdao 1:1.2.3-0.1ubuntu2
  •  cheese 3.2.0-0ubuntu2
  •  cheese-common 3.2.0-0ubuntu2
  •  chromium-browser 15.0.874.106~r107270-0xcm0.11.10.1
  •  chromium-browser-l10n 15.0.874.106~r107270-0xcm0.11.10.1
  •  chromium-codecs-ffmpeg 15.0.874.106~r107270-0xcm0.11.10.1
  •  cifs-utils 2:5.0-1ubuntu2
  •  clementine 0.7.1-0ubuntu3
  •  cli-common 0.8~xamarin1
  •  cmap-adobe-japan1 0+20090930-2
  •  cm-install 0.5.0-2
  •  colord 0.1.12-1ubuntu2
  •  command-not-found 0.2.44ubuntu1
  •  command-not-found-data 0.2.44ubuntu1
  •  compiz 1:0.9.6+bzr20110929-0ubuntu6
  •  compizconfig-backend-gconf 0.9.5.92-0ubuntu2
  •  compizconfig-settings-manager 0.9.5.92-0ubuntu1
  •  compiz-core 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-fusion-plugins-extra 0.9.5.94-0ubuntu1
  •  compiz-fusion-plugins-main 1:0.9.6-0ubuntu4
  •  compiz-gnome 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-plugins 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-plugins-default 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-plugins-extra 0.9.5.94-0ubuntu1
  •  compiz-plugins-main 1:0.9.6-0ubuntu4
  •  compiz-plugins-main-default 1:0.9.6-0ubuntu4
  •  consolekit 0.4.5-1
  •  console-setup 1.57ubuntu27
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.6.1-2ubuntu5
  •  cpp-4.6 4.6.1-9ubuntu3
  •  cron 3.0pl1-116ubuntu3
  •  cryptsetup 2:1.1.3-4ubuntu2
  •  cups 1.5.0-8xcm5
  •  cups-bsd 1.5.0-8xcm5
  •  cups-client 1.5.0-8xcm5
  •  cups-common 1.5.0-8xcm5
  •  cups-driver-gutenprint 5.2.7-2ubuntu4
  •  cups-pk-helper 0.1.2-1
  •  cups-ppdc 1.5.0-8xcm5
  •  dash 0.5.5.1-7.4ubuntu1
  •  dbus 1.4.14-1ubuntu1
  •  dbus-x11 1.4.14-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.10.0-0ubuntu1
  •  debconf 1.5.40ubuntu1
  •  debconf-i18n 1.5.40ubuntu1
  •  debhelper 8.9.0ubuntu1
  •  debianutils 4.0.2
  •  defoma 0.11.12ubuntu1
  •  deja-dup 20.1-0xcm0.2
  •  desktop-file-utils 0.18-0ubuntu9
  •  dictionaries-common 1.11.5ubuntu1
  •  diffutils 1:3.0-1
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu4
  •  dmsetup 2:1.02.48-4ubuntu3
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.57-1ubuntu1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu4.1
  •  doc-base 0.10.2
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-5ubuntu1
  •  dockmanager 0.1.0-0ubuntu1
  •  docky 2.1.3-1build1
  •  dolphin 4:4.7.2-0ubuntu1
  •  dosfstools 3.0.9-1ubuntu3
  •  dpkg 1.16.0.3ubuntu5
  •  dpkg-dev 1.16.0.3ubuntu5
  •  dpkg-repack 1.35
  •  dragonplayer 4:4.7.2-0ubuntu1
  •  duplicity 0.6.15-0ubuntu2
  •  dvd+rw-tools 7.1-10
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  easytag 2.1.6+git20110423-3ubuntu1
  •  ecryptfs-utils 92-0ubuntu1
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-8
  •  ekiga 3.3.2-0ubuntu1
  •  elementary-icon-theme 2.7.1-0ubuntu6
  •  empathy 3.2.0.1-0ubuntu1.1
  •  empathy-common 3.2.0.1-0ubuntu1.1
  •  eog 3.2.1-0ubuntu1
  •  eog-plugins 3.1.2-0ubuntu2
  •  esound-common 0.2.41-9
  •  espeak 1.45.04-1ubuntu2
  •  espeak-data 1.45.04-1ubuntu2
  •  evince 3.2.1-0ubuntu2
  •  evince-common 3.2.1-0ubuntu2
  •  evolution 3.2.0-0xcm2
  •  evolution-common 3.2.0-0xcm2
  •  evolution-data-server 3.2.1-0ubuntu1
  •  evolution-data-server-common 3.2.1-0ubuntu1
  •  evolution-mapi 3.2.0-0ubuntu1
  •  evolution-plugins 3.2.0-0xcm2
  •  evolution-webcal 2.32.0-1build1
  •  exiv2 0.21.1-0ubuntu2
  •  extremetuxracer 0.4-4
  •  extremetuxracer-data 0.4-4
  •  extremetuxracer-extras 0.6-1
  •  faac 1.28-0ubuntu1
  •  faad 2.7-6ubuntu1
  •  fakeroot 1.17-1
  •  fb-music-high 0.1.2
  •  ffmpeg2theora 0.27-1.1ubuntu1
  •  ffmpeg 4:0.7.2-1ubuntu1
  •  file 5.04-5ubuntu3
  •  file-roller 3.2.1-0ubuntu1
  •  filezilla 3.5.0-0ubuntu1
  •  filezilla-common 3.5.0-0ubuntu1
  •  findutils 4.4.2-1ubuntu3
  •  firefox 8.0+build1-0xcm0.11.10.3
  •  firefox-globalmenu 8.0+build1-0xcm0.11.10.3
  •  firefox-gnome-support 8.0+build1-0xcm0.11.10.3
  •  firefox-kde-support 0.6.2-0ubuntu2
  •  firefox-locale-en 8.0+build1-0xcm0.11.10.3
  •  firefox-locale-es 8.0+build1-0xcm0.11.10.3
  •  firefox-locale-fr 8.0+build1-0xcm0.11.10.3
  •  firefox-locale-pt 8.0+build1-0xcm0.11.10.3
  •  firefox-locale-ru 8.0+build1-0xcm0.11.10.3
  •  flac 1.2.1-4ubuntu1
  •  flashplugin-downloader 11.1.102.55ubuntu0.11.10.1
  •  flashplugin-installer 11.1.102.55ubuntu0.11.10.1
  •  fontconfig 2.8.0-3ubuntu2
  •  fontconfig-config 2.8.0-3ubuntu2
  •  fonts-horai-umefont 429-1
  •  foo2zjs 20110811dfsg-1ubuntu1
  •  foomatic-db-compressed-ppds 20110831-0ubuntu3
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.9-1ubuntu2
  •  freepats 20060219-1
  •  freespacenotifier 4:4.7.1-0xcm5
  •  friendly-recovery 0.2.18
  •  frozen-bubble 2.2.0-2ubuntu2
  •  frozen-bubble-data 2.2.0-2ubuntu2
  •  ftp 0.17-25
  •  fuse-utils 2.8.4-1.4ubuntu1
  •  fusion-icon 0.1.0-2ubuntu1
  •  g++ 4:4.6.1-2ubuntu5
  •  g++-4.6 4.6.1-9ubuntu3
  •  galculator 1.3.4-1ubuntu3
  •  gamin 0.1.10-2ubuntu2
  •  gbrainy 2.03-1ubuntu1
  •  gcalctool 6.2.0-0ubuntu1
  •  gcc 4:4.6.1-2ubuntu5
  •  gcc-4.4-base 4.4.6-11ubuntu2
  •  gcc-4.5-base 4.5.3-9ubuntu1
  •  gcc-4.6 4.6.1-9ubuntu3
  •  gcc-4.6-base 4.6.1-9ubuntu3
  •  gconf2 3.2.3-0ubuntu0.1
  •  gconf2-common 3.2.3-0ubuntu0.1
  •  gdb 7.3-0ubuntu2
  •  gdebi 0.8.1
  •  gdebi-core 0.8.1
  •  gecko-mediaplayer 1.0.4-2ubuntu1
  •  gedit 3.2.1-0ubuntu2
  •  gedit-common 3.2.1-0ubuntu2
  •  gedit-plugins 3.2.0-0ubuntu1
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoclue 0.12.0-1ubuntu10
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu6
  •  geoip-database 20110709-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghostscript 9.04~dfsg-0ubuntu11.1
  •  ghostscript-cups 9.04~dfsg-0ubuntu11.1
  •  ghostscript-x 9.04~dfsg-0ubuntu11.1
  •  giblib1 1.2.4-6
  •  gimp 2.6.11-2ubuntu4
  •  gimp-data 2.6.11-2ubuntu4
  •  gimp-help-common 2.6.1-1
  •  gimp-help-en 2.6.1-1
  •  gimp-help-es 2.6.1-1
  •  gimp-help-fr 2.6.1-1
  •  gimp-help-ru 2.6.1-1
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-accountsservice-1.0 0.6.14-1git1ubuntu1
  •  gir1.2-appindicator3-0.1 0.4.1-0ubuntu2
  •  gir1.2-atk-1.0 2.2.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.2.1-0ubuntu1
  •  gir1.2-caribou-1.0 0.3.92-0ubuntu1
  •  gir1.2-clutter-1.0 1.8.0-1~svn1
  •  gir1.2-clutter-gst-1.0 1.4.2-1
  •  gir1.2-cogl-1.0 1.8.0-1~svn1
  •  gir1.2-dbusmenu-glib-0.4 0.5.0-0ubuntu3
  •  gir1.2-dbusmenu-gtk-0.4 0.5.0-0ubuntu3
  •  gir1.2-dee-0.5 0.5.22-0ubuntu1
  •  gir1.2-evince-3.0 3.2.1-0ubuntu2
  •  gir1.2-folks-0.6 0.6.3.2-0ubuntu1
  •  gir1.2-freedesktop 1.30.0-0ubuntu2
  •  gir1.2-gconf-2.0 3.2.3-0ubuntu0.1
  •  gir1.2-gd-1.0 0.2.1-0~webupd8~xcm2
  •  gir1.2-gdata-0.0 0.9.1-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.24.0-1ubuntu1
  •  gir1.2-gee-1.0 0.6.2.1-0ubuntu1
  •  gir1.2-gkbd-3.0 3.2.0-0ubuntu1
  •  gir1.2-glib-2.0 1.30.0-0ubuntu2
  •  gir1.2-gmenu-3.0 3.2.0-0xcm2
  •  gir1.2-gnomebluetooth-1.0 3.2.0-0ubuntu2
  •  gir1.2-goa-1.0 3.2.1-0ubuntu1
  •  gir1.2-gst-plugins-base-0.10 0.10.35-1
  •  gir1.2-gstreamer-0.10 0.10.35-1
  •  gir1.2-gtk-2.0 2.24.6-0ubuntu5
  •  gir1.2-gtk-3.0 3.2.0-0ubuntu3
  •  gir1.2-gtkclutter-1.0 1.0.2-0ubuntu2
  •  gir1.2-gtksource-3.0 3.2.1-0ubuntu0.1
  •  gir1.2-gucharmap-2.90 1:3.2.0-0ubuntu1
  •  gir1.2-gudev-1.0 173-0ubuntu4
  •  gir1.2-indicate-0.6 0.6.1-0ubuntu1
  •  gir1.2-json-1.0 0.14.0-1
  •  gir1.2-launchpad-integration-3.0 0.1.54xcm1
  •  gir1.2-mutter-3.0 3.2.1-0ubuntu2
  •  gir1.2-networkmanager-1.0 0.9.1.90-0ubuntu5
  •  gir1.2-notify-0.7 0.7.4-1
  •  gir1.2-panelapplet-4.0 1:3.2.0-0ubuntu1
  •  gir1.2-pango-1.0 1.29.3+git20110916-0ubuntu1
  •  gir1.2-peas-1.0 1.2.0-0ubuntu2
  •  gir1.2-polkit-1.0 0.102-1
  •  gir1.2-soup-2.4 2.36.0-0ubuntu1
  •  gir1.2-sushi-1.0 0.2.0-0ubuntu2
  •  gir1.2-telepathyglib-0.12 0.15.5-1ubuntu1
  •  gir1.2-telepathylogger-0.2 0.2.10-2
  •  gir1.2-timezonemap-1.0 0.2
  •  gir1.2-totem-1.0 3.0.1-0ubuntu7.1
  •  gir1.2-totem-plparser-1.0 2.32.6-1
  •  gir1.2-tracker-0.12 0.12.5-1~webupd8~xcm
  •  gir1.2-unity-4.0 4.0.6-0ubuntu3
  •  gir1.2-upowerglib-1.0 0.9.13-1
  •  gir1.2-vte-2.90 1:0.28.2-0ubuntu2
  •  gir1.2-webkit-3.0 1.4.3-0ubuntu3
  •  gir1.2-wnck-3.0 3.2.0-0ubuntu1
  •  gjs 1.30.0-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glib-networking 2.30.0-0ubuntu1
  •  gnome-accessibility-themes 3.2.1-0ubuntu1
  •  gnome-applets 3.2.0-0ubuntu1
  •  gnome-applets-data 3.2.0-0ubuntu1
  •  gnome-backgrounds 3.2.0-0ubuntu1
  •  gnome-bluetooth 3.2.0-0ubuntu2
  •  gnome-codec-install 0.4.7+nmu1ubuntu2
  •  gnome-contacts 3.2.0.1-0ubuntu2
  •  gnome-control-center 1:3.2.2-0xcm1
  •  gnome-control-center-data 1:3.2.2-0xcm1
  •  gnome-desktop3-data 3.2.1-0xcm1.1
  •  gnome-desktop-data 1:2.32.1-0ubuntu6
  •  gnome-disk-utility 3.0.2-1ubuntu2
  •  gnome-documents 0.2.1-0~webupd8~xcm2
  •  gnome-exe-thumbnailer 0.8-0ubuntu1
  •  gnome-font-viewer 3.2.1-0ubuntu1
  •  gnome-games-common 1:3.2.1-0ubuntu1
  •  gnome-games-extra-data 3.2.0-0ubuntu1
  •  gnome-icon-theme 3.2.0-0xcm2
  •  gnome-icon-theme-full 3.2.0-0xcm2
  •  gnome-icon-theme-symbolic 3.2.0-0ubuntu2
  •  gnome-js-common 0.1.2-1
  •  gnome-keyring 3.2.1-0ubuntu1
  •  gnome-mahjongg 1:3.2.1-0ubuntu1
  •  gnome-media 2.91.2-2ubuntu2
  •  gnome-menus 3.2.0-0xcm2
  •  gnome-mplayer 1.0.4-1ubuntu0.1
  •  gnome-nettool 3.0.0-0ubuntu2
  •  gnome-online-accounts 3.2.1-0ubuntu1
  •  gnome-orca 3.2.1-0ubuntu1
  •  gnome-panel 1:3.2.0-0ubuntu1
  •  gnome-panel-data 1:3.2.0-0ubuntu1
  •  gnome-power-manager 3.2.1-0ubuntu1
  •  gnome-screensaver 3.2.0-0ubuntu1
  •  gnome-screenshot 3.2.1-0ubuntu1
  •  gnome-search-tool 3.2.1-0ubuntu1
  •  gnome-session 3.2.1-0xcm1
  •  gnome-session-bin 3.2.1-0xcm1
  •  gnome-session-canberra 0.28-0xcm11
  •  gnome-session-common 3.2.1-0xcm1
  •  gnome-session-fallback 3.2.1-0xcm1
  •  gnome-settings-daemon 3.2.1-0ubuntu3
  •  gnome-shell 3.2.1-0xcm1.1
  •  gnome-shell-extensions-alternative-status-menu 3.2.0-0~webupd8~oneiric5xcm2
  •  gnome-shell-extensions-common 3.2.0-0~webupd8~oneiric5xcm2
  •  gnome-sudoku 1:3.2.1-0ubuntu1
  •  gnome-sushi 0.2.0-0ubuntu2
  •  gnome-sushi-common 0.2.0-0ubuntu2
  •  gnome-system-log 3.2.1-0ubuntu1
  •  gnome-system-monitor 3.2.1-0ubuntu1
  •  gnome-system-tools 2.32.0-0ubuntu8
  •  gnome-terminal 3.0.1-0ubuntu3
  •  gnome-terminal-data 3.0.1-0ubuntu3
  •  gnome-themes-standard 3.2.1-0ubuntu1
  •  gnome-time-admin 2.32.0-0ubuntu8
  •  gnome-tweak-tool 3.2.0-0ubuntu1
  •  gnome-user-guide 3.2.0.1-0ubuntu1
  •  gnome-user-share 3.0.0-2ubuntu3
  •  gnome-utils-common 3.2.1-0ubuntu1
  •  gnome-video-effects 0.3.0-4
  •  gnomine 1:3.2.1-0ubuntu1
  •  gnugo 3.8-5
  •  gnupg 1.4.11-3ubuntu1
  •  gnupg2 2.0.17-2ubuntu2
  •  gnupg-agent 2.0.17-2ubuntu2
  •  gparted 0.8.1-1ubuntu4
  •  gpgsm 2.0.17-2ubuntu2
  •  gpgv 1.4.11-3ubuntu1
  •  gpicview 0.2.2-1
  •  grep 2.9-1
  •  groff-base 1.21-6
  •  growisofs 7.1-10
  •  grub2-common 1.99-12xcm5
  •  grub-common 1.99-12xcm5
  •  grub-gfxpayload-lists 0.5
  •  grub-pc 1.99-12xcm5
  •  grub-pc-bin 1.99-12xcm5
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.2.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa 0.10.35-1
  •  gstreamer0.10-ffmpeg 0.10.12-1ubuntu1
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-gconf 0.10.30-1ubuntu7
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.22-2ubuntu4
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base 0.10.35-1
  •  gstreamer0.10-plugins-base-apps 0.10.35-1
  •  gstreamer0.10-plugins-good 0.10.30-1ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.18-3ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.30-1ubuntu7
  •  gstreamer0.10-qapt 1.2.1-0ubuntu2
  •  gstreamer0.10-tools 0.10.35-1
  •  gstreamer0.10-x 0.10.35-1
  •  gtk2-engines 1:2.20.2-0ubuntu1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-oxygen 1.1.2-1ubuntu1
  •  gtk2-engines-pixbuf 2.24.6-0ubuntu5
  •  gtk3-engines-unico 1.0.1-0ubuntu1
  •  gucharmap 1:3.2.0-0ubuntu1
  •  guile-1.8-libs 1.8.8+1-6ubuntu2
  •  guvcview 1.4.5-1ubuntu1
  •  gvfs 1.10.0-0ubuntu1
  •  gvfs-backends 1.10.0-0ubuntu1
  •  gvfs-bin 1.10.0-0ubuntu1
  •  gvfs-fuse 1.10.0-0ubuntu1
  •  gwenview 4:4.7.2-0ubuntu1
  •  gwibber 3.2.1-0xcm1.3
  •  gwibber-service 3.2.1-0xcm1.3
  •  gwibber-service-facebook 3.2.1-0xcm1.3
  •  gwibber-service-identica 3.2.1-0xcm1.3
  •  gwibber-service-twitter 3.2.1-0xcm1.3
  •  gzip 1.3.12-9ubuntu1.1
  •  hardinfo 0.5.1-1.1ubuntu5
  •  hdparm 9.37-0ubuntu1
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.06ubuntu1
  •  hpijs 3.11.7-1ubuntu3
  •  hplip 3.11.7-1ubuntu3
  •  hplip-cups 3.11.7-1ubuntu3
  •  hplip-data 3.11.7-1ubuntu3
  •  html2text 1.3.2a-15
  •  humanity-icon-theme 0.5.3.11xcm1
  •  hunspell-en-ca 1:3.3.0-2ubuntu3
  •  hunspell-en-us 20070829-4ubuntu2
  •  hunspell-fr 1:3.3.0-2ubuntu3
  •  hwdata 0.233-1
  •  hyphen-en-us 2.7.1-4ubuntu1
  •  hyphen-fr 1:3.3.0-2ubuntu3
  •  ibus 1.3.99.20110419-1ubuntu3
  •  ibus-gtk 1.3.99.20110419-1ubuntu3
  •  ibus-gtk3 1.3.99.20110419-1ubuntu3
  •  ibus-pinyin 1.3.99.20110706-1
  •  ibus-pinyin-db-android 1.3.99.20110706-1
  •  ibus-pinyin-db-open-phrase 1.3.99.20110706-1
  •  ibus-qt4 1.3.1-1ubuntu3
  •  ibus-table 1.3.0.20100621-3ubuntu1
  •  icc-profiles-free 2.0+dfsg-0ubuntu1
  •  icedax 9:1.1.11-1ubuntu2
  •  icoutils 0.29.1-1
  •  id3tool 1.2a-4
  •  id3v2 0.1.12-2
  •  ifupdown 0.7~alpha5.1ubuntu5
  •  imagemagick 8:6.6.0.4-3ubuntu1
  •  im-switch 1.20ubuntu5
  •  indicator-application 0.4.0-0ubuntu1
  •  indicator-appmenu 0.3.1-0ubuntu2
  •  indicator-datetime 0.3.1-0ubuntu1
  •  indicator-messages 0.5.0-0ubuntu1
  •  indicator-power 0.9-0ubuntu2
  •  indicator-session 0.3.7.1-0ubuntu1.1
  •  indicator-sound 0.7.9-0ubuntu2
  •  indicator-status-provider-mc5 0.5.0-0ubuntu1
  •  indicator-status-provider-pidgin 0.5.0-0ubuntu1
  •  info 4.13a.dfsg.1-8ubuntu1
  •  initramfs-tools 0.99ubuntu7
  •  initramfs-tools-bin 0.99ubuntu7
  •  initscripts 2.88dsf-13.10ubuntu4
  •  inputattach 1:1.4.1-1
  •  insserv 1.14.0-2.1
  •  install-info 4.13a.dfsg.1-8ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20110315-1build1
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20101006-1
  •  iputils-ping 3:20101006-1
  •  iputils-tracepath 3:20101006-1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-17ubuntu10
  •  isc-dhcp-common 4.1.1-P1-17ubuntu10
  •  iso-codes 3.27-1
  •  java-common 0.42ubuntu2
  •  jfsutils 1.1.15-1
  •  jockey-common 0.9.4-0ubuntu10
  •  jockey-gtk 0.9.4-0ubuntu10
  •  jockey-kde 0.9.4-0ubuntu10
  •  k3b 2.0.2-0ubuntu4
  •  k3b-data 2.0.2-0ubuntu4
  •  kaccessible 4:4.7.2-0ubuntu1
  •  kaddressbook 4:4.7.2+git111007-0xcm1
  •  kajongg 4:4.7.2-0ubuntu1
  •  kamera 4:4.7.1-0ubuntu2
  •  kapman 4:4.7.2-0ubuntu1
  •  kate 4:4.7.2-0ubuntu1
  •  kate-data 4:4.7.2-0ubuntu1
  •  katepart 4:4.7.2-0ubuntu1
  •  katomic 4:4.7.2-0ubuntu1
  •  kbattleship 4:4.7.2-0ubuntu1
  •  kbd 1.15.2-3ubuntu1
  •  kblackbox 4:4.7.2-0ubuntu1
  •  kblocks 4:4.7.2-0ubuntu1
  •  kbounce 4:4.7.2-0ubuntu1
  •  kbreakout 4:4.7.2-0ubuntu1
  •  kcalc 4:4.7.2-0ubuntu1.1
  •  kdeartwork 4:4.7.2-0ubuntu1
  •  kdeartwork-emoticons 4:4.7.2-0ubuntu1
  •  kdeartwork-style 4:4.7.2-0ubuntu1
  •  kdeartwork-theme-window 4:4.7.2-0ubuntu1
  •  kde-baseapps-bin 4:4.7.2-0ubuntu1
  •  kde-baseapps-data 4:4.7.2-0ubuntu1
  •  kdebase-runtime 4:4.7.1-0xcm5
  •  kde-config-gtk 2:0.5.3-1ubuntu2
  •  kde-config-touchpad 0.7.0-0ubuntu1
  •  kdegames 4:4.7.2-0ubuntu1
  •  kdegames-card-data 4:4.7.2-0ubuntu1
  •  kdegames-mahjongg-data 4:4.7.2-0ubuntu1
  •  kdegraphics-strigi-analyzer 4:4.7.1-0ubuntu2
  •  kde-icons-mono 4:4.7.2-0ubuntu1
  •  kde-l10n-engb 4:4.7.2-0ubuntu1
  •  kde-l10n-es 4:4.7.2-0ubuntu1
  •  kde-l10n-fr 4:4.7.2-0ubuntu1
  •  kde-l10n-pt 4:4.7.2-0ubuntu1
  •  kde-l10n-ptbr 4:4.7.2-0ubuntu1
  •  kde-l10n-ru 4:4.7.2-0ubuntu1
  •  kdelibs5-data 4:4.7.2-0ubuntu2
  •  kdelibs5-plugins 4:4.7.2-0ubuntu2
  •  kdelibs-bin 4:4.7.2-0ubuntu2
  •  kdemultimedia-kio-plugins 4:4.7.2-0ubuntu1
  •  kdenetwork-filesharing 4:4.7.2-0ubuntu1
  •  kdepasswd 4:4.7.2-0ubuntu1
  •  kdepim-groupware 4:4.7.2+git111007-0xcm1
  •  kdepim-kresources 4:4.7.2+git111007-0xcm1
  •  kdepimlibs-kio-plugins 4:4.7.2+git111007-0ubuntu1
  •  kdepim-runtime 4:4.7.2+git111007-0ubuntu1
  •  kdepim-strigi-plugins 4:4.7.2+git111007-0xcm1
  •  kdepim-wizards 4:4.7.2+git111007-0xcm1
  •  kde-runtime 4:4.7.1-0xcm5
  •  kde-runtime-data 4:4.7.1-0xcm5
  •  kdesudo 3.4.2.3-2ubuntu3
  •  kdewallpapers 4:4.7.2-0ubuntu1
  •  kde-wallpapers-default 4:4.7.1-0ubuntu2
  •  kde-window-manager 4:4.7.1-0xcm5
  •  kde-workspace 4:4.7.1-0xcm5
  •  kde-workspace-bin 4:4.7.1-0xcm5
  •  kde-workspace-data 4:4.7.1-0xcm5
  •  kde-workspace-kgreet-plugins 4:4.7.1-0xcm5
  •  kde-zeroconf 4:4.7.2-0ubuntu1
  •  kdiamond 4:4.7.2-0ubuntu1
  •  kdm 4:4.7.1-0xcm5
  •  kdoctools 4:4.7.2-0ubuntu2
  •  kerneloops-daemon 0.12+git20090217-1xcm14
  •  kerneloops-daemon 0.12+git20090217-1xcm15
  •  keyboard-configuration 1.57ubuntu27
  •  keyutils 1.4-6
  •  kfourinline 4:4.7.2-0ubuntu1
  •  kgoldrunner 4:4.7.2-0ubuntu1
  •  khelpcenter4 4:4.7.1-0xcm5
  •  kigo 4:4.7.2-0ubuntu1
  •  killbots 4:4.7.2-0ubuntu1
  •  kinfocenter 4:4.7.1-0xcm5
  •  kiriki 4:4.7.2-0ubuntu1
  •  kjumpingcube 4:4.7.2-0ubuntu1
  •  klibc-utils 1.5.22-1ubuntu2
  •  klickety 4:4.7.2-0ubuntu1
  •  klines 4:4.7.2-0ubuntu1
  •  klipper 4:4.7.1-0xcm5
  •  kmag 4:4.7.2-0ubuntu1
  •  kmahjongg 4:4.7.2-0ubuntu1
  •  kmail 4:4.7.2+git111007-0xcm1
  •  kmines 4:4.7.2-0ubuntu1
  •  kmix 4:4.7.2-0ubuntu1
  •  kmousetool 4:4.7.2-0ubuntu1
  •  knetwalk 4:4.7.2-0ubuntu1
  •  knotes 4:4.7.2+git111007-0xcm1
  •  kolf 4:4.7.2-0ubuntu1
  •  kollision 4:4.7.2-0ubuntu1
  •  konquest 4:4.7.2-0ubuntu1
  •  konsole 4:4.7.2-0ubuntu1
  •  kontact 4:4.7.2+git111007-0xcm1
  •  kopete 4:4.7.2-0ubuntu1
  •  kopete-message-indicator 0.2.1-0ubuntu2
  •  korganizer 4:4.7.2+git111007-0xcm1
  •  kpat 4:4.7.2-0ubuntu1
  •  kppp 4:4.7.2-0ubuntu1
  •  kreversi 4:4.7.2-0ubuntu1
  •  kscreensaver 4:4.7.2-0ubuntu1
  •  kscreensaver-xsavers 4:4.7.2-0ubuntu1
  •  kshisen 4:4.7.2-0ubuntu1
  •  ksirk 4:4.7.2-0ubuntu1
  •  ksnapshot 4:4.7.1-0ubuntu2
  •  kspaceduel 4:4.7.2-0ubuntu1
  •  ksquares 4:4.7.2-0ubuntu1
  •  ksudoku 4:4.7.2-0ubuntu1
  •  ksysguard 4:4.7.1-0xcm5
  •  ksysguardd 4:4.7.1-0xcm5
  •  ksystemlog 4:4.7.2-0ubuntu1
  •  ktorrent 4.1.1-2ubuntu5
  •  ktorrent-data 4.1.1-2ubuntu5
  •  ktron 4:4.7.2-0ubuntu1
  •  ktuberling 4:4.7.2-0ubuntu1
  •  kubrick 4:4.7.2-0ubuntu1
  •  kvkbd 1:0.6-3
  •  kwalletmanager 4:4.7.2-0ubuntu1.1
  •  lame 3.98.4-0ubuntu1
  •  language-pack-en 1:11.10+20111025
  •  language-pack-en-base 1:11.10+20111025
  •  language-pack-es 1:11.10+20111006
  •  language-pack-es-base 1:11.10+20111006
  •  language-pack-fr 1:11.10+20111006
  •  language-pack-fr-base 1:11.10+20111006
  •  language-pack-gnome-en 1:11.10+20111025
  •  language-pack-gnome-en-base 1:11.10+20111025
  •  language-pack-gnome-es 1:11.10+20111006
  •  language-pack-gnome-es-base 1:11.10+20111006
  •  language-pack-gnome-fr 1:11.10+20111006
  •  language-pack-gnome-fr-base 1:11.10+20111006
  •  language-pack-gnome-pt 1:11.10+20111025
  •  language-pack-gnome-pt-base 1:11.10+20111025
  •  language-pack-gnome-ru 1:11.10+20111006
  •  language-pack-gnome-ru-base 1:11.10+20111006
  •  language-pack-kde-en 1:11.10+20111006
  •  language-pack-kde-en-base 1:11.10+20111006
  •  language-pack-kde-es 1:11.10+20111006
  •  language-pack-kde-es-base 1:11.10+20111006
  •  language-pack-kde-fr 1:11.10+20111006
  •  language-pack-kde-fr-base 1:11.10+20111006
  •  language-pack-kde-pt 1:11.10+20111006xcm1
  •  language-pack-kde-pt-base 1:11.10+20111006xcm1
  •  language-pack-kde-ru 1:11.10+20111006
  •  language-pack-kde-ru-base 1:11.10+20111006
  •  language-pack-pt 1:11.10+20111025
  •  language-pack-pt-base 1:11.10+20111025
  •  language-pack-ru 1:11.10+20111006
  •  language-pack-ru-base 1:11.10+20111006
  •  language-selector-common 0.56
  •  language-selector-gnome 0.56
  •  language-selector-kde 0.56
  •  language-support-en 1:9.10+20090909
  •  language-support-es 1:9.10+20090909
  •  language-support-fr 1:9.10+20090909
  •  language-support-pt 1:9.10+20090909
  •  language-support-ru 1:10.04+20100311
  •  language-support-writing-en 1:10.04+20100311
  •  language-support-writing-es 1:10.04+20100311
  •  language-support-writing-fr 1:10.04+20100311
  •  language-support-writing-pt 1:10.04+20100311
  •  language-support-writing-ru 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.54xcm1
  •  leafpad 0.8.17-5
  •  less 444-1ubuntu1
  •  lftp 4.3.1-1
  •  lha 1.14i-10.3
  •  liba52-0.7.4 0.7.4-16
  •  liba52-0.7.4-dev 0.7.4-16
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-6
  •  libaccess-bridge-java-jni 1.26.2-6
  •  libaccountsservice0 0.6.14-1git1ubuntu1
  •  libacl1 2.2.51-3
  •  libakonadi-calendar4 4:4.7.2+git111007-0ubuntu1
  •  libakonadi-contact4 4:4.7.2+git111007-0ubuntu1
  •  libakonadi-kabc4 4:4.7.2+git111007-0ubuntu1
  •  libakonadi-kcal4 4:4.7.2+git111007-0ubuntu1
  •  libakonadi-kde4 4:4.7.2+git111007-0ubuntu1
  •  libakonadi-kmime4 4:4.7.2+git111007-0ubuntu1
  •  libakonadiprotocolinternals1 1.6.2-0ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-1build1
  •  libalgorithm-merge-perl 0.08-2
  •  libao4 1.1.0-1ubuntu1
  •  libao-common 1.1.0-1ubuntu1
  •  libappindicator0.1-cil 0.4.1-0ubuntu2
  •  libappindicator1 0.4.1-0ubuntu2
  •  libappindicator3-1 0.4.1-0ubuntu2
  •  libapt-inst1.3 0.8.16~exp5xcm13
  •  libapt-pkg4.11 0.8.16~exp5xcm13
  •  libarchive1 2.8.4-1
  •  libart-2.0-2 2.3.21-1
  •  libasn1-8-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libasound2 1.0.24.1-0ubuntu10
  •  libasound2-plugins 1.0.24-0ubuntu6.1
  •  libaspell15 0.60.6-6
  •  libass4 0.9.13-1
  •  libassuan0 2.0.2-1ubuntu1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.17+git20100219-3
  •  libatk1.0-0 2.2.0-0ubuntu1
  •  libatk1.0-data 2.2.0-0ubuntu1
  •  libatk-adaptor 2.2.1-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-1
  •  libatm1 1:2.5.1-1.2build1
  •  libatspi2.0-0 2.2.1-0ubuntu1
  •  libattica0 0.2.80-0ubuntu2
  •  libattr1 1:2.4.46-3
  •  libaudio2 1.9.2-8ubuntu1
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libavahi-client3 0.6.30-4ubuntu1
  •  libavahi-common3 0.6.30-4ubuntu1
  •  libavahi-common-data 0.6.30-4ubuntu1
  •  libavahi-core7 0.6.30-4ubuntu1
  •  libavahi-glib1 0.6.30-4ubuntu1
  •  libavahi-gobject0 0.6.30-4ubuntu1
  •  libavahi-ui-gtk3-0 0.6.30-4ubuntu1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec53 4:0.7.2-1ubuntu1
  •  libavcodec-extra-52 4:0.6.2-1ubuntu2
  •  libavdevice53 4:0.7.2-1ubuntu1
  •  libavfilter2 4:0.7.2-1ubuntu1
  •  libavformat52 4:0.6.2-1ubuntu1
  •  libavformat53 4:0.7.2-1ubuntu1
  •  libavutil51 4:0.7.2-1ubuntu1
  •  libavutil-extra-50 4:0.6.2-1ubuntu2
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbamf0 0.2.104-0ubuntu1
  •  libbamf3-0 0.2.104-0ubuntu1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu4.1
  •  libblkid1 2.19.1-2ubuntu3
  •  libbluedevil1 1.9-1ubuntu1
  •  libbluetooth3 4.96-0ubuntu4
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-iostreams1.42.0 1.42.0-4ubuntu2
  •  libboost-iostreams1.46.1 1.46.1-5ubuntu2
  •  libboost-program-options1.46.1 1.46.1-5ubuntu2
  •  libboost-serialization1.46.1 1.46.1-5ubuntu2
  •  libboost-signals1.46.1 1.46.1-5ubuntu2
  •  libbrasero-media3-1 3.2.0-0ubuntu1
  •  libbrlapi0.5 4.2-8ubuntu5.1
  •  libbsd0 0.3.0-1
  •  libburn4 1.1.0.pl01-1
  •  libbz2-1.0 1.0.5-6ubuntu1
  •  libc6 2.13-20ubuntu5
  •  libc6-dev 2.13-20ubuntu5
  •  libcaca0 0.99.beta17-2ubuntu1
  •  libcairo2 1.10.2-6ubuntu3
  •  libcairo-gobject2 1.10.2-6ubuntu3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcairo-perl 1.070-2
  •  libcalendarsupport4 4:4.7.2+git111007-0xcm1
  •  libcamel-1.2-29 3.2.1-0ubuntu1
  •  libcanberra0 0.28-0xcm11
  •  libcanberra-gtk0 0.28-0xcm11
  •  libcanberra-gtk3-0 0.28-0xcm11
  •  libcanberra-gtk3-module 0.28-0xcm11
  •  libcanberra-gtk-module 0.28-0xcm11
  •  libcanberra-pulse 0.28-0xcm11
  •  libcap2 1:2.21-2
  •  libcap2-bin 1:2.21-2
  •  libcapi20-3 1:3.12.20071127-0ubuntu9
  •  libcap-ng0 0.6.6-1
  •  libcaribou0 0.3.92-0ubuntu1
  •  libc-bin 2.13-20ubuntu5
  •  libccid 1.4.4-1
  •  libcdaudio1 0.99.12p2-10
  •  libc-dev-bin 2.13-20ubuntu5
  •  libcdio10 0.81-4build1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu4
  •  libcelt0-0 0.7.1-1
  •  libchamplain-0.10-0 0.10.0-2
  •  libchamplain-gtk-0.10-0 0.10.0-2
  •  libcheese1 3.2.0-0ubuntu2
  •  libcheese-gtk20 3.2.0-0ubuntu2
  •  libck-connector0 0.4.5-1
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-1
  •  libcln6 1.3.2-1
  •  libclucene0ldbl 0.9.21b-2
  •  libclutter-1.0-0 1.8.0-1~svn1
  •  libclutter-1.0-common 1.8.0-1~svn1
  •  libcluttergesture-0.0.2-0 0.0.2.1-2ubuntu2
  •  libclutter-gst-1.0-0 1.4.2-1
  •  libclutter-gtk-1.0-0 1.0.2-0ubuntu2
  •  libclutter-imcontext-0.1-0 0.1.4-2
  •  libcogl5 1.8.0-1~svn1
  •  libcogl-common 1.8.0-1~svn1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.12-1ubuntu2
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcompizconfig0 0.9.5.94-0ubuntu2
  •  libconfig-inifiles-perl 2.68-1
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcups2 1.5.0-8xcm5
  •  libcupscgi1 1.5.0-8xcm5
  •  libcupsdriver1 1.5.0-8xcm5
  •  libcupsimage2 1.5.0-8xcm5
  •  libcupsmime1 1.5.0-8xcm5
  •  libcupsppdc1 1.5.0-8xcm5
  •  libcurl3-gnutls 7.21.6-3ubuntu3
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-3
  •  libdb4.8 4.8.30-9ubuntu1
  •  libdb5.1 5.1.25-11
  •  libdbus1.0-cil 0.7.0-4
  •  libdbus-1-3 1.4.14-1ubuntu1
  •  libdbus-glib1.0-cil 0.5.0-3build1
  •  libdbus-glib-1-2 0.94-4
  •  libdbusmenu-glib4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk3-4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk4 0.5.0-0ubuntu3
  •  libdbusmenu-qt2 0.9.0-0ubuntu2
  •  libdc1394-22 2.1.3-4
  •  libdca0 0.0.5-4
  •  libdcerpc0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libdconf0 0.10.0-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebconfclient0 0.154xcm2
  •  libdebconf-kde0 0.1+git20110702-1
  •  libdebian-installer4 0.78ubuntu1
  •  libdecoration0 1:0.9.6+bzr20110929-0ubuntu6
  •  libdee-1.0-1 0.5.22-0ubuntu1
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu3
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu3
  •  libdirac-encoder0 1.0.2-4
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu3
  •  libdiscid0 0.2.2-2
  •  libdjvulibre21 3.5.24-8
  •  libdjvulibre-text 3.5.24-8
  •  libdlrestrictions1 0.14.1ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu4
  •  libdmtx0a 0.7.2-1build1
  •  libdns69 1:9.7.3.dfsg-1ubuntu4.1
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.16.0.3ubuntu5
  •  libdrm2 2.4.26-1ubuntu1
  •  libdrm-intel1 2.4.26-1ubuntu1
  •  libdrm-nouveau1a 2.4.26-1ubuntu1
  •  libdrm-radeon1 2.4.26-1ubuntu1
  •  libdv4 1.0.0-3
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu4.1
  •  libebackend-1.2-1 3.2.1-0ubuntu1
  •  libebook1.2-12 3.2.1-0ubuntu1
  •  libecal1.2-10 3.2.1-0ubuntu1
  •  libecryptfs0 92-0ubuntu1
  •  libedata-book-1.2-11 3.2.1-0ubuntu1
  •  libedata-cal-1.2-13 3.2.1-0ubuntu1
  •  libedataserver1.2-15 3.2.1-0ubuntu1
  •  libedataserverui-3.0-1 3.2.1-0ubuntu1
  •  libedit2 2.11-20080614-2.2
  •  libelf1 0.152-1ubuntu1
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-3
  •  libencode-locale-perl 1.02-1
  •  libept1 1.0.5build1
  •  libepub0 0.2.1-2
  •  libesd0 0.2.41-9
  •  libespeak1 1.45.04-1ubuntu2
  •  libevent-2.0-5 2.0.12-stable-1
  •  libeventviews4 4:4.7.2+git111007-0xcm1
  •  libevince3-3 3.2.1-0ubuntu2
  •  libevolution 3.2.0-0xcm2
  •  libexchangemapi-1.0-0 3.2.0-0ubuntu1
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libfaac0 1.28-0ubuntu1
  •  libfaad2 2.7-6ubuntu1
  •  libffi6 3.0.11~rc1-2
  •  libfftw3-3 3.2.2-1ubuntu2
  •  libfftw3-dev 3.2.2-1ubuntu2
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-listing-perl 6.01-1
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac++6 1.2.1-4ubuntu1
  •  libflac8 1.2.1-4ubuntu1
  •  libflite1 1.4-release-2
  •  libfm1 0.1.16-0ubuntu4
  •  libfm-data 0.1.16-0ubuntu4
  •  libfm-gtk1 0.1.16-0ubuntu4
  •  libfm-gtk-data 0.1.16-0ubuntu4
  •  libfolks25 0.6.3.2-0ubuntu1
  •  libfolks-eds25 0.6.3.2-0ubuntu1
  •  libfolks-telepathy25 0.6.3.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-3ubuntu2
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-2ubuntu1.1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse2 2.8.4-1.4ubuntu1
  •  libgadu3 1:1.11.0-2
  •  libgail18 2.24.6-0ubuntu5
  •  libgail-3-0 3.2.0-0ubuntu3
  •  libgail-3-common 3.2.0-0ubuntu3
  •  libgail-common 2.24.6-0ubuntu5
  •  libgamin0 0.1.10-2ubuntu2
  •  libgcc1 1:4.6.1-9ubuntu3
  •  libgck-1-0 3.2.1-0ubuntu1
  •  libgconf2.0-cil 2.24.2-1
  •  libgconf2-4 3.2.3-0ubuntu0.1
  •  libgcr-3-1 3.2.1-0ubuntu1
  •  libgcrypt11 1.5.0-1
  •  libgd2-noxpm 2.0.36~rc1~dfsg-5.1ubuntu1
  •  libgd2-xpm 2.0.36~rc1~dfsg-5.1ubuntu1
  •  libgdata13 0.9.1-0ubuntu2
  •  libgdata1.7-cil 1.7.0.1-1build1
  •  libgdata-common 0.9.1-0ubuntu2
  •  libgdbm3 1.8.3-10
  •  libgdiplus 2.10-2
  •  libgdk-pixbuf2.0-0 2.24.0-1ubuntu1
  •  libgdprivate-1.0-0 0.2.1-0~webupd8~xcm2
  •  libgdu0 3.0.2-1ubuntu2
  •  libgdu-gtk0 3.0.2-1ubuntu2
  •  libgee2 0.6.2.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgensec0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libgeoclue0 0.12.0-1ubuntu10
  •  libgeoip1 1.4.8+dfsg-1ubuntu1
  •  libgexiv2-0 0.3.1-0ubuntu2
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.11-2ubuntu4
  •  libgirepository-1.0-1 1.30.0-0ubuntu2
  •  libgjs0c 1.30.0-0ubuntu1
  •  libgkeyfile1.0-cil 0.1-2ubuntu2
  •  libgksu2-0 2.0.13~pre1-4ubuntu2
  •  libgl1-mesa-dri 7.11-0ubuntu3
  •  libgl1-mesa-glx 7.11-0ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libglapi-mesa 7.11-0ubuntu3
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglewmx1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglib2.0-0 2.30.0-0ubuntu4
  •  libglib2.0-bin 2.30.0-0ubuntu4
  •  libglib2.0-cil 2.12.10-2ubuntu1
  •  libglib2.0-data 2.30.0-0ubuntu4
  •  libglibmm-2.4-1c2a 2.30.0-0ubuntu1
  •  libglib-perl 2:1.223-1build1
  •  libglu1-mesa 7.11-0ubuntu3
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.26-0ubuntu2
  •  libgmime2.4-cil 2.4.26-0ubuntu2
  •  libgmp10 2:5.0.1+dfsg-7ubuntu2
  •  libgnome2-0 2.32.1-0xcm3
  •  libgnome2-common 2.32.1-0xcm3
  •  libgnome-bluetooth8 3.2.0-0ubuntu2
  •  libgnomecanvas2-0 2.30.3-1
  •  libgnomecanvas2-common 2.30.3-1
  •  libgnome-control-center1 1:3.2.2-0xcm1
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnomedesktop2.20-cil 2.26.0-5
  •  libgnome-desktop-3-2 3.2.1-0xcm1.1
  •  libgnomekbd7 3.2.0-0ubuntu1
  •  libgnomekbd-common 3.2.0-0ubuntu1
  •  libgnome-keyring0 3.2.0-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-3build1
  •  libgnome-media-profiles-3.0-0 3.0.0-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu6
  •  libgnome-menu-3-0 3.2.0-0xcm2
  •  libgnomeui-0 2.24.5-1
  •  libgnomeui-common 2.24.5-1
  •  libgnomevfs2-0 1:2.24.4-1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-1ubuntu1
  •  libgnutls26 2.10.5-1ubuntu3
  •  libgoa-1.0-0 3.2.1-0ubuntu1
  •  libgomp1 4.6.1-9ubuntu3
  •  libgpg-error0 1.10-0.3ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu1
  •  libgpgme++2 4:4.7.2+git111007-0ubuntu1
  •  libgphoto2-2 2.4.11-3
  •  libgphoto2-l10n 2.4.11-3
  •  libgphoto2-port0 2.4.11-3
  •  libgpm2 1.20.4-3.4ubuntu1
  •  libgpod4 0.8.0-3build1
  •  libgpod4-nogtk 0.8.0-3build1
  •  libgpod-common 0.8.0-3build1
  •  libgps19 2.95-13.1
  •  libgrantlee-core0 0.1.7-0ubuntu4
  •  libgraph4 2.26.3-5ubuntu4
  •  libgringotts2 1.2.10~pre3-1
  •  libgrip0 0.3.2-0ubuntu3.1
  •  libgs9 9.04~dfsg-0ubuntu11.1
  •  libgs9-common 9.04~dfsg-0ubuntu11.1
  •  libgsf-1-114 1.14.21-1
  •  libgsf-1-common 1.14.21-1
  •  libgsl0ldbl 1.15+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi3-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libgssapi-krb5-2 1.9.1+dfsg-1ubuntu2.1
  •  libgssdp-1.0-2 0.10.0-2
  •  libgstfarsight0.10-0 0.0.29-1ubuntu1
  •  libgstreamer0.10-0 0.10.35-1
  •  libgstreamer-plugins-base0.10-0 0.10.35-1
  •  libgtk2.0-0 2.24.6-0ubuntu5
  •  libgtk2.0-bin 2.24.6-0ubuntu5
  •  libgtk2.0-cil 2.12.10-2ubuntu1
  •  libgtk2.0-common 2.24.6-0ubuntu5
  •  libgtk2-perl 2:1.223-1build2
  •  libgtk-3-0 3.2.0-0ubuntu3
  •  libgtk-3-bin 3.2.0-0ubuntu3
  •  libgtk-3-common 3.2.0-0ubuntu3
  •  libgtkhtml-4.0-0 4.1.92-0ubuntu1
  •  libgtkhtml-4.0-common 4.1.92-0ubuntu1
  •  libgtkhtml-editor-4.0-0 4.1.92-0ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1 3.2.0-0ubuntu1
  •  libgtk-sharp-beans-cil 2.14.1-2build2
  •  libgtksourceview-3.0-0 3.2.1-0ubuntu0.1
  •  libgtksourceview-3.0-common 3.2.1-0ubuntu0.1
  •  libgtkspell0 2.0.16-1ubuntu2
  •  libgtkspell3-0 2.0.16-1ubuntu2
  •  libgtk-vnc-2.0-0 0.4.3-2ubuntu2
  •  libgtop2-7 2.28.4-1
  •  libgtop2-common 2.28.4-1
  •  libgucharmap-2-90-7 1:3.2.0-0ubuntu1
  •  libgudev-1.0-0 1:173-0ubuntu4
  •  libgudev1.0-cil 0.1-2build1
  •  libgupnp-1.0-3 0.16.1-1
  •  libgupnp-igd-1.0-3 0.1.11-1
  •  libgutenprint2 5.2.7-2ubuntu4
  •  libgvc5 2.26.3-5ubuntu4
  •  libgvnc-1.0-0 0.4.3-2ubuntu2
  •  libgweather-3-0 3.2.0-0ubuntu1
  •  libgweather-common 3.2.0-0ubuntu1
  •  libgwibber2 3.2.1-0xcm1.3
  •  libgwibber-gtk2 3.2.1-0xcm1.3
  •  libhcrypto4-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libhdb9-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libheimbase1-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libheimntlm0-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libhpmud0 3.11.7-1ubuntu3
  •  libhtml-format-perl 2.10-1
  •  libhtml-form-perl 6.00-1
  •  libhtml-parser-perl 3.68-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.2-0 1.2.14-4
  •  libhx509-5-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libhyphen0 2.7.1-4ubuntu1
  •  libibus-1.0-0 1.3.99.20110419-1ubuntu3
  •  libibus-qt1 1.3.1-1ubuntu3
  •  libical0 0.44-3
  •  libice6 2:1.0.7-2
  •  libicu44 4.4.2-2
  •  libid3-3.8.3c2a 3.8.3-13ubuntu1
  •  libid3tag0 0.15.1b-10build2
  •  libident 0.22-3build3
  •  libidl0 0.8.14-0.2
  •  libidn11 1.22-2
  •  libido3-0.1-0 0.3.0-0ubuntu4
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-10
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimlib2 1.4.4-1
  •  libimobiledevice2 1.1.1-1ubuntu1
  •  libincidenceeditorsng4 4:4.7.2+git111007-0xcm1
  •  libindicate5 0.6.1-0ubuntu1
  •  libindicate-gtk3 0.6.1-0ubuntu1
  •  libindicate-qt1 0.2.5.91-1ubuntu2
  •  libindicator3-6 0.4.1-0ubuntu1
  •  libindicator6 0.4.1-0ubuntu1
  •  libindicator-messages-status-provider1 0.5.0-0ubuntu1
  •  libiodbc2 3.52.7-2
  •  libio-socket-ssl-perl 1.43-1
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.4-1build1
  •  libisc62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccc60 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisofs6 1.1.2-1
  •  libiw30 30~pre9-5ubuntu1
  •  libjack-jackd2-0 1.9.7~dfsg-1ubuntu2
  •  libjasper1 1.900.1-7ubuntu2
  •  libjaxp1.3-java 1.3.05-1ubuntu1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg62 6b1-1ubuntu2
  •  libjpeg8 8c-2ubuntu2
  •  libjpeg-progs 8c-2ubuntu2
  •  libjs-jquery 1.6.2-1ubuntu2
  •  libjson0 0.9-1ubuntu1
  •  libjson-glib-1.0-0 0.14.0-1
  •  libjte1 1.19-1
  •  libk3b6 2.0.2-0ubuntu4
  •  libk3b6-extracodecs 2.0.2-0ubuntu4
  •  libk5crypto3 1.9.1+dfsg-1ubuntu2.1
  •  libkabc4 4:4.7.2+git111007-0ubuntu1
  •  libkate1 0.3.8-1
  •  libkateinterfaces4 4:4.7.2-0ubuntu1
  •  libkatepartinterfaces4 4:4.7.2-0ubuntu1
  •  libkblog4 4:4.7.2+git111007-0ubuntu1
  •  libkcal4 4:4.7.2+git111007-0ubuntu1
  •  libkcalcore4 4:4.7.2+git111007-0ubuntu1
  •  libkcalutils4 4:4.7.2+git111007-0ubuntu1
  •  libkcddb4 4:4.7.2-0ubuntu1
  •  libkcmutils4 4:4.7.2-0ubuntu2
  •  libkde3support4 4:4.7.2-0ubuntu2
  •  libkdecorations4 4:4.7.1-0xcm5
  •  libkdecore5 4:4.7.2-0ubuntu2
  •  libkdegames5a 4:4.7.2-0ubuntu1
  •  libkdepim4 4:4.7.2+git111007-0xcm1
  •  libkdepimdbusinterfaces4 4:4.7.2+git111007-0xcm1
  •  libkdesu5 4:4.7.2-0ubuntu2
  •  libkdeui5 4:4.7.2-0ubuntu2
  •  libkdewebkit5 4:4.7.2-0ubuntu2
  •  libkdgantt2 4:4.7.2+git111007-0xcm1
  •  libkdnssd4 4:4.7.2-0ubuntu2
  •  libkemoticons4 4:4.7.2-0ubuntu2
  •  libkephal4abi1 4:4.7.1-0xcm5
  •  libkexiv2-10 4:4.7.2-0ubuntu1
  •  libkexiv2-data 4:4.7.2-0ubuntu1
  •  libkeyutils1 1.4-6
  •  libkfile4 4:4.7.2-0ubuntu2
  •  libkggzgames4 4:4.7.2-0ubuntu1
  •  libkggzmod4 4:4.7.2-0ubuntu1
  •  libkggznet4 4:4.7.2-0ubuntu1
  •  libkholidays4 4:4.7.2+git111007-0ubuntu1
  •  libkhtml5 4:4.7.2-0ubuntu2
  •  libkidletime4 4:4.7.2-0ubuntu2
  •  libkimap4 4:4.7.2+git111007-0ubuntu1
  •  libkio5 4:4.7.2-0ubuntu2
  •  libkipi8 4:4.7.2-0ubuntu1
  •  libkipi-data 4:4.7.2-0ubuntu1
  •  libkjsapi4 4:4.7.2-0ubuntu2
  •  libkjsembed4 4:4.7.2-0ubuntu2
  •  libkldap4 4:4.7.2+git111007-0ubuntu1
  •  libkleo4 4:4.7.2+git111007-0xcm1
  •  libklibc 1.5.22-1ubuntu2
  •  libkmahjongglib4 4:4.7.2-0ubuntu1
  •  libkmanagesieve4 4:4.7.2+git111007-0xcm1
  •  libkmbox4 4:4.7.2+git111007-0ubuntu1
  •  libkmediaplayer4 4:4.7.2-0ubuntu2
  •  libkmime4 4:4.7.2+git111007-0ubuntu1
  •  libknewstuff2-4 4:4.7.2-0ubuntu2
  •  libknewstuff3-4 4:4.7.2-0ubuntu2
  •  libknotifyconfig4 4:4.7.2-0ubuntu2
  •  libkntlm4 4:4.7.2-0ubuntu2
  •  libkonq5abi1 4:4.7.2-0ubuntu1
  •  libkonq5-templates 4:4.7.2-0ubuntu1
  •  libkonq-common 4:4.7.2-0ubuntu1
  •  libkontactinterface4 4:4.7.2+git111007-0ubuntu1
  •  libkopete4 4:4.7.2-0ubuntu1
  •  libkparts4 4:4.7.2-0ubuntu2
  •  libkpathsea5 2009-11ubuntu1
  •  libkpgp4 4:4.7.2+git111007-0xcm1
  •  libkpimidentities4 4:4.7.2+git111007-0ubuntu1
  •  libkpimtextedit4 4:4.7.2+git111007-0ubuntu1
  •  libkpimutils4 4:4.7.2+git111007-0ubuntu1
  •  libkprintutils4 4:4.7.2-0ubuntu2
  •  libkpty4 4:4.7.2-0ubuntu2
  •  libkrb5-26-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libkrb5-3 1.9.1+dfsg-1ubuntu2.1
  •  libkrb5support0 1.9.1+dfsg-1ubuntu2.1
  •  libkresources4 4:4.7.2+git111007-0ubuntu1
  •  libkrosscore4 4:4.7.2-0ubuntu2
  •  libksba8 1.2.0-2
  •  libkscreensaver5 4:4.7.1-0xcm5
  •  libksgrd4 4:4.7.1-0xcm5
  •  libksieve4 4:4.7.2+git111007-0xcm1
  •  libksieveui4 4:4.7.2+git111007-0xcm1
  •  libksignalplotter4 4:4.7.1-0xcm5
  •  libktexteditor4 4:4.7.2-0ubuntu2
  •  libktnef4 4:4.7.2+git111007-0ubuntu1
  •  libktorrent3 1.1.1-2
  •  libktorrent-l10n 1.1.1-2
  •  libkunitconversion4 4:4.7.2-0ubuntu2
  •  libkwineffects1abi2 4:4.7.1-0xcm5
  •  libkworkspace4 4:4.7.1-0xcm5
  •  libkxmlrpcclient4 4:4.7.2+git111007-0ubuntu1
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration1 0.1.54xcm1
  •  liblaunchpad-integration1.0-cil 0.1.54xcm1
  •  liblaunchpad-integration-3.0-1 0.1.54xcm1
  •  liblaunchpad-integration-common 0.1.54xcm1
  •  liblcms1 1.19.dfsg-1ubuntu2
  •  liblcms2-2 2.2+git20110628-2ubuntu2
  •  libldap-2.4-2 2.4.25-1.1ubuntu4.1
  •  libldb1 1:1.1.2~git20110807-1
  •  liblightdm-gobject-1-0 1.0.6-0xcm1.1
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm2.9 2.9+dfsg-3ubuntu2
  •  liblocale-gettext-perl 1.05-6build1
  •  liblockfile1 1.08-4
  •  libloudmouth1-0 1.4.3-7
  •  liblouis2 2.3.0-2ubuntu1
  •  liblouis-data 2.3.0-2ubuntu1
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  libltdl7 2.4-2ubuntu1
  •  liblua5.1-0 5.1.4-10
  •  liblvm2app2.2 2.02.66-4ubuntu3
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres60 1:9.7.3.dfsg-1ubuntu4.1
  •  liblzma2 5.0.0-2
  •  liblzo2-2 2.05-1
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu3
  •  libmagickcore3 8:6.6.0.4-3ubuntu1
  •  libmagickcore3-extra 8:6.6.0.4-3ubuntu1
  •  libmagickwand3 8:6.6.0.4-3ubuntu1
  •  libmailcommon4 4:4.7.2+git111007-0xcm1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.08-1
  •  libmailtransport4 4:4.7.2+git111007-0ubuntu1
  •  libmapi0 1:0.11-1
  •  libmcrypt4 2.5.8-3.1
  •  libmeanwhile1 1.0.2-4
  •  libmenu-cache1 0.3.2-2ubuntu2
  •  libmessagecomposer4 4:4.7.2+git111007-0xcm1
  •  libmessagecore4 4:4.7.2+git111007-0xcm1
  •  libmessagelist4 4:4.7.2+git111007-0xcm1
  •  libmessageviewer4 4:4.7.2+git111007-0xcm1
  •  libmetacity-private0 1:2.34.1-1ubuntu4
  •  libmhash2 0.9.9.9-1
  •  libmicroblog4 4:4.7.2+git111007-0ubuntu1
  •  libmikmod2 3.1.11-a-6.4
  •  libmimic0 1.0.4-2.1
  •  libminiupnpc5 1.5-2ubuntu2
  •  libmission-control-plugins0 1:5.9.1-0ubuntu2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu5
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-1ubuntu1
  •  libmodplug1 1:0.8.8.2-3ubuntu1.1
  •  libmono-addins0.2-cil 0.6.1-2ubuntu1
  •  libmono-addins-gui0.2-cil 0.6.1-2ubuntu1
  •  libmono-cairo4.0-cil 2.10.5-1
  •  libmono-corlib4.0-cil 2.10.5-1
  •  libmono-csharp4.0-cil 2.10.5-1
  •  libmono-data-tds4.0-cil 2.10.5-1
  •  libmono-i18n4.0-cil 2.10.5-1
  •  libmono-i18n-west4.0-cil 2.10.5-1
  •  libmono-posix4.0-cil 2.10.5-1
  •  libmono-security4.0-cil 2.10.5-1
  •  libmono-sharpzip4.84-cil 2.10.5-1
  •  libmono-sqlite4.0-cil 2.10.5-1
  •  libmono-system4.0-cil 2.10.5-1
  •  libmono-system-configuration4.0-cil 2.10.5-1
  •  libmono-system-core4.0-cil 2.10.5-1
  •  libmono-system-data4.0-cil 2.10.5-1
  •  libmono-system-drawing4.0-cil 2.10.5-1
  •  libmono-system-enterpriseservices4.0-cil 2.10.5-1
  •  libmono-system-security4.0-cil 2.10.5-1
  •  libmono-system-transactions4.0-cil 2.10.5-1
  •  libmono-system-web4.0-cil 2.10.5-1
  •  libmono-system-web-applicationservices4.0-cil 2.10.5-1
  •  libmono-system-web-services4.0-cil 2.10.5-1
  •  libmono-system-xml4.0-cil 2.10.5-1
  •  libmono-system-xml-linq4.0-cil 2.10.5-1
  •  libmono-web4.0-cil 2.10.5-1
  •  libmono-zeroconf1.0-cil 0.9.0-2build1
  •  libmount1 2.19.1-2ubuntu3
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu5
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpc2 0.9-3
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpeg3-1 1.5.4-5ubuntu1
  •  libmpfr4 3.0.1-5
  •  libmpg123-0 1.12.1-3.1fakesync1
  •  libmsn0.3 4.1-2ubuntu1.1
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp9 1.1.0-3ubuntu1
  •  libmtp-common 1.1.0-3ubuntu1
  •  libmtp-runtime 1.1.0-3ubuntu1
  •  libmuonprivate1 1.2.1-0xcm1
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-6
  •  libmutter0 3.2.1-0ubuntu2
  •  libmx-1.0-2 1.2.0-1ubuntu1
  •  libmysqlclient16 5.1.58-1ubuntu1
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnatpmp1 20110808-3ubuntu1
  •  libnautilus-extension1 1:3.2.1-0ubuntu3.1
  •  libncurses5 5.9-1ubuntu5
  •  libncursesw5 5.9-1ubuntu5
  •  libndr0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libndr-standard0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libneon27-gnutls 0.29.6-1
  •  libnepomuk4 4:4.7.2-0ubuntu2
  •  libnepomukquery4a 4:4.7.2-0ubuntu2
  •  libnepomukutils4 4:4.7.2-0ubuntu2
  •  libnet-dbus-perl 0.33.6-2build1
  •  libnet-http-perl 6.01-1
  •  libnetpbm10 2:10.0-12.2
  •  libnet-ssleay-perl 1.36-3
  •  libnewt0.52 0.52.11-2ubuntu8
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih1 1.0.3-4ubuntu2
  •  libnih-dbus1 1.0.3-4ubuntu2
  •  libnl3 3.0-1.1ubuntu1
  •  libnm-glib4 0.9.1.90-0ubuntu5
  •  libnm-glib-vpn1 0.9.1.90-0ubuntu5
  •  libnm-gtk0 0.9.1.90-0ubuntu6
  •  libnm-gtk-common 0.9.1.90-0ubuntu6
  •  libnm-util2 0.9.1.90-0ubuntu5
  •  libnotify0.4-cil 0.4.0~r3032-4~ubuntu0.1
  •  libnotify4 0.7.4-1
  •  libnotify-bin 0.7.4-1
  •  libnspr4-0d 4.8.7-0ubuntu3
  •  libnspr4 4.8.7-0ubuntu3
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu6
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu6
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libntrack0 014+bzr312-0ubuntu2
  •  libntrack-qt4-1 014+bzr312-0ubuntu2
  •  libnux-1.0-0 1.14.0-0ubuntu1
  •  libnux-1.0-common 1.14.0-0ubuntu1
  •  liboauth0 0.9.4-2ubuntu1
  •  libobrender27 3.5.0-0xcm3
  •  libobt0 3.5.0-0xcm3
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboggkate1 0.3.8-1
  •  liboil0.3 0.3.17-2ubuntu1
  •  libokularcore1 4:4.7.2-0ubuntu1
  •  liboobs-1-5 2.32.0-0ubuntu1
  •  libopal3.10.2 3.10.2~dfsg-0ubuntu1
  •  libopenal1 1:1.13-2
  •  libopencc1 0.2.0-2
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  libopts25 1:5.12-0.1ubuntu1
  •  liborbit2 1:2.14.19-0ubuntu3
  •  liborc-0.4-0 1:0.4.14-1ubuntu1
  •  libotr2 3.2.0-2.1
  •  libp11-kit0 0.6-0ubuntu2
  •  libpam0g 1.1.3-2ubuntu1
  •  libpam-ck-connector 0.4.5-1
  •  libpam-gnome-keyring 3.2.1-0ubuntu1
  •  libpam-modules 1.1.3-2ubuntu1
  •  libpam-modules-bin 1.1.3-2ubuntu1
  •  libpam-runtime 1.1.3-2ubuntu1
  •  libpanel-applet-4-0 1:3.2.0-0ubuntu1
  •  libpango1.0-0 1.29.3+git20110916-0ubuntu1
  •  libpangomm-1.4-1 2.28.2-1
  •  libpango-perl 1.221-2build1
  •  libpaper1 1.1.24+nmu1
  •  libpaper-utils 1.1.24+nmu1
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-6ubuntu3
  •  libpathplan4 2.26.3-5ubuntu4
  •  libpcap0.8 1.1.1-8
  •  libpci3 1:3.1.7-4ubuntu11
  •  libpciaccess0 0.12.1-2
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.2-2ubuntu2
  •  libpcsc-perl 1.4.12-1build1
  •  libpeas-1.0-0 1.2.0-0ubuntu2
  •  libpeas-common 1.2.0-0ubuntu2
  •  libperl5.12 5.12.4-4
  •  libphonon4 4:4.7.0really4.5.0-3ubuntu4
  •  libpipeline1 1.2.0-3
  •  libpixman-1-0 0.22.2-1
  •  libplasma3 4:4.7.2-0ubuntu2
  •  libplasmaclock4abi2 4:4.7.1-0xcm5
  •  libplasmagenericshell4 4:4.7.1-0xcm5
  •  libplasma-geolocation-interface4 4:4.7.1-0xcm5
  •  libplist1 1.6-2
  •  libplymouth2 0.8.2-2xcm28
  •  libpng12-0 1.2.46-3ubuntu1
  •  libpod-plainer-perl 1.03-1
  •  libpolkit-agent-1-0 0.102-1
  •  libpolkit-backend-1-0 0.102-1
  •  libpolkit-gobject-1-0 0.102-1
  •  libpolkit-gtk-1-0 0.102-1ubuntu1
  •  libpolkit-qt-1-1 0.99.0-3
  •  libpoppler13 0.16.7-2ubuntu2
  •  libpoppler-glib6 0.16.7-2ubuntu2
  •  libpoppler-qt4-3 0.16.7-2ubuntu2
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110326-2
  •  libpostproc51 4:0.6.2-1ubuntu1
  •  libpostproc52 4:0.7.2-1ubuntu1
  •  libprison0 1.0+dfsg-0ubuntu1
  •  libprocesscore4abi1 4:4.7.1-0xcm5
  •  libprocessui4a 4:4.7.1-0xcm5
  •  libprotobuf7 2.4.0a-2ubuntu2
  •  libproxy0 0.3.1-2ubuntu6
  •  libpt2.10.2 2.10.2~dfsg-0ubuntu1
  •  libpth20 2.0.7-16ubuntu2
  •  libpulse0 1:1.0-0ubuntu3.1
  •  libpulse-mainloop-glib0 1:1.0-0ubuntu3.1
  •  libpurple0 1:2.10.0-0ubuntu2
  •  libpurple-bin 1:2.10.0-0ubuntu2
  •  libpython2.7 2.7.2-5ubuntu1
  •  libqalculate5 0.9.7-5ubuntu1
  •  libqapt1 1.2.1-0ubuntu2
  •  libqapt-runtime 1.2.1-0ubuntu2
  •  libqca2 2.0.3-2
  •  libqca2-plugin-ossl 2.0.0~beta3-1
  •  libqgpgme1 4:4.7.2+git111007-0ubuntu1
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0 0.7.1-3
  •  libqrencode3 3.1.1-1ubuntu1
  •  libqt3-mt 3:3.3.8-b-8ubuntu1
  •  libqt4-dbus 4:4.7.4-0ubuntu8
  •  libqt4-declarative 4:4.7.4-0ubuntu8
  •  libqt4-designer 4:4.7.4-0ubuntu8
  •  libqt4-help 4:4.7.4-0ubuntu8
  •  libqt4-network 4:4.7.4-0ubuntu8
  •  libqt4-opengl 4:4.7.4-0ubuntu8
  •  libqt4-qt3support 4:4.7.4-0ubuntu8
  •  libqt4-script 4:4.7.4-0ubuntu8
  •  libqt4-scripttools 4:4.7.4-0ubuntu8
  •  libqt4-sql 4:4.7.4-0ubuntu8
  •  libqt4-sql-mysql 4:4.7.4-0ubuntu8
  •  libqt4-sql-sqlite 4:4.7.4-0ubuntu8
  •  libqt4-svg 4:4.7.4-0ubuntu8
  •  libqt4-test 4:4.7.4-0ubuntu8
  •  libqt4-xml 4:4.7.4-0ubuntu8
  •  libqt4-xmlpatterns 4:4.7.4-0ubuntu8
  •  libqtassistantclient4 4.6.3-3ubuntu1
  •  libqtcore4 4:4.7.4-0ubuntu8
  •  libqtglib-2.0-0 0.10.1-2ubuntu3
  •  libqtgstreamer-0.10-0 0.10.1-2ubuntu3
  •  libqtgui4 4:4.7.4-0ubuntu8
  •  libqtscript4-core 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-gui 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-network 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-sql 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-uitools 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-xml 0.1.0+git20101026+8b191fbc-2
  •  libqtwebkit4 2.2~2011week36-0ubuntu1
  •  libquadmath0 4.6.1-9ubuntu3
  •  libquicktime1 2:1.1.5-1ubuntu3
  •  libquicktime2 2:1.2.3-4
  •  libquvi0 0.2.15-1
  •  libraptor2-0 2.0.4-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.26-1
  •  libraw1394-11 2.0.7-1
  •  librdf0 1.0.13-3
  •  libreadline6 6.2-2xcm1
  •  libreoffice-base-core 1:3.4.4-0ubuntu1
  •  libreoffice-calc 1:3.4.4-0ubuntu1
  •  libreoffice-common 1:3.4.4-0ubuntu1
  •  libreoffice-core 1:3.4.4-0ubuntu1
  •  libreoffice-draw 1:3.4.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.4.4-0ubuntu1
  •  libreoffice-gnome 1:3.4.4-0ubuntu1
  •  libreoffice-gtk 1:3.4.4-0ubuntu1
  •  libreoffice-help-en-gb 1:3.4.4-0ubuntu1
  •  libreoffice-help-en-us 1:3.4.4-0ubuntu1
  •  libreoffice-help-es 1:3.4.4-0ubuntu1
  •  libreoffice-help-fr 1:3.4.4-0ubuntu1
  •  libreoffice-help-pt 1:3.4.4-0ubuntu1
  •  libreoffice-help-pt-br 1:3.4.4-0ubuntu1
  •  libreoffice-help-ru 1:3.4.4-0ubuntu1
  •  libreoffice-impress 1:3.4.4-0ubuntu1
  •  libreoffice-java-common 1:3.4.4-0ubuntu1
  •  libreoffice-kde 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-common 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-en-gb 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-en-za 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-es 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-fr 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-pt 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-pt-br 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-ru 1:3.4.4-0ubuntu1
  •  libreoffice-math 1:3.4.4-0ubuntu1
  •  libreoffice-style-human 1:3.4.4-0ubuntu1
  •  libreoffice-style-oxygen 1:3.4.4-0ubuntu1
  •  libreoffice-writer 1:3.4.4-0ubuntu1
  •  librest-0.7-0 0.7.10-1
  •  libroken18-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  librsvg2-2.18-cil 2.26.0-5
  •  librsvg2-2 2.34.1-2
  •  librsvg2-bin 2.34.1-2
  •  librsvg2-common 2.34.1-2
  •  librsync1 0.9.7-8
  •  librtmp0 2.3-2ubuntu1
  •  libsamba-hostconfig0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libsamba-util0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libsamdb0 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  libsamplerate0 0.1.7-3ubuntu1
  •  libsane 1.0.22-2ubuntu2
  •  libsane-hpaio 3.11.7-1ubuntu3
  •  libsasl2-2 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libsasl2-modules 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libschroedinger-1.0-0 1.0.10-2.1
  •  libsdl1.2debian 1.2.14-6.1ubuntu4
  •  libsdl1.2debian-alsa 1.2.14-6.1ubuntu4
  •  libsdl1.2debian-pulseaudio 1.2.14-6.1ubuntu4
  •  libsdl-gfx1.2-4 2.0.22-1
  •  libsdl-image1.2 1.2.10-2.1
  •  libsdl-mixer1.2 1.2.8-6.3build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-pango1 0.1.2-4
  •  libsdl-perl 2.2.5-1build1
  •  libsdl-ttf2.0-0 2.0.9-1build2
  •  libseed-gtk3-0 3.2.0-0ubuntu1
  •  libselinux1 2.0.98-1.1
  •  libsensors4 1:3.3.0-4ubuntu1
  •  libsepol1 2.0.42-1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.31-1
  •  libshout3 2.2.2-5ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu1
  •  libslang2 2.2.4-2ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libslv2-9 0.6.6-9
  •  libsm6 2:1.2.0-2
  •  libsmbclient 2:3.5.11~dfsg-1xcm2.1
  •  libsmpeg0 0.4.5+cvs20030824-2.2ubuntu1
  •  libsndfile1 1.0.24-1ubuntu2
  •  libsnmp15 5.4.3~dfsg-2.2ubuntu1
  •  libsnmp-base 5.4.3~dfsg-2.2ubuntu1
  •  libsolid4 4:4.7.2-0ubuntu2
  •  libsolidcontrol4abi2 4:4.7.1-0xcm5
  •  libsolidcontrolifaces4abi2 4:4.7.1-0xcm5
  •  libsoprano4 2.7.0+dfsg.1-0ubuntu2
  •  libsoundtouch0 1.6.0-2
  •  libsoup2.4-1 2.36.0-0ubuntu1
  •  libsoup-gnome2.4-1 2.36.0-0ubuntu1
  •  libsox1b 14.3.2-1ubuntu1
  •  libsox-fmt-alsa 14.3.2-1ubuntu1
  •  libsox-fmt-base 14.3.2-1ubuntu1
  •  libspandsp2 0.0.6~pre18-2
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-6ubuntu1
  •  libspeex1 1.2~rc1-1ubuntu2
  •  libspeexdsp1 1.2~rc1-1ubuntu2
  •  libsqlite3-0 3.7.7-2ubuntu2
  •  libss2 1.41.14-1ubuntu3
  •  libssh-4 0.5.2-1
  •  libssl0.9.8 0.9.8o-5ubuntu1
  •  libssl1.0.0 1.0.0e-2ubuntu4
  •  libstartup-notification0 0.12-1
  •  libstdc++6 4.6.1-9ubuntu3
  •  libstdc++6-4.6-dev 4.6.1-9ubuntu3
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.6-2ubuntu1
  •  libstreams0 0.7.6-2ubuntu1
  •  libsub-name-perl 0.05-1build1
  •  libsushi-1.0-0 0.2.0-0ubuntu2
  •  libsvga1 1:1.4.3-31
  •  libswitch-perl 2.16-1
  •  libswscale0 4:0.6.2-1ubuntu1
  •  libswscale2 4:0.7.2-1ubuntu1
  •  libsyndication4 4:4.7.2+git111007-0ubuntu1
  •  libsysfs2 2.1.0+repack-1
  •  libsys-hostname-long-perl 1.4-2
  •  libt1-5 5.1.2-3build1
  •  libtag1c2a 1.7-1
  •  libtag1-vanilla 1.7-1
  •  libtagc0 1.7-1
  •  libtag-extras1 1.0.1-3
  •  libtaglib2.0-cil 2.0.3.7+dfsg-1build1
  •  libtalloc2 2.0.5-3
  •  libtar0 1.2.11-8
  •  libtaskmanager4abi2 4:4.7.1-0xcm5
  •  libtasn1-3 2.9-4
  •  libtdb1 1.2.9-3
  •  libtelepathy-farsight0 0.0.19-1
  •  libtelepathy-glib0 0.15.5-1ubuntu1
  •  libtelepathy-logger2 0.2.10-2
  •  libtemplateparser4 4:4.7.2+git111007-0xcm1
  •  libtevent0 0.9.13-3
  •  libtextcat0 2.2-9ubuntu2
  •  libtextcat-data 2.2-9ubuntu2
  •  libtext-charwidth-perl 0.04-6build1
  •  libtext-iconv-perl 1.7-2build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0 0.1.15-2
  •  libthai-data 0.1.15-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthreadweaver4 4:4.7.2-0ubuntu2
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.9.5-1ubuntu1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.2
  •  libtinfo5 5.9-1ubuntu5
  •  libtotem0 3.0.1-0ubuntu7.1
  •  libtotem-plparser17 2.32.6-1
  •  libtracker-extract-0.12-0 0.12.5-1~webupd8~xcm
  •  libtracker-miner-0.12-0 0.12.5-1~webupd8~xcm
  •  libtracker-sparql-0.12-0 0.12.5-1~webupd8~xcm
  •  libts-0.0-0 1.0-9
  •  libtwolame0 0.3.13-1
  •  libudev0 173-0ubuntu4
  •  libudev-dev 173-0ubuntu4
  •  libuniconf4.6 4.6.1-2build1
  •  libunique-1.0-0 1.1.6-2ubuntu1
  •  libunique-3.0-0 3.0.0-1ubuntu1
  •  libunistring0 0.9.3-4
  •  libunity6 4.0.6-0ubuntu3
  •  libunity-core-4.0-4 4.24.0-0xcm2b1
  •  libunity-misc4 4.0.4-0ubuntu2
  •  libupower-glib1 0.9.13-1
  •  liburi-perl 1.58-1
  •  libusb-0.1-4 2:0.1.12-18
  •  libusb-1.0-0 2:1.0.8-4xcm1
  •  libusbmuxd1 1.0.7-1
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.4-0ubuntu1
  •  libutouch-geis1 2.1.2-0ubuntu4
  •  libutouch-grail1 2.0.1-0ubuntu1
  •  libuu0 0.5.20-3.2
  •  libuuid1 2.19.1-2ubuntu3
  •  libuuid-perl 0.02-4build1
  •  libv4l-0 0.8.5-3ubuntu1
  •  libva1 1.0.12-2
  •  libvdpau1 0.4.1-2ubuntu1
  •  libvirtodbc0 6.1.3+dfsg1-1ubuntu1
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu6
  •  libvorbis0a 1.3.2-1ubuntu2
  •  libvorbisenc2 1.3.2-1ubuntu2
  •  libvorbisfile3 1.3.2-1ubuntu2
  •  libvpx0 0.9.6-1
  •  libvte-2.90-9 1:0.28.2-0ubuntu2
  •  libvte9 1:0.28.2-0ubuntu2
  •  libvte-common 1:0.28.2-0ubuntu2
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.11~dfsg-1xcm2.1
  •  libweather-ion6 4:4.7.1-0xcm5
  •  libwebcam0 0.2.1-1
  •  libwebkitgtk-1.0-0 1.4.3-0ubuntu3
  •  libwebkitgtk-1.0-common 1.4.3-0ubuntu3
  •  libwebkitgtk-3.0-0 1.4.3-0ubuntu3
  •  libwebkitgtk-3.0-common 1.4.3-0ubuntu3
  •  libwibble-dev 0.1.28-1
  •  libwildmidi1 0.2.3.4-1
  •  libwind0-heimdal 1.5~pre2+git20110804-1ubuntu3
  •  libwmf0.2-7 0.2.8.4-7ubuntu4
  •  libwmf0.2-7-gtk 0.2.8.4-7ubuntu4
  •  libwnck2.20-cil 2.26.0-5
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwnck-3-0 3.2.0-0ubuntu1
  •  libwnck-3-common 3.2.0-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.2-1
  •  libwpg-0.2-2 0.2.0-4
  •  libwps-0.2-2 0.2.2-1
  •  libwrap0 7.6.q-21
  •  libwvstreams4.6-base 4.6.1-2build1
  •  libwvstreams4.6-extras 4.6.1-2build1
  •  libwww-perl 6.02-1ubuntu1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu10
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu10
  •  libx11-6 2:1.4.4-2ubuntu1
  •  libx11-data 2:1.4.4-2ubuntu1
  •  libx11-xcb1 2:1.4.4-2ubuntu1
  •  libx264-106 2:0.106.1741-3
  •  libx264-116 2:0.116.2042+git178455c-1ubuntu1
  •  libx86-1 1.1+ds1-7build2
  •  libxapian22 1.2.5-1ubuntu1
  •  libxapian-dev 1.2.5-1ubuntu1
  •  libxau6 1:1.0.6-3
  •  libxaw7 2:1.0.9-2
  •  libxcb1 1.7-3
  •  libxcb-dri2-0 1.7-3
  •  libxcb-render0 1.7-3
  •  libxcb-shape0 1.7-3
  •  libxcb-shm0 1.7-3
  •  libxcb-util0 0.3.8-1
  •  libxcomposite1 1:0.4.3-2
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2
  •  libxdmcp6 1:1.1.0-3
  •  libxerces2-java 2.9.1-4.1ubuntu3
  •  libxext6 2:1.3.0-3
  •  libxfce4ui-1-0 4.8.0-3
  •  libxfce4util4 4.8.2-1
  •  libxfce4util-bin 4.8.2-1
  •  libxfce4util-common 4.8.2-1
  •  libxfconf-0-2 4.8.0-3
  •  libxfixes3 1:5.0-4
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu1
  •  libxi6 2:1.4.3-3ubuntu1
  •  libxinerama1 2:1.1.1-3
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.1-1ubuntu1
  •  libxml2 2.7.8.dfsg-4
  •  libxml2-utils 2.7.8.dfsg-4
  •  libxml-parser-perl 2.41-1
  •  libxml-twig-perl 1:3.37-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxmu6 2:1.1.0-2
  •  libxmuu1 2:1.1.0-2
  •  libxp6 1:1.0.1-1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-7
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2
  •  libxtst6 2:1.2.0-3
  •  libxv1 2:1.0.6-2
  •  libxvidcore4 2:1.3.2-3
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2
  •  libyajl1 1.0.12-0ubuntu2
  •  libyaml-tiny-perl 1.50-1
  •  libyelp0 3.2.0-0xcm1
  •  libzbar0 0.10+doc-7
  •  libzeitgeist-1.0-1 0.3.12-0ubuntu1
  •  libzephyr4 3.0.1-1
  •  libzip1 0.9.3-1
  •  lightdm 1.0.6-0xcm1.1
  •  light-themes 0.1.8.25xcm1
  •  linux-firmware 1.60
  •  linux-generic 3.0.0.13.15
  •  linux-headers-3.0.0-13 3.0.0-13.22
  •  linux-headers-3.0.0-13-generic 3.0.0-13.22
  •  linux-headers-generic 3.0.0.13.15
  •  linux-image-3.0.0-13-generic 3.0.0-13.22
  •  linux-image-generic 3.0.0.13.15
  •  linux-libc-dev 3.0.0-12.20
  •  linux-sound-base 1.0.24+dfsg-0ubuntu2
  •  lm-sensors 1:3.3.0-4ubuntu1
  •  localechooser-data 2.37ubuntu2
  •  locales 2.13+git20110622-2
  •  lockfile-progs 0.1.15ubuntu1
  •  login 1:4.1.4.2+svn3283-3ubuntu2
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu16
  •  lsb-release 4.0-0ubuntu16
  •  lshw 02.15-1
  •  lskat 4:4.7.2-0ubuntu1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lupin-casper 0.49
  •  lxappearance 0.5.1-1
  •  lxappearance-obconf 0.0.1-0ubuntu2
  •  lxde-common 0.5.0-4ubuntu3
  •  lxde-core 0.5.0-4ubuntu3
  •  lxdm 0.4.1-0xcm4
  •  lxinput 0.3.1-1
  •  lxkeymap 0.4+dfsg-0ubuntu1
  •  lxlauncher 0.2.2-1ubuntu1
  •  lxmenu-data 0.1.2-1
  •  lxpanel 0.5.8-1xcm3
  •  lxpanel-indicator-applet-plugin 0.5.8-1xcm3
  •  lxrandr 0.1.2-1ubuntu1
  •  lxsession 0.4.6.1-1
  •  lxsession-edit 0.2.0-1ubuntu1
  •  lxshortcut 0.1.2-1
  •  lxtask 0.1.4-1
  •  lxterminal 0.1.11-0ubuntu1
  •  lzma 4.43-14ubuntu2
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.6.0.2-2
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  media-player-info 15-1
  •  memtest86+ 4.20-1ubuntu1
  •  mencoder 2:1.0~rc4.dfsg1+svn33713-1
  •  menu 2.1.45ubuntu1
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.34.1-1ubuntu4
  •  metacity-common 1:2.34.1-1ubuntu4
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  miscfiles 1.4.2.dfsg.1-9
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20110806-1
  •  modemmanager 0.5-1ubuntu1
  •  module-init-tools 3.16-1ubuntu1
  •  mono-4.0-gac 2.10.5-1
  •  mono-gac 2.10.5-1
  •  mono-runtime 2.10.5-1
  •  mount 2.19.1-2ubuntu3
  •  mountall 2.31
  •  mousetweaks 3.2.0-0ubuntu1
  •  mpack 1.6-6
  •  mpeg2dec 0.4.1-3
  •  mpeg3-utils 1.5.4-5ubuntu1
  •  mpegdemux 0.1.4-1
  •  mpg123 1.12.1-3.1fakesync1
  •  mpg321 0.2.13-3
  •  mplayer 2:1.0~rc4.dfsg1+svn33713-1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.13-20ubuntu5
  •  muon 1.2.1-0xcm1
  •  muon-installer 1.2.1-0xcm1
  •  muon-notifier 1.2.1-0xcm1
  •  muon-updater 1.2.1-0xcm1
  •  mutter 3.2.1-0ubuntu2
  •  mutter-common 3.2.1-0ubuntu2
  •  myspell-en-au 2.1-5.3
  •  myspell-en-gb 1:3.3.0-2ubuntu3
  •  myspell-en-za 1:3.3.0-2ubuntu3
  •  myspell-es 1.11-2
  •  myspell-pt 20091013-3
  •  myspell-pt-br 20110527-1
  •  myspell-pt-pt 20091013-3
  •  myspell-ru 0.99g5-9
  •  mysql-client-core-5.1 5.1.58-1ubuntu1
  •  mysql-common 5.1.58-1xcm1
  •  mysql-server-core-5.1 5.1.58-1ubuntu1
  •  mythes-en-au 2.1-5.3
  •  mythes-en-us 1:3.3.0-2ubuntu3
  •  mythes-fr 1:3.3.0-2ubuntu3
  •  mythes-ru 1:3.3.0-2ubuntu3
  •  nano 2.2.6-1
  •  nautilus 1:3.2.1-0ubuntu3.1
  •  nautilus-data 1:3.2.1-0ubuntu3.1
  •  nautilus-script-audio-convert 0.3.1.1-0ubuntu5
  •  nautilus-scripts-manager 1.5-1
  •  nautilus-sendto 3.0.1-0ubuntu1
  •  nautilus-sendto-empathy 3.2.0.1-0ubuntu1.1
  •  nautilus-share 0.7.3-1ubuntu1
  •  ncurses-base 5.9-1ubuntu5
  •  ncurses-bin 5.9-1ubuntu5
  •  netbase 4.45ubuntu3
  •  netcat-openbsd 1.89-4ubuntu1
  •  netpbm 2:10.0-12.2
  •  net-tools 1.60-23ubuntu3
  •  network-manager 0.9.1.90-0ubuntu5
  •  network-manager-gnome 0.9.1.90-0ubuntu6
  •  network-manager-pptp 0.9.0-0ubuntu2
  •  network-manager-pptp-gnome 0.9.0-0ubuntu2
  •  nih-dbus-tool 1.0.3-4ubuntu2
  •  notify-osd 0.9.32-0ubuntu3
  •  notify-osd-icons 0.7
  •  ntfs-3g 1:2011.4.12AR.4-2ubuntu3
  •  ntp 1:4.2.6.p2+dfsg-1ubuntu12
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu12
  •  ntrack-module-libnl-0 014+bzr312-0ubuntu2
  •  nux-tools 1.14.0-0ubuntu1
  •  nvidia-common 1:0.2.35
  •  obconf 2.0.3+git20110808-0ubuntu1.1
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.42-0ubuntu1
  •  odbcinst1debian2 2.2.14p2-2ubuntu1
  •  odbcinst 2.2.14p2-2ubuntu1
  •  okular 4:4.7.2-0ubuntu1
  •  okular-extra-backends 4:4.7.2-0ubuntu1
  •  onboard 0.96.1-0ubuntu0.1
  •  oneconf 0.2.6.7
  •  openbox 3.5.0-0xcm3
  •  openbox-themes 1.0.2
  •  openoffice.org-hyphenation 0.6
  •  openprinting-ppds 20110831-0ubuntu3
  •  openssh-client 1:5.8p1-7ubuntu1
  •  openssl 1.0.0e-2ubuntu4
  •  osmo 0.2.10+svn922-2
  •  os-prober 1.49ubuntu1
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.7.1-0ubuntu1
  •  oxygen-icon-theme-complete 4:4.7.1-0ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-2
  •  p7zip-rar 9.20.1~ds.1-3
  •  palapeli 4:4.7.2-0ubuntu1
  •  palapeli-data 4:4.7.2-0ubuntu1
  •  parted 2.3-6ubuntu3
  •  partitionmanager 1.0.3-0ubuntu4
  •  passwd 1:4.1.4.2+svn3283-3ubuntu2
  •  patch 2.6.1-2
  •  pciutils 1:3.1.7-4ubuntu11
  •  pcmanfm 0.9.9-0ubuntu1
  •  pcmciautils 015-1ubuntu1
  •  pcscd 1.7.2-2ubuntu2
  •  pcsc-tools 1.4.17-1
  •  perl 5.12.4-4
  •  perl-base 5.12.4-4
  •  perl-modules 5.12.4-4
  •  phonon 4:4.7.0really4.5.0-3ubuntu4
  •  phonon-backend-gstreamer 4:4.7.0really4.5.1-1ubuntu3
  •  pidgin 1:2.10.0-0ubuntu2
  •  pidgin-data 1:2.10.0-0ubuntu2
  •  pidgin-libnotify 0.14-4ubuntu9
  •  pidgin-microblog 0.3.0-3
  •  pinentry-gtk2 0.8.1-1ubuntu1
  •  pinentry-qt4 0.8.1-1ubuntu1
  •  pinyin-database 1.2.99-3
  •  pkg-config 0.26-1ubuntu1
  •  plasma-dataengines-addons 4:4.7.2-0ubuntu1
  •  plasma-dataengines-workspace 4:4.7.1-0xcm5
  •  plasma-desktop 4:4.7.1-0xcm5
  •  plasma-desktopthemes-artwork 4:4.7.2-0ubuntu1
  •  plasma-netbook 4:4.7.1-0xcm5
  •  plasma-scriptengine-javascript 4:4.7.1-0xcm5
  •  plasma-scriptengine-python 4:4.7.1-0xcm5
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-folderview 4:4.7.2-0ubuntu1
  •  plasma-widget-kimpanel 4:4.7.2-0ubuntu1
  •  plasma-widget-kimpanel-backend-ibus 4:4.7.2-0ubuntu1
  •  plasma-widget-menubar 0.1.16-0ubuntu1
  •  plasma-widget-message-indicator 0.5.8-0ubuntu1
  •  plasma-widget-networkmanagement 0.9~svngit.nm09.20110610.0c83d8-0ubuntu5
  •  plasma-widget-quickaccess 0.8.1-0ubuntu9
  •  plasma-widgets-addons 4:4.7.2-0ubuntu1
  •  plasma-widgets-workspace 4:4.7.1-0xcm5
  •  plymouth 0.8.2-2xcm28
  •  plymouth-label 0.8.2-2xcm28
  •  plymouth-theme-caixamagicakde-logo 1:11.10xcm4
  •  plymouth-theme-caixamagicakde-text 0.8.2-2xcm28
  •  plymouth-theme-caixamagica-logo 0.8.2-2xcm28
  •  plymouth-theme-caixamagicalxde-logo 0.18xcm1
  •  plymouth-theme-caixamagicalxde-text 0.18xcm1
  •  plymouth-theme-caixamagica-text 0.8.2-2xcm28
  •  plymouth-x11 0.8.2-2xcm28
  •  pm-utils 1.4.1-8ubuntu1
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16+nmu1
  •  policykit-1 0.102-1
  •  policykit-1-gnome 0.102-1ubuntu1
  •  policykit-desktop-privileges 0.7
  •  polkit-kde-1 0.99.0-3ubuntu1
  •  poppler-utils 0.16.7-2ubuntu2
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  printer-applet 4:4.7.2-0ubuntu1.1
  •  procps 1:3.2.8-10ubuntu5
  •  projectm-data 2.0.1+dfsg-10ubuntu1
  •  psmisc 22.14-1
  •  ptouch-driver 1.3-0ubuntu11
  •  pulseaudio 1:1.0-0ubuntu3.1
  •  pulseaudio-esound-compat 1:1.0-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:1.0-0ubuntu3.1
  •  pulseaudio-module-gconf 1:1.0-0ubuntu3.1
  •  pulseaudio-module-x11 1:1.0-0ubuntu3.1
  •  pulseaudio-utils 1:1.0-0ubuntu3.1
  •  pxljr 1.3-0ubuntu2
  •  python2.6-minimal 2.6.7-4ubuntu1
  •  python2.7 2.7.2-5ubuntu1
  •  python 2.7.2-7ubuntu2
  •  python2.7-minimal 2.7.2-5ubuntu1
  •  python-appindicator 0.4.1-0ubuntu2
  •  python-apport 1.23-0ubuntu4
  •  python-apt 0.8.0xcm9
  •  python-apt-common 0.8.0xcm9
  •  python-aptdaemon 0.43+bzr697-0ubuntu1
  •  python-aptdaemon-gtk 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtk3widgets 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtkwidgets 0.43+bzr697-0ubuntu1
  •  python-argparse 1.1-1ubuntu1
  •  python-brlapi 4.2-8ubuntu5.1
  •  python-cairo 1.8.8-1ubuntu2
  •  python-central 0.6.17
  •  python-chardet 2.0.1-2
  •  python-compizconfig 0.9.5.94-0ubuntu3
  •  python-crypto 2.3-2
  •  python-cups 1.9.59-0ubuntu0.1
  •  python-cupshelpers 1.3.6+20110831-0xcm9.4
  •  python-dbus 0.84.0-2
  •  python-debian 0.1.20ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-egenix-mxdatetime 3.2.0-1
  •  python-egenix-mxtools 3.2.0-1
  •  python-farsight 0.0.29-1ubuntu1
  •  python-gconf 2.28.1-3
  •  python-gdbm 2.7.1-3
  •  python-glade2 2.24.0-2
  •  python-gmenu 3.0.1-0ubuntu6
  •  python-gnome2 2.28.1-3
  •  python-gnomekeyring 2.32.0-0ubuntu6
  •  python-gnupginterface 0.3.2-9.1ubuntu2
  •  python-gobject-2 2.28.6-6svn1
  •  python-gobject 3.0.0-0ubuntu4
  •  python-gobject-cairo 3.0.0-0ubuntu4
  •  python-gst0.10 0.10.21-2ubuntu1
  •  python-gtk2 2.24.0-2
  •  python-httplib2 0.7.1-1ubuntu1
  •  python-ibus 1.3.99.20110419-1ubuntu3
  •  python-imaging 1.1.7-3ubuntu1
  •  python-kde4 4:4.7.2-0ubuntu1
  •  python-keyring 0.6.2-1
  •  python-launchpadlib 1.9.8-2
  •  python-lazr.restfulclient 0.11.2-2ubuntu2
  •  python-lazr.uri 1.0.2-5
  •  python-libproxy 0.3.1-2ubuntu6
  •  python-libxml2 2.7.8.dfsg-4
  •  python-louis 2.3.0-2ubuntu1
  •  python-minimal 2.7.2-7ubuntu2
  •  python-mpd 0.3.0-3
  •  python-mutagen 1.19-2.1
  •  python-notify 0.1.1-2ubuntu2
  •  python-oauth 1.0.1-3
  •  python-openssl 0.12-1ubuntu1
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-papyon 0.5.5-1ubuntu3.2
  •  python-pexpect 2.3-1ubuntu1
  •  python-piston-mini-client 0.6+bzr48-0ubuntu1
  •  python-pkg-resources 0.6.16-1
  •  python-problem-report 1.23-0ubuntu4
  •  python-pyasn1 0.0.11a-1
  •  python-pyatspi2 2.2.1-0ubuntu1
  •  python-pycurl 7.19.0-4ubuntu2
  •  python-pyicu 1.1-1ubuntu1
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-pyudev 0.12-1
  •  python-qt4 4.8.5-0ubuntu2
  •  python-qt4-dbus 4.8.5-0ubuntu2
  •  python-qt4-sql 4.8.5-0ubuntu2
  •  python-serial 2.5-2.1
  •  python-simplejson 2.1.6-1
  •  python-sip 4.12.4-1
  •  python-smbc 1.0.10-0ubuntu2
  •  python-software-properties 0.81.13.1xcm1
  •  python-speechd 0.7.1-6ubuntu1
  •  python-support 1.0.13ubuntu1
  •  python-talloc 2.0.5-3
  •  python-telepathy 0.15.19-2.1
  •  python-twisted 11.0.0-2
  •  python-twisted-bin 11.0.0-2
  •  python-twisted-conch 1:11.0.0-1
  •  python-twisted-core 11.0.0-2
  •  python-twisted-lore 11.0.0-1
  •  python-twisted-mail 11.0.0-1
  •  python-twisted-names 11.0.0-1
  •  python-twisted-news 11.0.0-1
  •  python-twisted-runner 11.0.0-1
  •  python-twisted-web 11.0.0-1
  •  python-twisted-words 11.0.0-1
  •  python-uno 1:3.4.4-0ubuntu1
  •  python-virtkey 0.60.0-0ubuntu4
  •  python-vte 1:0.28.2-0ubuntu2
  •  python-wadllib 1.2.0+ds-2
  •  python-webkit 1.1.8-2ubuntu1
  •  python-wnck 2.32.0-0ubuntu6
  •  python-xapian 1.2.5-2ubuntu1
  •  python-xdg 0.19-3ubuntu1
  •  python-xkit 0.4.2.3
  •  python-xklavier 0.4-2
  •  python-zope.interface 3.6.1-1ubuntu2
  •  qapt-batch 1.2.1-0ubuntu2
  •  qapt-deb-installer 1.2.1-0ubuntu2
  •  qdbus 4:4.7.4-0ubuntu8
  •  qt-at-spi 0.0~git20110628-0ubuntu1
  •  quassel 0.7.3-0ubuntu3
  •  quassel-data 0.7.3-0ubuntu3
  •  radeontool 1.6.1-1
  •  rar 2:4.0.b3-1
  •  rarian-compat 0.8.1-5
  •  rastertosag-gdi 0.1-0ubuntu3
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-2xcm1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rfkill 0.4-1
  •  rsync 3.0.8-1ubuntu1
  •  rsyslog 5.8.1-1ubuntu2
  •  rtkit 0.10-1ubuntu1
  •  samba-common 2:3.5.11~dfsg-1xcm2.1
  •  samba-common-bin 2:3.5.11~dfsg-1xcm2.1
  •  samba-dsdb-modules 4.0.0~alpha17~git20110807.dfsg1-1ubuntu1
  •  sane-utils 1.0.22-2ubuntu2
  •  scrot 0.8-13
  •  seahorse 3.2.2-0ubuntu0.1
  •  sed 4.2.1-9
  •  seed 3.2.0-0ubuntu1
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr120-0ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  shared-desktop-ontologies 0.7.0-0ubuntu1
  •  shared-mime-info 0.90-1ubuntu4
  •  sharutils 1:4.11-1
  •  shotwell 0.11.4-0ubuntu1
  •  sidplay-base 1.0.9-6
  •  simple-scan 3.2.1-0ubuntu1~oneiric1
  •  skype 2.2.0.35-0oneiric2
  •  smbclient 2:3.5.11~dfsg-1xcm2.1
  •  sni-qt 0.2.5-0ubuntu3
  •  software-center 5.0.2xcm0.1
  •  software-properties-common 0.81.13.1xcm1
  •  software-properties-gtk 0.81.13.1xcm1
  •  software-properties-kde 0.81.13.1xcm1
  •  soprano-daemon 2.7.0+dfsg.1-0ubuntu2
  •  sound-juicer 2.32.1+20110330-1
  •  sound-theme-freedesktop 0.7-0ubuntu2
  •  sox 14.3.2-1ubuntu1
  •  speech-dispatcher 0.7.1-6ubuntu1
  •  splix 2.0.0+20110720-0ubuntu2
  •  ssh-askpass-gnome 1:5.8p1-7ubuntu1
  •  ssl-cert 1.0.28
  •  startupmanager 1.9.13-5
  •  strace 4.5.20-2.3ubuntu1
  •  sudo 1.7.4p6-1ubuntu2
  •  sun-java6-bin 6.26-1oneiric1
  •  sun-java6-fonts 6.26-1oneiric1
  •  sun-java6-jre 6.26-1oneiric1
  •  sun-java6-plugin 6.26-1oneiric1
  •  synaptic 0.75.2ubuntu8
  •  syslinux 2:4.04+dfsg-1ubuntu1
  •  syslinux-common 2:4.04+dfsg-1ubuntu1
  •  system-config-printer-common 1.3.6+20110831-0xcm9.4
  •  system-config-printer-gnome 1.3.6+20110831-0xcm9.4
  •  system-config-printer-kde 4:4.7.2-0ubuntu1
  •  system-config-printer-udev 1.3.6+20110831-0xcm9.4
  •  systemsettings 4:4.7.1-0xcm5
  •  system-tools-backends 2.10.1-2ubuntu1
  •  sysvinit-utils 2.88dsf-13.10ubuntu4
  •  sysv-rc 2.88dsf-13.10ubuntu4
  •  tagtool 0.12.3-8.1
  •  tar 1.25-3
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcl8.5 8.5.10-1ubuntu1
  •  tcpd 7.6.q-21
  •  tcpdump 4.1.1-2ubuntu2
  •  telepathy-butterfly 0.5.15-2.1
  •  telepathy-gabble 0.13.5-0ubuntu2
  •  telepathy-haze 0.5.0-1
  •  telepathy-idle 0.1.10-1
  •  telepathy-indicator 0.0.7-0ubuntu1
  •  telepathy-logger 0.2.10-2
  •  telepathy-mission-control-5 1:5.9.1-0ubuntu2
  •  telepathy-salut 0.5.0-3ubuntu1
  •  telnet 0.17-36build1
  •  thunderbird 7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-globalmenu 7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-gnome-support 7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-locale-en 1:7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-locale-en-gb 1:7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-locale-en-us 1:7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-locale-pt 1:7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-locale-pt-br 1:7.0.1+build1+nobinonly-0ubuntu1
  •  thunderbird-locale-pt-pt 1:7.0.1+build1+nobinonly-0ubuntu1
  •  time 1.7-23.1
  •  tomboy 1.8.0-1xcm1.1
  •  toshset 1.76-1ubuntu1
  •  totem 3.0.1-0ubuntu7.1
  •  totem-common 3.0.1-0ubuntu7.1
  •  totem-mozilla 3.0.1-0ubuntu7.1
  •  totem-plugins 3.0.1-0ubuntu7.1
  •  tracker 0.12.5-1~webupd8~xcm
  •  tracker-extract 0.12.5-1~webupd8~xcm
  •  tracker-gui 0.12.5-1~webupd8~xcm
  •  tracker-miner-evolution 0.12.5-1~webupd8~xcm
  •  tracker-miner-fs 0.12.5-1~webupd8~xcm
  •  tracker-utils 0.12.5-1~webupd8~xcm
  •  transmission 2.33-0ubuntu2
  •  transmission-common 2.33-0ubuntu2
  •  transmission-gtk 2.33-0ubuntu2
  •  tsconf 1.0-9
  •  ttf-dejavu-core 2.33-1ubuntu1
  •  ttf-dejavu-extra 2.33-1ubuntu1
  •  ttf-droid 20101110+git-1
  •  ttf-freefont 20100919-1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-kacst-one 4.0-0ubuntu1
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-7
  •  ttf-liberation 1.07.0-1
  •  ttf-opensymbol 2:2.4.3+LibO3.4.4-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-takao-pgothic 003.02.01-4ubuntu1
  •  ttf-thai-tlwg 1:0.4.15-1
  •  ttf-ubuntu-font-family 0.80-0ubuntu1~medium
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tzdata 2011n-0ubuntu0.11.10
  •  tzdata-java 2011n-0ubuntu0.11.10
  •  ubiquity 2.8.7xcm1
  •  ubiquity-caixamagica-artwork 2.8.7xcm1
  •  ubiquity-casper 1.287xcm1
  •  ubiquity-frontend-gtk 2.8.7xcm1
  •  ubiquity-frontend-kde 2.8.7xcm1
  •  ubiquity-slideshow-caixamagica 49xcm11
  •  ubiquity-slideshow-caixamagicakde 49xcm11
  •  ubiquity-slideshow-caixamagicalxde 49xcm11
  •  ubufox 1.0-0xcm2.1
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-sso-client 1.4.0-0ubuntu1
  •  ubuntu-system-service 0.1.26
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 173-0ubuntu4
  •  udisks 1.0.4-1
  •  ufw 0.30.1-2ubuntu1
  •  unace 1.2b-9
  •  unattended-upgrades 0.73ubuntu1
  •  unionfs-fuse 0.24-2.1
  •  unity 4.24.0-0xcm2b1
  •  unity-asset-pool 0.8.22-0ubuntu1
  •  unity-common 4.24.0-0xcm2b1
  •  unity-greeter 0.1.1-0xcm1
  •  unity-lens-applications 0.4.12-0ubuntu2
  •  unity-lens-files 0.6.12-0ubuntu1
  •  unity-lens-music 0.2.6-0ubuntu2
  •  unity-scope-musicstores 0.2.6-0ubuntu2
  •  unity-services 4.24.0-0xcm2b1
  •  unixodbc 2.2.14p2-2ubuntu1
  •  uno-libs3 3.4.4-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38+nmu1
  •  update-manager 1:0.152.25.4xcm1.1
  •  update-manager-core 1:0.152.25.4xcm1.1
  •  update-manager-kde 1:0.152.25.4xcm1.1
  •  update-notifier 0.117xcm3.1
  •  update-notifier-common 0.117xcm3.1
  •  upower 0.9.13-1
  •  upstart 1.3-0ubuntu10
  •  ure 3.4.4-0ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.33xcm1
  •  usb-creator-gtk 0.2.33xcm1
  •  usb-creator-kde 0.2.33xcm1
  •  usb-modeswitch 1.1.9-1ubuntu3
  •  usb-modeswitch-data 20110805-1
  •  usbmuxd 1.0.7-1
  •  usbutils 1:001-1
  •  userconfig 0.9.0-0ubuntu9
  •  user-setup 1.28xcm20
  •  util-linux 2.19.1-2ubuntu3
  •  uudeview 0.5.20-3.2
  •  uuid-runtime 2.19.1-2ubuntu3
  •  uvcdynctrl 0.2.1-1
  •  uvcdynctrl-data 0.2.1-1
  •  vbetool 1.1-2ubuntu1
  •  vim 2:7.3.154+hg~74503f6ee649-2xcm3
  •  vim-common 2:7.3.154+hg~74503f6ee649-2xcm3
  •  vim-runtime 2:7.3.154+hg~74503f6ee649-2xcm3
  •  vim-tiny 2:7.3.154+hg~74503f6ee649-2xcm3
  •  vinagre 3.2.1-0ubuntu1
  •  vino 3.2.0-0ubuntu1
  •  virtuoso-minimal 6.1.3+dfsg1-1ubuntu1
  •  virtuoso-opensource-6.1-bin 6.1.3+dfsg1-1ubuntu1
  •  virtuoso-opensource-6.1-common 6.1.3+dfsg1-1ubuntu1
  •  vorbis-tools 1.4.0-1ubuntu1
  •  wamerican 6-3
  •  wbrazilian 3.0~beta4-14
  •  wbritish 6-3
  •  wfrench 1.2.3-9
  •  wget 1.12-3.1ubuntu1
  •  whiptail 0.52.11-2ubuntu8
  •  whois 5.0.11ubuntu2
  •  winbind 2:3.5.11~dfsg-1xcm2.1
  •  wine 1.2.3-0ubuntu1
  •  wine1.3 1.3.28-0ubuntu1
  •  wine1.3-gecko 1.3.0+1
  •  winetricks 0.0+20110629
  •  wireless-crda 1.14
  •  wireless-tools 30~pre9-5ubuntu1
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-3.1
  •  wportuguese 20110608-1
  •  wspanish 1.0.25
  •  wvdial 1.61-4
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+7ubuntu7
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+3
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xchat-gnome 1:0.30.0~git20100421.29cc76-1ubuntu2
  •  xchat-gnome-common 1:0.30.0~git20100421.29cc76-1ubuntu2
  •  xchat-gnome-indicator 0.3.10-0ubuntu2
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0xcm1
  •  xdg-user-dirs-gtk 0.8-1ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfce4-power-manager 1.0.10-4ubuntu0.1
  •  xfce4-power-manager-data 1.0.10-4ubuntu0.1
  •  xfce-keyboard-shortcuts 4.8.0-3
  •  xfconf 4.8.0-3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.5ubuntu1
  •  xinit 1.3.1-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.3-1ubuntu2
  •  xml-core 0.13
  •  xorg 1:7.6+7ubuntu7
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xpad 4.0-5ubuntu1
  •  xscreensaver 5.14-1ubuntu1
  •  xscreensaver-data 5.14-1ubuntu1
  •  xscreensaver-gl 5.14-1ubuntu1
  •  xserver-common 2:1.10.4-1ubuntu4.2
  •  xserver-xorg 1:7.6+7ubuntu7
  •  xserver-xorg-core 2:1.10.4-1ubuntu4.2
  •  xserver-xorg-input-all 1:7.6+7ubuntu7
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu13
  •  xserver-xorg-input-mouse 1:1.7.1-1
  •  xserver-xorg-input-synaptics 1.4.1-1ubuntu2
  •  xserver-xorg-input-vmmouse 1:12.7.0-2
  •  xserver-xorg-input-wacom 1:0.11.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+7ubuntu7
  •  xserver-xorg-video-ati 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-2
  •  xserver-xorg-video-intel 2:2.15.901-1ubuntu2.1
  •  xserver-xorg-video-mach64 6.9.0-1
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110411+8378443-1
  •  xserver-xorg-video-openchrome 1:0.2.904+svn920-1
  •  xserver-xorg-video-qxl 0.0.14-1
  •  xserver-xorg-video-r128 6.8.1-5
  •  xserver-xorg-video-radeon 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-4
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1
  •  xserver-xorg-video-sis 1:0.10.3-3
  •  xserver-xorg-video-sisusb 1:0.9.4-2
  •  xserver-xorg-video-tdfx 1:1.4.3-4
  •  xserver-xorg-video-trident 1:1.3.4-2
  •  xserver-xorg-video-vesa 1:2.3.0-7
  •  xserver-xorg-video-vmware 1:11.0.3-2
  •  xsidplay 2.0.3-3
  •  x-ttcidfont-conf 32+nmu2
  •  xul-ext-ubufox 1.0-0xcm2.1
  •  xz-utils 5.0.0-2
  •  yelp 3.2.0-0xcm1
  •  yelp-xsl 3.2.0-0ubuntu1
  •  zeitgeist 0.8.2-1
  •  zeitgeist-core 0.8.2-1
  •  zeitgeist-datahub 0.7.0-0ubuntu4
  •  zeitgeist-extension-fts 0.0.13-0ubuntu1
  •  zenity 3.2.0-0ubuntu1
  •  zenity-common 3.2.0-0ubuntu1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3


Reader Ratings
Reader supplied reviews for Linux Caixa Mágica

Average rating
10
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Linux Caixa Mágica?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 22
Rating: 10
Date: 2017-10-03
Votes: 1


A very stable and very well compiled distro. It fulfills all the tasks that you need doing at the desktop. It's appealing, fast and rocksolid !!


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly