• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

BackBox Linux RSS Feed DistroWatch.com: BackBox Linux

BackBox Linux

Last Update: 2019-06-11 23:45 UTC


BackBox Linux is an Ubuntu-based distribution developed to perform penetration tests and security assessments. It is designed to be fast and easy to use. It provides a minimal yet complete desktop environment, thanks to its own software repositories, which are always updated to the latest stable versions of the most often used and best-known ethical hacking tools.

Popularity (hits per day): 12 months: 83 (143), 6 months: 86 (138), 3 months: 107 (114), 4 weeks: 103 (118), 1 week: 101 (116)

Average visitor rating: 9.75/10 from 16 review(s).


BackBox Summary
Distribution BackBox Linux
Home Page http://www.backbox.org/
Mailing Lists http://groups.google.com/group/backbox-linux
User Forums http://forum.backbox.org/
Alternative User Forums
Documentation http://wiki.backbox.org/
Screenshots http://www.backbox.org/gallery/backbox-linux-3DistroWatch Gallery
Screencasts
Download Mirrors http://www.backbox.org/downloads
Bug Tracker --
Related Websites Wikipedia
Reviews 4: LinuxBSDosLinuxBSDos
3: LinuxBSDos
2: Linux UserLWN
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-06-11: Distribution Release: BackBox Linux 6
 • 2017-07-21: Distribution Release: BackBox Linux 5
 • 2016-12-06: Distribution Release: BackBox Linux 4.7
 • 2016-05-27: Distribution Release: BackBox Linux 4.6
 • 2016-01-27: Distribution Release: BackBox Linux 4.5
 • 2015-10-12: Distribution Release: BackBox Linux 4.4
 • 2015-07-22: Distribution Release: BackBox Linux 4.3
 • 2015-04-27: Distribution Release: BackBox Linux 4.2
 • 2015-01-29: Distribution Release: BackBox Linux 4.1
 • 2014-10-11: Distribution Release: BackBox Linux 4.0
 • 2014-01-16: Distribution Release: BackBox Linux 3.13
 • 2013-09-20: Distribution Release: BackBox Linux 3.09
 • More BackBox releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 6 5.3 4.7 3.13 2.05
Release Date 2019-06-11 2019-02-19 2016-12-06 2014-01-16 2012-04-26
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 2300-2500 2200-2300      
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce Xfce Xfce
Package Management DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it
Asian Language Support -- -- -- -- --
Full Package List 6 5.3 4.7 3.13 2.05

Full Package List:   BackBox Linux 5.3
  Number of packages: 2,206 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  aapt 1:6.0.1+r16-1
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  afl 2.52b-2~ubuntu16.04.1~ppa1
  •  afl-clang 2.52b-2~ubuntu16.04.1~ppa1
  •  afl-doc 2.52b-2~ubuntu16.04.1~ppa1
  •  aircrack-ng 1:1.5.2-3~ubuntu16.04.1~ppa1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  amd64-microcode 3.20180524.1~ubuntu0.16.04.2
  •  anacron 2.3-23
  •  android-libaapt 1:6.0.1+r16-1
  •  android-libandroidfw 1:6.0.1+r16-1
  •  android-libbacktrace 1:6.0.1+r16-3
  •  android-libbase 1:6.0.1+r16-3
  •  android-libcutils 1:6.0.1+r16-3
  •  android-liblog 1:6.0.1+r16-3
  •  android-libunwind 6.0.1+r16-2
  •  android-libutils 1:6.0.1+r16-3
  •  android-libziparchive 1:6.0.1+r16-3
  •  android-tools-adb 5.1.1r36+git20160322-0ubuntu3
  •  android-tools-fastboot 5.1.1r36+git20160322-0ubuntu3
  •  apache2 2.4.18-2ubuntu3.9
  •  apache2-bin 2.4.18-2ubuntu3.9
  •  apache2-data 2.4.18-2ubuntu3.9
  •  apache2-utils 2.4.18-2ubuntu3.9
  •  apktool 2.0.2+dfsg-2
  •  apparmor 2.10.95-0ubuntu2.10
  •  app-install-data 15.10
  •  app-install-data-partner 16.04
  •  appstream 0.9.4-1ubuntu4
  •  apt 1.2.29ubuntu0.1
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-offline 1.7
  •  apt-transport-https 1.2.29ubuntu0.1
  •  apt-utils 1.2.29ubuntu0.1
  •  archdetect-deb 1.117ubuntu2.3
  •  arj 3.10.22-14
  •  arp-scan 1.9.5-1~ubuntu16.04.1~ppa1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  autopsy 2.24-1.1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2.3
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2.3
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2.3
  •  backbox-artwork 5.3
  •  backbox-automotive-analysis 5.2
  •  backbox-core 5.0.1
  •  backbox-default-settings 5.3
  •  backbox-desktop 5.0.1
  •  backbox-documentation-reporting 5.2
  •  backbox-exploitation 5.2
  •  backbox-forensics-analysis 5.2
  •  backbox-icon-theme 5.3
  •  backbox-information-gathering 5.2
  •  backbox-live-settings 5.3
  •  backbox-maintaining-access 5.2
  •  backbox-malware-analysis 5.2
  •  backbox-menu 5.3
  •  backbox-miscellaneous 5.2
  •  backbox-mobile-analysis 5.2
  •  backbox-privilege-escalation 5.2
  •  backbox-reverse-engineering 5.2
  •  backbox-social-engineering 5.2
  •  backbox-stress-testing 5.2
  •  backbox-tools 5.2
  •  backbox-voip-analysis 5.2
  •  backbox-vulnerability-assessment 5.2
  •  backbox-wallpapers 5.3
  •  backbox-wireless-analysis 5.2
  •  base-files 9.4ubuntu4.7
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.2
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  beef-project 0.4.7.0~alpha+git20170706-0backbox1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  binfmt-support 2.1.6-1
  •  binutils 2.26.1-1ubuntu1~16.04.7
  •  binwalk 2.1.1-4
  •  bleachbit 1.10-1
  •  blt 2.5.3+dfsg-3
  •  blueman 2.0.4-1ubuntu2
  •  bluez 5.37-0ubuntu5.1
  •  bluez-cups 5.37-0ubuntu5.1
  •  bluez-hcidump 5.37-0ubuntu5.1
  •  bluez-obexd 5.37-0ubuntu5.1
  •  bluez-tools 0.2.0~20140808-5
  •  brltty 5.3.1-2ubuntu2.1
  •  brltty-x11 5.3.1-2ubuntu2.1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.6
  •  btrfs-tools 4.4-1ubuntu1
  •  btscanner 2.1-5.1build1
  •  build-essential 12.1ubuntu2
  •  bully 1.1+git20180618-0backbox1
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20170717~16.04.2
  •  ca-certificates-java 20160321ubuntu1
  •  can-utils 2018.02.0-1~ubuntu16.04.1~ppa1
  •  casper 1.376.2
  •  catfish 1.4.2-0ubuntu1
  •  cheese-common 3.18.1-2ubuntu3
  •  chntpw 1.0-1
  •  cifs-utils 2:6.4-1ubuntu1.1
  •  clang-3.9 1:3.9.1-4ubuntu3~16.04.2
  •  clang-4.0 1:4.0-1ubuntu1~16.04.2
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  console-setup 1.108ubuntu15.4
  •  console-setup-linux 1.108ubuntu15.4
  •  coreutils 8.25-2ubuntu3~16.04
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.11
  •  cramfsprogs 1.1-6ubuntu1
  •  cramfsswap 1.4.1ubuntu1
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  crunch 3.6-2
  •  cryptcat 20031202-4
  •  cryptsetup 2:1.6.6-5ubuntu2.1
  •  cryptsetup-bin 2:1.6.6-5ubuntu2.1
  •  cups 2.1.3-4ubuntu0.7
  •  cups-browsed 1.8.3-2ubuntu3.4
  •  cups-bsd 2.1.3-4ubuntu0.7
  •  cups-client 2.1.3-4ubuntu0.7
  •  cups-common 2.1.3-4ubuntu0.7
  •  cups-core-drivers 2.1.3-4ubuntu0.7
  •  cups-daemon 2.1.3-4ubuntu0.7
  •  cups-filters 1.8.3-2ubuntu3.4
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.4
  •  cups-ppdc 2.1.3-4ubuntu0.7
  •  cups-server-common 2.1.3-4ubuntu0.7
  •  curl 7.47.0-1ubuntu2.12
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dc 1.06.95-9build1
  •  dcfldd 1.3.4.1-9
  •  dconf-gsettings-backend 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debian-archive-keyring 2014.3
  •  debianutils 4.7
  •  deb.torproject.org-keyring 2018.08.06
  •  default-jre 2:1.8-56ubuntu2
  •  default-jre-headless 2:1.8-56ubuntu2
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.22-1ubuntu5.2
  •  dex2jar 2.0-0backbox1
  •  dh-python 2.20151103ubuntu1.1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-6ubuntu2.1
  •  dirsearch 0.3.8+git20180622-0backbox1
  •  dissy 9-3.1
  •  distro-info-data 0.28ubuntu0.9
  •  dkms 2.2.0.3-2ubuntu11.6
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq 2.75-1ubuntu0.16.04.5
  •  dnsmasq-base 2.75-1ubuntu0.16.04.5
  •  dns-root-data 2018013001~16.04.1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  doc-base 0.10.7
  •  docbook-xml 4.5-7.3
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.5
  •  dpkg-dev 1.18.4ubuntu1.5
  •  dpkg-repack 1.41
  •  driftnet 1.1.5-1.1
  •  dsniff 2.4b1+debian-22.1
  •  dwarfdump 20120410-2+deb7u2build0.16.04.1
  •  e2fslibs 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build2
  •  espeak 1.48.04+dfsg-2
  •  espeak-data 1.48.04+dfsg-2
  •  ethtool 1:4.5-1
  •  ettercap-common 1:0.8.2-2ubuntu1.16.04.1
  •  ettercap-graphical 1:0.8.2-2ubuntu1.16.04.1
  •  evince 3.18.2-1ubuntu4.3
  •  evince-common 3.18.2-1ubuntu4.3
  •  evolution-data-server-common 3.18.5-1ubuntu1.1
  •  exo-utils 0.10.7-1
  •  fakeroot 1.20.2-1ubuntu1
  •  fang 1.2+git20150326-0backbox1
  •  fcrackzip 1.0-8~ubuntu16.04.1~ppa1
  •  feh 2.14-1
  •  file 1:5.25-2ubuntu1.1
  •  file-roller 3.16.5-0ubuntu1.2
  •  findutils 4.6.0+git+20160126-2
  •  finger 0.17-15
  •  firebird2.5-common 2.5.4.26856.ds4-1build1
  •  firebird2.5-common-doc 2.5.4.26856.ds4-1build1
  •  firefox 65.0+build2-0ubuntu0.16.04.1
  •  firefox-locale-en 65.0+build2-0ubuntu0.16.04.1
  •  flasm 1.62-7
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-liberation2 2.00.1-5~16.04.1~lo4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-lyx 2.1.4-2
  •  fonts-nanum 20140930-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-opensymbol 2:102.10+LibO6.1.4-0ubuntu0.16.04.1~lo2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-stix 1.1.1-4
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  foremost 1.5.7-6
  •  freeglut3 2.8.1-2
  •  friendly-recovery 0.2.31ubuntu2
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.8.3-0ubuntu4
  •  fwupdate 0.5-2ubuntu7
  •  fwupdate-signed 1.11.3+0.5-2ubuntu7
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.11
  •  galleta 1.0+20040505-7
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.11
  •  gcc-5-base 5.4.0-6ubuntu1~16.04.11
  •  gcc-6-base 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.5
  •  gdbserver 7.11.1-0ubuntu1~16.5
  •  gddrescue 1.22-1~ubuntu16.04.1~ppa1
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  geany 1.27-1
  •  geany-common 1.27-1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3.1
  •  gettext-base 0.19.7-2ubuntu3.1
  •  ghex 3.18.0-1
  •  ghostscript 9.26~dfsg+0-0ubuntu0.16.04.4
  •  ghostscript-x 9.26~dfsg+0-0ubuntu0.16.04.4
  •  gigolo 0.4.2-1
  •  gimp 2.8.16-1ubuntu1.1
  •  gimp-data 2.8.16-1ubuntu1.1
  •  gip 1.7.0-1-3ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+16.04.20170215-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-atspi-2.0 2.18.3-4ubuntu1
  •  gir1.2-cheese-3.0 3.18.1-2ubuntu3
  •  gir1.2-clutter-1.0 1.24.2-1
  •  gir1.2-cogl-1.0 1.22.0-2
  •  gir1.2-coglpango-1.0 1.22.0-2
  •  gir1.2-dbusmenu-glib-0.4 16.04.1+16.04.20160927-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-freedesktop 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.32.2-1ubuntu1.5
  •  gir1.2-glib-2.0 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0 3.13.3-6ubuntu3.1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gst-plugins-base-1.0 1.8.3-1ubuntu0.2
  •  gir1.2-gstreamer-1.0 1.8.3-1~ubuntu0.1
  •  gir1.2-gtk-3.0 3.18.9-1ubuntu3.3
  •  gir1.2-gtkclutter-1.0 1.6.6-1
  •  gir1.2-gtksource-3.0 3.18.2-1
  •  gir1.2-gudev-1.0 1:230-2
  •  gir1.2-javascriptcoregtk-4.0 2.20.5-0ubuntu0.16.04.1
  •  gir1.2-json-1.0 1.1.2-0ubuntu1
  •  gir1.2-nautilus-3.0 1:3.18.4.is.3.14.3-0ubuntu6
  •  gir1.2-networkmanager-1.0 1.2.6-0ubuntu0.16.04.3
  •  gir1.2-nma-1.0 1.2.6-0ubuntu0.16.04.4
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.4
  •  gir1.2-pango-1.0 1.38.1-1
  •  gir1.2-poppler-0.18 0.41.0-0ubuntu1.12
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.3
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0 2.1.7-1ubuntu1
  •  gir1.2-unity-5.0 7.1.4+16.04.20180209.1-0ubuntu1
  •  gir1.2-vte-2.91 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0 2.20.5-0ubuntu0.16.04.1
  •  gir1.2-wnck-3.0 3.14.1-2
  •  gir1.2-xkl-1.0 5.4-0ubuntu2
  •  git 1:2.7.4-0ubuntu1.6
  •  git-man 1:2.7.4-0ubuntu1.6
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-themes 3.18.0-2ubuntu2
  •  gnome-calculator 1:3.18.3-0ubuntu1.16.04.1
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-software 3.20.5-0ubuntu0.16.04.11
  •  gnome-software-common 3.20.5-0ubuntu0.16.04.11
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-themes-standard 3.18.0-2ubuntu2
  •  gnome-themes-standard-data 3.18.0-2ubuntu2
  •  gnupg 1.4.20-1ubuntu3.3
  •  gnupg2 2.1.11-6ubuntu2.1
  •  gnupg-agent 2.1.11-6ubuntu2.1
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.3
  •  gpgv2 2.1.11-6ubuntu2.1
  •  graphviz 2.38.0-12ubuntu2.1
  •  grep 2.25-1~16.04.1
  •  greybird-gtk-theme 2.1.2-0ubuntu1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36ubuntu3.20
  •  grub-common 2.02~beta2-36ubuntu3.20
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.20
  •  grub-pc-bin 2.02~beta2-36ubuntu3.20
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer1.0-libav 1.8.3-1ubuntu0.2
  •  gstreamer1.0-nice 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-base 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good 1.8.3-1ubuntu0.4
  •  gstreamer1.0-pulseaudio 1.8.3-1ubuntu0.4
  •  gstreamer1.0-x 1.8.3-1ubuntu0.2
  •  gtk2-engines-murrine 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf 2.24.30-1ubuntu1.16.04.2
  •  gtkhash 0.7.0-2
  •  gtkhash-common 0.7.0-2
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-theme-config 1.2.1-0ubuntu1
  •  gucharmap 1:3.18.2-1ubuntu1
  •  guymager 0.7.4-2
  •  gvfs 1.28.2-1ubuntu1~16.04.2
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.2
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.2
  •  gvfs-common 1.28.2-1ubuntu1~16.04.2
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.2
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.2
  •  gvfs-libs 1.28.2-1ubuntu1~16.04.2
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1ubuntu0.1
  •  hicolor-icon-theme 0.15-0ubuntu1.1
  •  hostname 3.16ubuntu2
  •  hping3 3.a2.ds2-7
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  httpfs2 0.1.4-1ubuntu2
  •  humanity-icon-theme 0.6.10.1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1ubuntu2
  •  hwloc 1.11.2-3
  •  hydra 8.6-1build2~ubuntu16.04.1~ppa1
  •  hydra-gtk 8.6-1build2~ubuntu16.04.1~ppa1
  •  i965-va-driver 1.7.0-1
  •  icu-devtools 55.1-7ubuntu0.4
  •  ieee-data 20150531.1
  •  ifupdown 0.8.10ubuntu1.4
  •  ike-scan 1.9-4build1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.13
  •  imagemagick 8:6.8.9.9-7ubuntu5.13
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.13
  •  im-config 0.29-1ubuntu12.4
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1
  •  indicator-messages 13.10.1+15.10.20150505-0ubuntu1
  •  indicator-sound 12.10.2+16.04.20160406-0ubuntu1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.14
  •  initramfs-tools-bin 0.122ubuntu8.14
  •  initramfs-tools-core 0.122ubuntu8.14
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu4
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intel-microcode 3.20180807a.0ubuntu0.16.04.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.2.35-0ubuntu1
  •  iodine 0.7.0-4
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3.16.04.4
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.10
  •  isc-dhcp-common 4.3.3-5ubuntu12.10
  •  iso-codes 3.65-1
  •  iucode-tool 1.5.1-1ubuntu0.1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  jd-gui 1.4.0-0backbox1
  •  jfsutils 1.1.15-2.1
  •  john 1.8.0-2
  •  john-data 1.8.0-2
  •  junit 3.8.2-8build1
  •  kbd 1.15.5-1ubuntu5
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.4
  •  keyutils 1.5.9-8ubuntu1
  •  kismet 2016.07.R1-1ubuntu1~ubuntu16.04.1~ppa1
  •  kismet-plugins 2016.07.R1-1ubuntu1~ubuntu16.04.1~ppa1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.4
  •  kmod 22-1ubuntu5.1
  •  knockpy 4.1.0-1~ubuntu16.04.1~ppa1
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.5
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.5
  •  krb5-locales 1.13.2+dfsg-5ubuntu2.1
  •  language-pack-bn 1:16.04+20160627
  •  language-pack-bn-base 1:16.04+20160627
  •  language-pack-de 1:16.04+20160627
  •  language-pack-de-base 1:16.04+20160627
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-es 1:16.04+20160627
  •  language-pack-es-base 1:16.04+20160627
  •  language-pack-fr 1:16.04+20180711
  •  language-pack-fr-base 1:16.04+20160627
  •  language-pack-gnome-bn 1:16.04+20160627
  •  language-pack-gnome-bn-base 1:16.04+20160627
  •  language-pack-gnome-de 1:16.04+20160627
  •  language-pack-gnome-de-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-pack-gnome-es 1:16.04+20160627
  •  language-pack-gnome-es-base 1:16.04+20160627
  •  language-pack-gnome-fr 1:16.04+20180711
  •  language-pack-gnome-fr-base 1:16.04+20160627
  •  language-pack-gnome-hi 1:16.04+20160627
  •  language-pack-gnome-hi-base 1:16.04+20160627
  •  language-pack-gnome-ja 1:16.04+20171210
  •  language-pack-gnome-ja-base 1:16.04+20160627
  •  language-pack-gnome-pt 1:16.04+20160627
  •  language-pack-gnome-pt-base 1:16.04+20160627
  •  language-pack-gnome-xh 1:16.04+20160627
  •  language-pack-gnome-xh-base 1:16.04+20160627
  •  language-pack-gnome-zh-hans 1:16.04+20160627
  •  language-pack-gnome-zh-hans-base 1:16.04+20160627
  •  language-pack-hi 1:16.04+20160627
  •  language-pack-hi-base 1:16.04+20160627
  •  language-pack-ja 1:16.04+20171210
  •  language-pack-ja-base 1:16.04+20160627
  •  language-pack-pt 1:16.04+20160627
  •  language-pack-pt-base 1:16.04+20160627
  •  language-pack-xh 1:16.04+20160627
  •  language-pack-xh-base 1:16.04+20160627
  •  language-pack-zh-hans 1:16.04+20160627
  •  language-pack-zh-hans-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  language-selector-gnome 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.2
  •  liba52-0.7.4 0.7.4-18
  •  libaa1 1.4p5-44build1
  •  libaacs0 0.8.1-1
  •  libabw-0.1-1v5 0.1.1-2ubuntu2
  •  libaccountsservice0 0.6.40-2ubuntu11.3
  •  libacl1 2.2.52-3
  •  libafflib0v5 3.7.7-3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2.4.1 1:4.4.6-1
  •  libantlr3-runtime-java 3.5.2-4
  •  libantlr-java 2.7.7+dfsg-6ubuntu1
  •  libao4 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1 2.10.95-0ubuntu2.10
  •  libapparmor-perl 2.10.95-0ubuntu2.10
  •  libappindicator1 12.10.1+16.04.20170215-0ubuntu1
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libappstream3 0.9.4-1ubuntu4
  •  libappstream-glib8 0.5.13-1ubuntu6
  •  libapr1 1.5.2-3
  •  libaprutil1 1.5.4-1build1
  •  libaprutil1-dbd-sqlite3 1.5.4-1build1
  •  libaprutil1-ldap 1.5.4-1build1
  •  libapt-inst2.0 1.2.29ubuntu0.1
  •  libapt-pkg5.0 1.2.29ubuntu0.1
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13 3.1.2-11ubuntu0.16.04.6
  •  libarchive-zip-perl 1.56-2ubuntu0.1
  •  libart-2.0-2 2.3.21-2
  •  libasan2 5.4.0-6ubuntu1~16.04.11
  •  libasn1-8-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libasound2 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins 1.1.0-0ubuntu1
  •  libaspell15 0.60.7~20110707-3build1
  •  libasprintf0v5 0.19.7-2ubuntu3.1
  •  libasprintf-dev 0.19.7-2ubuntu3.1
  •  libass5 0.13.1-1
  •  libassuan0 2.4.2-2
  •  libasyncns0 0.8-5build1
  •  libatasmart4 0.19-3
  •  libatinject-jsr330-api-java 1.0+ds1-2
  •  libatk1.0-0 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5 2.24.2-1
  •  libatm1 1:2.5.1-1.5
  •  libatomic1 5.4.0-6ubuntu1~16.04.11
  •  libatspi2.0-0 2.18.3-4ubuntu1
  •  libattr1 1:2.4.47-2
  •  libaudio2 1.9.4-4
  •  libaudit1 1:2.4.5-1ubuntu2.1
  •  libaudit-common 1:2.4.5-1ubuntu2.1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.6.32~rc+dfsg-1ubuntu2.3
  •  libavahi-common3 0.6.32~rc+dfsg-1ubuntu2.3
  •  libavahi-common-data 0.6.32~rc+dfsg-1ubuntu2.3
  •  libavahi-core7 0.6.32~rc+dfsg-1ubuntu2.3
  •  libavahi-glib1 0.6.32~rc+dfsg-1ubuntu2.3
  •  libavahi-ui-gtk3-0 0.6.32~rc+dfsg-1ubuntu2.3
  •  libavc1394-0 0.5.4-4
  •  libavcodec-ffmpeg56 7:2.8.15-0ubuntu0.16.04.1
  •  libavfilter-ffmpeg5 7:2.8.15-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56 7:2.8.15-0ubuntu0.16.04.1
  •  libavresample-ffmpeg2 7:2.8.15-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54 7:2.8.15-0ubuntu0.16.04.1
  •  libbabeltrace1 1.3.2-1
  •  libbabeltrace-ctf1 1.3.2-1
  •  libbabl-0.1-0 0.1.16-1
  •  libbasicusageenvironment1 2016.02.09-1
  •  libbdplus0 0.1.2-1
  •  libbfb0 0.24-4build2
  •  libbfio1 20160108-1
  •  libbind9-140 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblkid1 2.27.1-6ubuntu3.6
  •  libbluetooth3 5.37-0ubuntu5.1
  •  libbluray1 1:0.9.2-2
  •  libboost-date-time1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-locale1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-thread1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libbrlapi0.6 5.3.1-2ubuntu2.1
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.2-1
  •  libburn4 1.4.2.pl01-1
  •  libbz2-1.0 1.0.6-8
  •  libc6 2.23-0ubuntu10
  •  libc6-dbg 2.23-0ubuntu10
  •  libc6-dev 2.23-0ubuntu10
  •  libcaca0 0.99.beta19-2ubuntu0.16.04.1
  •  libcairo2 1.14.6-1
  •  libcairo-gobject2 1.14.6-1
  •  libcairomm-1.0-1v5 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamd2.4.1 1:4.4.6-1
  •  libcamel-1.2-54 3.18.5-1ubuntu1.1
  •  libcanberra0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module 0.30-2.1ubuntu1
  •  libcap2 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0 0.7.7-1
  •  libcapnp-0.5.3 0.5.3-2ubuntu1.1
  •  libcapstone3 3.0.4-0.2
  •  libcapstone-dev 3.0.4-0.2
  •  libc-ares2 1.10.0-3ubuntu0.2
  •  libc-bin 2.23-0ubuntu10
  •  libcc1-0 5.4.0-6ubuntu1~16.04.11
  •  libccolamd2.9.1 1:4.4.6-1
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.23-0ubuntu10
  •  libcdio13 0.83-4.2ubuntu1
  •  libcdio-cdda1 0.83-4.2ubuntu1
  •  libcdio-paranoia1 0.83-4.2ubuntu1
  •  libcdparanoia0 3.10.2+debian-11
  •  libcdt5 2.38.0-12ubuntu2.1
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libcgmanager0 0.39-2ubuntu5
  •  libcgraph6 2.38.0-12ubuntu2.1
  •  libcheese8 3.18.1-2ubuntu3
  •  libcholmod3.0.6 1:4.4.6-1
  •  libchromaprint0 1.3-1
  •  libcilkrts5 5.4.0-6ubuntu1~16.04.11
  •  libclang1-3.9 1:3.9.1-4ubuntu3~16.04.2
  •  libclang1-4.0 1:4.0-1ubuntu1~16.04.2
  •  libclang-common-3.9-dev 1:3.9.1-4ubuntu3~16.04.2
  •  libclang-common-4.0-dev 1:4.0-1ubuntu1~16.04.2
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5 2.3.3.4-4.1
  •  libclucene-core1v5 2.3.3.4-4.1
  •  libclutter-1.0-0 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-3.0-0 3.0.18-1
  •  libclutter-gtk-1.0-0 1.6.6-1
  •  libcmis-0.5-5v5 0.5.1-2ubuntu2
  •  libcogl20 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20 1.22.0-2
  •  libcogl-path20 1.22.0-2
  •  libcolamd2.9.1 1:4.4.6-1
  •  libcolord2 1.2.12-1ubuntu1
  •  libcolorhug2 1.2.12-1ubuntu1
  •  libcomerr2 1.42.13-1ubuntu1
  •  libcommons-cli-java 1.3.1-3ubuntu1
  •  libcommons-io-java 2.4-2
  •  libcommons-lang3-java 3.4-1
  •  libcroco3 0.6.11-1
  •  libcryptsetup4 2:1.6.6-5ubuntu2.1
  •  libcryptui0a 3.12.2-1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2 2.1.3-4ubuntu0.7
  •  libcupscgi1 2.1.3-4ubuntu0.7
  •  libcupsfilters1 1.8.3-2ubuntu3.4
  •  libcupsimage2 2.1.3-4ubuntu0.7
  •  libcupsmime1 2.1.3-4ubuntu0.7
  •  libcupsppdc1 2.1.3-4ubuntu0.7
  •  libcurl3 7.47.0-1ubuntu2.12
  •  libcurl3-gnutls 7.47.0-1ubuntu2.12
  •  libcurl4-openssl-dev 7.47.0-1ubuntu2.12
  •  libdaemon0 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdate-manip-perl 6.52-1
  •  libdatrie1 0.2.10-2
  •  libdb5.3 5.3.28-11ubuntu0.1
  •  libdbus-1-3 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2 0.106-1
  •  libdbusmenu-glib4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4 16.04.1+16.04.20160927-0ubuntu1
  •  libdc1394-22 2.2.4-1
  •  libdca0 0.0.5-7build1
  •  libdconf1 0.24.0-2
  •  libdebconfclient0 0.198ubuntu1
  •  libdebian-installer4 0.102ubuntu1.1
  •  libdee-1.0-4 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1 2:1.02.110-1ubuntu10
  •  libdfu1 0.8.3-0ubuntu4
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9 1.2.10.0-5.1
  •  libdisasm0 0.23-6
  •  libdistorm3-3 3.3.0-3
  •  libdistorm64-1 1.7.30-1
  •  libdjvulibre21 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libdotconf0 1.3-0.2
  •  libdpkg-perl 1.18.4ubuntu1.5
  •  libdrm2 2.4.91-2~16.04.1
  •  libdrm-amdgpu1 2.4.91-2~16.04.1
  •  libdrm-common 2.4.91-2~16.04.1
  •  libdrm-intel1 2.4.91-2~16.04.1
  •  libdrm-nouveau2 2.4.91-2~16.04.1
  •  libdrm-radeon1 2.4.91-2~16.04.1
  •  libdumbnet1 1.12-7
  •  libdv4 1.0.0-7
  •  libdvbpsi10 1.3.0-4
  •  libdvdnav4 5.0.3-1
  •  libdvdread4 5.0.3-1
  •  libebackend-1.2-10 3.18.5-1ubuntu1.1
  •  libebml4v5 1.3.3-1
  •  libe-book-0.1-1 0.1.2-2ubuntu1
  •  libebook-1.2-16 3.18.5-1ubuntu1.1
  •  libebook-contacts-1.2-2 3.18.5-1ubuntu1.1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25 3.18.5-1ubuntu1.1
  •  libedataserver-1.2-21 3.18.5-1ubuntu1.1
  •  libedit2 3.1-20150325-1ubuntu2
  •  libefivar0 0.23-2
  •  libegl1-mesa 18.0.5-0ubuntu0~16.04.1
  •  libelf1 0.165-3ubuntu1.1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-3ubuntu1
  •  libepoxy0 1.3.1-1ubuntu0.16.04.2
  •  libept1.5.0 1.1+nmu3
  •  liberror-perl 0.17-1.2
  •  libespeak1 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1 0.1.6-1ubuntu1
  •  libevdev2 1.4.6+dfsg-1
  •  libevdocument3-4 3.18.2-1ubuntu4.3
  •  libevent-2.0-5 2.0.21-stable-2ubuntu0.16.04.1
  •  libevview3-3 3.18.2-1ubuntu4.3
  •  libewf2 20140608-6
  •  libexif12 0.6.21-2
  •  libexo-1-0 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1 2.1.0-7ubuntu0.16.04.3
  •  libexpat1-dev 2.1.0-7ubuntu0.16.04.3
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2 2.8.0~cvs20150510-1
  •  libfakeroot 1.20.2-1ubuntu1
  •  libfarstream-0.2-5 0.2.7-0ubuntu1
  •  libfbclient2 2.5.4.26856.ds4-1build1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1 2.27.1-6ubuntu3.6
  •  libffi6 3.2.1-4
  •  libffi-dev 3.2.1-4
  •  libfftw3-double3 3.3.4-2ubuntu1
  •  libfftw3-single3 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8 1.3.1-4
  •  libflite1 2.0.0-release-1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.11.94-0ubuntu1.1
  •  libfontembed1 1.8.3-2ubuntu3.4
  •  libfontenc1 1:1.1.3-1
  •  libfreerdp-cache1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-client1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-codec1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-common1.1.0 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-core1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-crypto1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-gdi1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-locale1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-plugins-standard 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-primitives1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreerdp-utils1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libfreetype6 2.6.1-0.1ubuntu2.3
  •  libfribidi0 0.19.7-1
  •  libfuse2 2.9.4-1ubuntu3.1
  •  libfwup0 0.5-2ubuntu7
  •  libfwupd1 0.8.3-0ubuntu4
  •  libgail-3-0 3.18.9-1ubuntu3.3
  •  libgarcon-1-0 0.4.0-2
  •  libgarcon-common 0.4.0-2
  •  libgbm1 18.0.5-0ubuntu0~16.04.1
  •  libgcab-1.0-0 0.7-1ubuntu0.1
  •  libgcc1 1:6.0.1-0ubuntu1
  •  libgcc-5-dev 5.4.0-6ubuntu1~16.04.11
  •  libgck-1-0 3.18.0-1ubuntu1
  •  libgconf-2-4 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1 3.18.0-1ubuntu1
  •  libgcr-ui-3-1 3.18.0-1ubuntu1
  •  libgcrypt20 1.6.5-2ubuntu0.5
  •  libgd3 2.1.1-4ubuntu0.16.04.10
  •  libgdata22 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3 1.8.3-13.1
  •  libgdk-pixbuf2.0-0 2.32.2-1ubuntu1.5
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.5
  •  libgee-0.8-2 0.18.0-1
  •  libgegl-0.3-0 0.3.4-1ubuntu2
  •  libgeoclue0 0.12.99-4ubuntu1
  •  libgeoip1 1.6.9-1
  •  libgettextpo0 0.19.7-2ubuntu3.1
  •  libgettextpo-dev 0.19.7-2ubuntu3.1
  •  libgfortran3 5.4.0-6ubuntu1~16.04.11
  •  libgif7 5.1.4-0.3~16.04
  •  libgimp2.0 2.8.16-1ubuntu1.1
  •  libgirepository-1.0-1 1.46.0-3ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri 18.0.5-0ubuntu0~16.04.1
  •  libgl1-mesa-glx 18.0.5-0ubuntu0~16.04.1
  •  libglade2-0 1:2.6.4-2
  •  libglapi-mesa 18.0.5-0ubuntu0~16.04.1
  •  libgles2-mesa 18.0.5-0ubuntu0~16.04.1
  •  libglew1.13 1.13.0-2
  •  libglib2.0-0 2.48.2-0ubuntu4.1
  •  libglib2.0-bin 2.48.2-0ubuntu4.1
  •  libglib2.0-data 2.48.2-0ubuntu4.1
  •  libglibmm-2.4-1v5 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa 9.0.0-2.1
  •  libgme0 0.6.0-3ubuntu0.16.04.1
  •  libgmp10 2:6.1.0+dfsg-2
  •  libgmp-dev 2:6.1.0+dfsg-2
  •  libgmpxx4ldbl 2:6.1.0+dfsg-2
  •  libgnome-desktop-3-12 3.18.2-1ubuntu1
  •  libgnome-keyring0 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0 3.13.3-6ubuntu3.1
  •  libgnutls30 3.4.10-4ubuntu1.4
  •  libgnutls-openssl27 3.4.10-4ubuntu1.4
  •  libgoa-1.0-0b 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1 5.4.0-6ubuntu1~16.04.11
  •  libgpg-error0 1.21-2ubuntu1
  •  libgpgme11 1.6.0-1
  •  libgphoto2-6 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12 2.5.9-3
  •  libgpm2 1.20.4-6.1
  •  libgraphite2-3 1.3.10-0ubuntu0.16.04.1
  •  libgroupsock8 2016.02.09-1
  •  libgs9 9.26~dfsg+0-0ubuntu0.16.04.4
  •  libgs9-common 9.26~dfsg+0-0ubuntu0.16.04.4
  •  libgsm1 1.0.13-4
  •  libgssapi3-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libgssapi-krb5-2 1.13.2+dfsg-5ubuntu2.1
  •  libgssdp-1.0-3 0.14.14-1ubuntu1
  •  libgstreamer1.0-0 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-base1.0-0 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0 1.8.3-1ubuntu0.4
  •  libgtk2.0-0 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-bin 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-common 2.24.30-1ubuntu1.16.04.2
  •  libgtk2-gladexml-perl 1.007-2build2
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0 3.18.9-1ubuntu3.3
  •  libgtk-3-bin 3.18.9-1ubuntu3.3
  •  libgtk-3-common 3.18.9-1ubuntu3.3
  •  libgtkhex-3-0 3.18.0-1
  •  libgtkmm-2.4-1v5 1:2.24.4-2
  •  libgtkmm-3.0-1v5 3.18.0-1
  •  libgtksourceview2.0-0 2.10.5-2ubuntu2
  •  libgtksourceview2.0-common 2.10.5-2ubuntu2
  •  libgtksourceview-3.0-1 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtkspell3-3-0 3.0.7-2
  •  libgtop-2.0-10 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libguava-java 19.0-1
  •  libgucharmap-2-90-7 1:3.18.2-1ubuntu1
  •  libgudev-1.0-0 1:230-2
  •  libgupnp-1.0-4 0.20.16-1
  •  libgupnp-igd-1.0-4 0.2.4-1
  •  libgusb2 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libguytools2 2.0.4-1
  •  libgvc6 2.38.0-12ubuntu2.1
  •  libgvpr2 2.38.0-12ubuntu2.1
  •  libgxps2 0.2.3.2-1
  •  libharfbuzz0b 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimbase1-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimntlm0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhogweed4 3.2-1ubuntu0.16.04.1
  •  libhpmud0 3.16.3+repack0-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.3-4ubuntu1
  •  libhwloc5 1.11.2-3
  •  libhwloc-plugins 1.11.2-3
  •  libhx509-5-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhyphen0 2.8.8-2ubuntu1
  •  libical1a 1.0.1-0ubuntu2
  •  libice6 2:1.0.9-1
  •  libicu55 55.1-7ubuntu0.4
  •  libicu-dev 55.1-7ubuntu0.4
  •  libid3tag0 0.15.1b-11
  •  libidn11 1.32-3ubuntu1.2
  •  libido3-0.1-0 13.10.0+16.04.20161028-0ubuntu1
  •  libiec61883-0 1.2.0-0.2
  •  libieee1284-3 0.2.11-12
  •  libijs-0.35 0.35-12
  •  libilmbase12 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.10-1
  •  libimlib2 1.4.7-1ubuntu0.1
  •  libimobiledevice6 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10 1.6.3-1ubuntu1~16.04.1
  •  libinput-bin 1.6.3-1ubuntu1~16.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libisccc140 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libisccfg140 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  libisl15 0.16.1-1
  •  libiso9660-8 0.83-4.2ubuntu1
  •  libisofs6 1.4.2-2
  •  libitm1 5.4.0-6ubuntu1~16.04.11
  •  libiw30 30~pre9-8ubuntu1
  •  libjack-jackd2-0 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjansson4 2.7-3ubuntu0.1
  •  libjasper1 1.900.1-debian1-2.4ubuntu1.2
  •  libjavascriptcoregtk-4.0-18 2.20.5-0ubuntu0.16.04.1
  •  libjaxp1.3-java 1.3.05-2ubuntu3
  •  libjbig0 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1ubuntu0.1
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg9 1:9b-1ubuntu1
  •  libjpeg-progs 1:9b-1ubuntu1
  •  libjpeg-turbo8 1.4.2-0ubuntu3.1
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjson-c2 0.11-4ubuntu2
  •  libjsoncpp1 1.7.2-1
  •  libjson-glib-1.0-0 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjsr305-java 0.1~+svn49-9
  •  libjte1 1.20-2ubuntu1
  •  libk5crypto3 1.13.2+dfsg-5ubuntu2.1
  •  libkate1 0.4.1-7
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.4
  •  libkmod2 22-1ubuntu5.1
  •  libkpathsea6 2015.20160222.37495-1ubuntu0.1
  •  libkrb5-26-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libkrb5-3 1.13.2+dfsg-5ubuntu2.1
  •  libkrb5support0 1.13.2+dfsg-5ubuntu2.1
  •  libksba8 1.3.3-1ubuntu0.16.04.1
  •  liblangtag1 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblcms2-2 2.6-3ubuntu2.1
  •  liblcms2-utils 2.6-3ubuntu2.1
  •  libldap-2.4-2 2.4.42+dfsg-2ubuntu3.4
  •  libldb1 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0 1.18.3-0ubuntu1.1
  •  liblinear3 2.1.0+dfsg-1
  •  liblircclient0 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  liblivemedia50 2016.02.09-1
  •  libllvm3.8 1:3.8-2ubuntu4
  •  libllvm3.9 1:3.9.1-4ubuntu3~16.04.2
  •  libllvm4.0 1:4.0-1ubuntu1~16.04.2
  •  libllvm6.0 1:6.0-1ubuntu2~16.04.1
  •  liblocale-gettext-perl 1.07-1build1
  •  liblog4cpp5v5 1.0-4.1
  •  liblouis9 2.6.4-2ubuntu0.4
  •  liblouis-data 2.6.4-2ubuntu0.4
  •  liblouisutdml6 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0 0.4.2-2
  •  liblsan0 5.4.0-6ubuntu1~16.04.11
  •  libltdl7 2.4.6-0.1
  •  liblua5.1-0 5.1.5-8ubuntu1
  •  liblua5.2-0 5.2.4-1ubuntu1
  •  liblua5.3-0 5.3.1-1ubuntu2
  •  libluajit-5.1-2 2.0.4+dfsg-1
  •  libluajit-5.1-common 2.0.4+dfsg-1
  •  liblvm2app2.2 2.02.133-1ubuntu10
  •  liblvm2cmd2.02 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141 1:9.10.3.dfsg.P4-8ubuntu1.11
  •  liblz4-1 0.0~r131-2ubuntu2
  •  liblzma5 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2 2.08-1.2
  •  libmad0 0.15.1b-9ubuntu16.04.1
  •  libmagic1 1:5.25-2ubuntu1.1
  •  libmagic-dev 1:5.25-2ubuntu1.1
  •  libmagickcore-6.q16-2 8:6.8.9.9-7ubuntu5.13
  •  libmagickcore-6.q16-2-extra 8:6.8.9.9-7ubuntu5.13
  •  libmagickwand-6.q16-2 8:6.8.9.9-7ubuntu5.13
  •  libmailtools-perl 2.13-1
  •  libmatroska6v5 1.4.4-1
  •  libmaxminddb0 1.0.4-2.1
  •  libmbim-glib4 1.14.0-1ubuntu0.16.04.1
  •  libmbim-proxy 1.14.0-1ubuntu0.16.04.1
  •  libmcrypt4 2.5.8-3.3
  •  libmeanwhile1 1.0.2-7
  •  libmessaging-menu0 13.10.1+15.10.20150505-0ubuntu1
  •  libmhash2 0.9.9.9-7
  •  libminiupnpc10 1.9.20140610-2ubuntu2.16.04.2
  •  libmirclient9 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircommon5 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon7 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircore1 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmirprotobuf3 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmm-glib0 1.6.4-1ubuntu0.16.04.1
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.3-5
  •  libmodplug1 1:0.8.8.5-2
  •  libmount1 2.27.1-6ubuntu3.6
  •  libmp3lame0 3.99.5+repack1-9build1
  •  libmpc3 1.0.3-1
  •  libmpcdec6 2:0.1~r459-4.1build1
  •  libmpdec2 2.4.2-1
  •  libmpeg2-4 0.5.1-7
  •  libmpfr4 3.1.4-1
  •  libmpx0 5.4.0-6ubuntu1~16.04.11
  •  libmspack0 0.5-1ubuntu0.16.04.3
  •  libmtdev1 1.1.5-1ubuntu2
  •  libmtp9 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmulticobex1 0.24-4build2
  •  libmwaw-0.3-3 0.3.7-1ubuntu2.1
  •  libmysqlclient20 5.7.25-0ubuntu0.16.04.2
  •  libmythes-1.2-0 2:1.2.4-1ubuntu3
  •  libnatpmp1 20110808-4
  •  libnautilus-extension1a 1:3.18.4.is.3.14.3-0ubuntu6
  •  libncurses5 6.0+20160213-1ubuntu1
  •  libncursesw5 6.0+20160213-1ubuntu1
  •  libndp0 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls 0.30.1-3build1
  •  libnet1 1.1.6+dfsg-3
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3 1.0.5-1
  •  libnetfilter-queue1 1.0.2-2
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6 3.2-1ubuntu0.16.04.1
  •  libnewt0.52 0.52.18-1ubuntu2
  •  libnfnetlink0 1.0.1-3
  •  libnfsidmap2 0.25-5
  •  libnghttp2-14 1.7.1-1
  •  libnice10 0.1.13-0ubuntu2
  •  libnids1.21 1.23-2ubuntu1
  •  libnih1 1.0.3-4.3ubuntu1
  •  libnih-dbus1 1.0.3-4.3ubuntu1
  •  libnl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnl-genl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnl-route-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnm0 1.2.6-0ubuntu0.16.04.3
  •  libnma0 1.2.6-0ubuntu0.16.04.4
  •  libnma-common 1.2.6-0ubuntu0.16.04.4
  •  libnm-glib4 1.2.6-0ubuntu0.16.04.3
  •  libnm-glib-vpn1 1.2.6-0ubuntu0.16.04.3
  •  libnm-gtk0 1.2.6-0ubuntu0.16.04.4
  •  libnm-gtk-common 1.2.6-0ubuntu0.16.04.4
  •  libnm-util2 1.2.6-0ubuntu0.16.04.3
  •  libnotify4 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0 1.2-3
  •  libnspr4 2:4.13.1-0ubuntu0.16.04.1
  •  libnss3-1d 2:3.28.4-0ubuntu0.16.04.4
  •  libnss3 2:3.28.4-0ubuntu0.16.04.4
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.16.04.4
  •  libnss-mdns 0.10-7
  •  libnuma1 2.0.11-1ubuntu1.1
  •  liboauth0 1.0.3-0ubuntu2
  •  libobexftp0 0.24-4build2
  •  libobjc4 5.4.0-6ubuntu1~16.04.11
  •  libobjc-5-dev 5.4.0-6ubuntu1~16.04.11
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libogg0 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenconnect5 7.06-2build2
  •  libopencv-core2.4v5 2.4.9.1+dfsg-1.5ubuntu1.1
  •  libopencv-imgproc2.4v5 2.4.9.1+dfsg-1.5ubuntu1.1
  •  libopenexr22 2.2.0-10ubuntu2
  •  libopenjpeg5 1:1.5.2-3.1
  •  libopenobex2 1.7.1-5ubuntu0.1
  •  libopus0 1.1.2-1ubuntu1
  •  liborc-0.4-0 1:0.4.25-1
  •  liborcus-0.10-0v5 0.9.2-4ubuntu2
  •  libotr5 4.1.1-1
  •  libp11-kit0 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16 0.8.17-4ubuntu6~gcc5.4ubuntu1.4
  •  libpam0g 1.1.8-3.2ubuntu2.1
  •  libpam-gnome-keyring 3.18.3-0ubuntu2
  •  libpam-modules 1.1.8-3.2ubuntu2.1
  •  libpam-modules-bin 1.1.8-3.2ubuntu2.1
  •  libpam-runtime 1.1.8-3.2ubuntu2.1
  •  libpam-systemd 229-4ubuntu21.15
  •  libpango-1.0-0 1.38.1-1
  •  libpango1.0-0 1.38.1-1
  •  libpangocairo-1.0-0 1.38.1-1
  •  libpangoft2-1.0-0 1.38.1-1
  •  libpangomm-1.4-1v5 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.38.1-1
  •  libpaper1 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2 3.2-15ubuntu0.1
  •  libparted-fs-resize0 3.2-15ubuntu0.1
  •  libpathplan4 2.38.0-12ubuntu2.1
  •  libpcap0.8 1.7.4-2
  •  libpci3 1:3.3.1-1.1ubuntu1.2
  •  libpciaccess0 0.13.4-1
  •  libpcre16-3 2:8.38-3.1
  •  libpcre3 2:8.38-3.1
  •  libpcsclite1 1.8.14-1ubuntu1.16.04.1
  •  libperl5.22 5.22.1-9ubuntu0.6
  •  libperlio-gzip-perl 0.19-1build1
  •  libpipeline1 1.4.1-2
  •  libpixman-1-0 0.33.6-1
  •  libpkcs11-helper1 1.11-5
  •  libplist3 1.12-3.1ubuntu0.16.04.1
  •  libplymouth4 0.9.2-3ubuntu13.5
  •  libpng12-0 1.2.54-1ubuntu1.1
  •  libpolkit-agent-1-0 0.105-14.1ubuntu0.4
  •  libpolkit-backend-1-0 0.105-14.1ubuntu0.4
  •  libpolkit-gobject-1-0 0.105-14.1ubuntu0.4
  •  libpoppler58 0.41.0-0ubuntu1.12
  •  libpoppler-glib8 0.41.0-0ubuntu1.12
  •  libpopt0 1.16-10
  •  libportaudio2 19+svn20140130-1build1
  •  libpostproc-ffmpeg53 7:2.8.15-0ubuntu0.16.04.1
  •  libpq5 9.5.14-0ubuntu0.16.04
  •  libprocps4 2:3.3.10-4ubuntu2.4
  •  libprotobuf-lite9v5 2.6.1-1.3
  •  libproxy1v5 0.4.11-5ubuntu1
  •  libproxychains3 3.1-7
  •  libproxy-tools 0.4.11-5ubuntu1
  •  libpulse0 1:8.0-0ubuntu3.10
  •  libpulsedsp 1:8.0-0ubuntu3.10
  •  libpulse-mainloop-glib0 1:8.0-0ubuntu3.10
  •  libpurple0 1:2.10.12-0ubuntu5.2
  •  libpurple-bin 1:2.10.12-0ubuntu5.2
  •  libpython2.7 2.7.12-1ubuntu0~16.04.4
  •  libpython2.7-dev 2.7.12-1ubuntu0~16.04.4
  •  libpython2.7-minimal 2.7.12-1ubuntu0~16.04.4
  •  libpython2.7-stdlib 2.7.12-1ubuntu0~16.04.4
  •  libpython3.5 3.5.2-2ubuntu0~16.04.5
  •  libpython3.5-minimal 3.5.2-2ubuntu0~16.04.5
  •  libpython3.5-stdlib 3.5.2-2ubuntu0~16.04.5
  •  libpython3-stdlib 3.5.1-3
  •  libpython-dev 2.7.12-1~16.04
  •  libpython-stdlib 2.7.12-1~16.04
  •  libqgsttools-p1 5.5.1-4ubuntu2
  •  libqmi-glib1 1.12.6-1
  •  libqmi-glib5 1.16.2-1ubuntu0.16.04.1
  •  libqmi-proxy 1.16.2-1ubuntu0.16.04.1
  •  libqpdf17 6.0.0-2
  •  libqpdf21 8.0.2-3~16.04.1
  •  libqqwing2v5 1.3.4-1
  •  libqt4-dbus 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-help 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-mysql 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-5ubuntu2
  •  libqt5core5a 5.5.1+dfsg-16ubuntu7.5
  •  libqt5dbus5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5gui5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5multimedia5 5.5.1-4ubuntu2
  •  libqt5multimedia5-plugins 5.5.1-4ubuntu2
  •  libqt5multimediawidgets5 5.5.1-4ubuntu2
  •  libqt5network5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5opengl5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5printsupport5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5svg5 5.5.1-2build1
  •  libqt5widgets5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5x11extras5 5.5.1-3build1
  •  libqtassistantclient4 4.6.3-7
  •  libqtcore4 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4 4:4.8.7+dfsg-5ubuntu2
  •  libqtwebkit4 2.3.2-0ubuntu11
  •  libquadmath0 5.4.0-6ubuntu1~16.04.11
  •  libqwt5-qt4 5.2.3-1
  •  libradare2-2.8 2.8.0+dfsg-1~ubuntu16.04.1~ppa1
  •  libradare2-common 2.8.0+dfsg-1~ubuntu16.04.1~ppa1
  •  libradare2-dev 2.8.0+dfsg-1~ubuntu16.04.1~ppa1
  •  libraptor2-0 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3 0.9.32-1
  •  libraw1394-11 2.1.1-2
  •  libraw15 0.17.1-1ubuntu0.4
  •  librdf0 1.0.17-1build1
  •  libreadline5 5.2+dfsg-3build1
  •  libreadline6 6.3-8ubuntu2
  •  libreoffice-base-core 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-calc 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-common 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-core 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-gtk 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-gtk2 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-math 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-style-colibre 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-style-elementary 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-style-tango 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libreoffice-writer 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0 0.7.93-1
  •  librevenge-0.0-0 0.0.4-4ubuntu1
  •  libroken18-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  librsvg2-2 2.40.13-3
  •  librsvg2-common 2.40.13-3
  •  librtmp1 2.4+20151223.gitfa8646d-1ubuntu0.1
  •  libruby2.3 2.3.1-2~16.04.11
  •  libsamplerate0 0.1.8-8
  •  libsane 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-common 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-hpaio 3.16.3+repack0-1
  •  libsasl2-2 2.1.26.dfsg1-14ubuntu0.1
  •  libsasl2-modules 2.1.26.dfsg1-14ubuntu0.1
  •  libsasl2-modules-db 2.1.26.dfsg1-14ubuntu0.1
  •  libsbc1 1.3-1
  •  libschroedinger-1.0-0 1.0.11-2.1build1
  •  libsdl1.2debian 1.2.15+dfsg1-3
  •  libsdl-image1.2 1.2.12-5+deb9u1build0.16.04.1
  •  libseccomp2 2.3.1-2.1ubuntu2~16.04.1
  •  libsecret-1-0 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1 2.4-3build2
  •  libsemanage1 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4 1:3.4.0-2
  •  libsepol1 2.4-2
  •  libserf-1-1 1.3.8-1
  •  libshine3 3.1.0-4
  •  libshout3 2.3.1-3
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsigc++-2.0-0v5 2.6.2-1
  •  libsigsegv2 2.10-4
  •  libslang2 2.3.0-2ubuntu1.1
  •  libsm6 2:1.2.2-1
  •  libsmartcols1 2.27.1-6ubuntu3.6
  •  libsmbclient 2:4.3.11+dfsg-0ubuntu0.16.04.18
  •  libsmi2ldbl 0.4.8+dfsg2-11
  •  libsnapd-glib1 1.33-0ubuntu0.16.04.1
  •  libsnappy1v5 1.1.3-2
  •  libsndfile1 1.0.25-10ubuntu0.16.04.1
  •  libsnmp30 5.7.3+dfsg-1ubuntu4.2
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4.2
  •  libsocket6-perl 0.25-1build2
  •  libsodium18 1.0.8-5
  •  libsonic0 0.2.0-3
  •  libsoup2.4-1 2.52.2-1ubuntu0.3
  •  libsoup-gnome2.4-1 2.52.2-1ubuntu0.3
  •  libsoxr0 0.1.2-1
  •  libspandsp2 0.0.6-2.1
  •  libspectre1 0.2.7-3ubuntu2
  •  libspeechd2 0.8.3-1ubuntu3
  •  libspeex1 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0 3.11.0-1ubuntu1
  •  libsqlite3-dev 3.11.0-1ubuntu1
  •  libss2 1.42.13-1ubuntu1
  •  libssh2-1 1.5.0-2ubuntu0.1
  •  libssh-4 0.6.3-4.3ubuntu0.2
  •  libssh-gcrypt-4 0.6.3-4.3ubuntu0.2
  •  libssl1.0.0 1.0.2g-1ubuntu4.14
  •  libstartup-notification0 0.12-4build1
  •  libstdc++-5-dev 5.4.0-6ubuntu1~16.04.11
  •  libstdc++6 5.4.0-6ubuntu1~16.04.11
  •  libstoken1 0.90-1
  •  libstringtemplate-java 3.2.1-2
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6 1:4.4.6-1
  •  libsvn1 1.9.3-2ubuntu1.1
  •  libswresample-ffmpeg1 7:2.8.15-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3 7:2.8.15-0ubuntu0.16.04.1
  •  libsystemd0 229-4ubuntu21.15
  •  libtag1v5 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla 1.9.1-2.4ubuntu1
  •  libtagc0 1.9.1-2.4ubuntu1
  •  libtalloc2 2.1.5-2
  •  libtasn1-6 4.7-3ubuntu0.16.04.3
  •  libtbb2 4.4~20151115-0ubuntu3
  •  libtcl8.6 8.6.5+dfsg-2
  •  libtdb1 1.3.8-2
  •  libtevent0 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0 1.1.1+dfsg.1-8
  •  libthunarx-2-0 1.6.11-0ubuntu0.16.04.2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.6-1ubuntu0.5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5 6.0+20160213-1ubuntu1
  •  libtinfo-dev 6.0+20160213-1ubuntu1
  •  libtirpc1 0.2.5-1ubuntu0.1
  •  libtk8.6 8.6.5-1
  •  libtomcrypt0 1.17-7ubuntu0.1
  •  libtommath0 0.42.0-1.2
  •  libtsan0 5.4.0-6ubuntu1~16.04.11
  •  libtsk13 4.2.0-3
  •  libtumbler-1-0 0.1.31-2build2
  •  libtwolame0 0.3.13-1.2
  •  libtxc-dxtn-s2tc0 0~git20131104-1.1
  •  libubsan0 5.4.0-6ubuntu1~16.04.11
  •  libucl1 1.03+repack-3
  •  libudev1 229-4ubuntu21.15
  •  libudisks2-0 2.1.7-1ubuntu1
  •  libui-dialog-perl 1.09-1
  •  libumfpack5.7.1 1:4.4.6-1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0 0.9.3-5.2ubuntu1
  •  libunity9 7.1.4+16.04.20180209.1-0ubuntu1
  •  libunity-protocol-private0 7.1.4+16.04.20180209.1-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20180209.1-0ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1 0.1+16.04.20151110-0ubuntu2
  •  libusageenvironment3 2016.02.09-1
  •  libusb-0.1-4 2:0.1.12-28
  •  libusb-1.0-0 2:1.0.20-1
  •  libusbmuxd4 1.0.10-2ubuntu0.1
  •  libustr-1.0-1 1.0.4-5
  •  libutempter0 1.1.6-3
  •  libuuid1 2.27.1-6ubuntu3.6
  •  libuuid-perl 0.24-1build1
  •  libv4l-0 1.10.0-1
  •  libv4lconvert0 1.10.0-1
  •  libva1 1.7.0-1ubuntu0.1
  •  libva-drm1 1.7.0-1ubuntu0.1
  •  libva-x11-1 1.7.0-1ubuntu0.1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1 1.1.1-3ubuntu1
  •  libvisual-0.4-0 0.4.0-8
  •  libvlc5 2.2.2-5ubuntu0.16.04.4
  •  libvlccore8 2.2.2-5ubuntu0.16.04.4
  •  libvncclient1 0.9.10+dfsg-3ubuntu0.16.04.3
  •  libvorbis0a 1.3.5-3ubuntu0.2
  •  libvorbisenc2 1.3.5-3ubuntu0.2
  •  libvorbisfile3 1.3.5-3ubuntu0.2
  •  libvpx3 1.5.0-2ubuntu1
  •  libvte-2.91-0 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2 0.22-1~ubuntu16.04.1
  •  libwacom-bin 0.22-1~ubuntu16.04.1
  •  libwacom-common 0.22-1~ubuntu16.04.1
  •  libwavpack1 4.75.2-2ubuntu0.2
  •  libwayland-client0 1.12.0-1~ubuntu16.04.3
  •  libwayland-cursor0 1.12.0-1~ubuntu16.04.3
  •  libwayland-egl1-mesa 18.0.5-0ubuntu0~16.04.1
  •  libwayland-server0 1.12.0-1~ubuntu16.04.3
  •  libwbclient0 2:4.3.11+dfsg-0ubuntu0.16.04.18
  •  libwebkit2gtk-4.0-37 2.20.5-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2 2.20.5-0ubuntu0.16.04.1
  •  libwebp5 0.4.4-1
  •  libwebpdemux1 0.4.4-1
  •  libwebpmux1 0.4.4-1
  •  libwebrtc-audio-processing-0 0.1-3ubuntu1~gcc5.1
  •  libwhisker2-perl 2.5-1
  •  libwhoopsie0 0.2.52.5
  •  libwind0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libwinpr-crt0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-dsparse0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-environment0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-file0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-handle0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-heap0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-input0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-interlocked0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-library0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-path0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-pool0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-registry0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-rpc0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-sspi0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-synch0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-sysinfo0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-thread0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwinpr-utils0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.3
  •  libwireshark11 2.6.6-1~ubuntu16.04.0
  •  libwireshark-data 2.6.6-1~ubuntu16.04.0
  •  libwiretap8 2.6.6-1~ubuntu16.04.0
  •  libwmf0.2-7 0.2.8.4-10.5ubuntu1
  •  libwnck22 1:2.30.7-5ubuntu1.1
  •  libwnck-3-0 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwpd-0.10-10 0.10.1-1ubuntu1
  •  libwpg-0.3-3 0.3.1-1ubuntu1
  •  libwps-0.4-4 0.4.3-1ubuntu1
  •  libwrap0 7.6.q-25
  •  libwscodecs2 2.6.6-1~ubuntu16.04.0
  •  libwsutil9 2.6.6-1~ubuntu16.04.0
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5 3.0.2+dfsg-1.3ubuntu0.1
  •  libwxgtk3.0-0v5 3.0.2+dfsg-1.3ubuntu0.1
  •  libx11-6 2:1.6.3-1ubuntu2.1
  •  libx11-data 2:1.6.3-1ubuntu2.1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.3-1ubuntu2.1
  •  libx264-148 2:0.148.2643+git5c65704-1
  •  libx265-79 1.9-3
  •  libx86-1 1.1+ds1-10
  •  libxapian22v5 1.2.22-2
  •  libxatracker2 18.0.5-0ubuntu0~16.04.1
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.11.1-1ubuntu1
  •  libxcb-composite0 1.11.1-1ubuntu1
  •  libxcb-dri2-0 1.11.1-1ubuntu1
  •  libxcb-dri3-0 1.11.1-1ubuntu1
  •  libxcb-glx0 1.11.1-1ubuntu1
  •  libxcb-icccm4 0.4.1-1ubuntu1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.11.1-1ubuntu1
  •  libxcb-randr0 1.11.1-1ubuntu1
  •  libxcb-render0 1.11.1-1ubuntu1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.11.1-1ubuntu1
  •  libxcb-shm0 1.11.1-1ubuntu1
  •  libxcb-sync1 1.11.1-1ubuntu1
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.11.1-1ubuntu1
  •  libxcb-xkb1 1.11.1-1ubuntu1
  •  libxcb-xv0 1.11.1-1ubuntu1
  •  libxcomposite1 1:0.4.4-1
  •  libxcursor1 1:1.1.14-1ubuntu0.16.04.2
  •  libxdamage1 1:1.1.4-2
  •  libxdmcp6 1:1.1.2-1.1
  •  libxext6 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.0-3ubuntu2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4ui-utils 4.12.1-2
  •  libxfce4util7 4.12.1-2
  •  libxfce4util-bin 4.12.1-2
  •  libxfce4util-common 4.12.1-2
  •  libxfcegui4-4 4.10.0-3
  •  libxfconf-0-2 4.12.0-2
  •  libxfixes3 1:5.0.1-2
  •  libxfont1 1:1.5.1-1ubuntu0.16.04.4
  •  libxfont2 1:2.0.1-3~ubuntu16.04.3
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.6-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.5.0-1ubuntu2.1
  •  libxkbcommon-x11-0 0.5.0-1ubuntu2.1
  •  libxkbfile1 1:1.0.9-0ubuntu1
  •  libxklavier16 5.4-0ubuntu2
  •  libxml2 2.9.3+dfsg1-1ubuntu0.6
  •  libxml2-dev 2.9.3+dfsg1-1ubuntu0.6
  •  libxml-parser-perl 2.44-1build1
  •  libxmlsec1 1.2.20-2ubuntu4
  •  libxmlsec1-openssl 1.2.20-2ubuntu4
  •  libxml-twig-perl 1:3.48-1
  •  libxmlunit-java 1.6-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.11-1ubuntu0.16.04.1
  •  libxpp3-java 1.1.4c-2build1
  •  libxrandr2 2:1.5.0-1
  •  libxrender1 1:0.9.9-0ubuntu1
  •  libxres1 2:1.0.7-1
  •  libxshmfence1 1.2-1
  •  libxslt1.1 1.1.28-2.1ubuntu0.1
  •  libxslt1-dev 1.1.28-2.1ubuntu0.1
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-0ubuntu1
  •  libxtables11 1.6.0-2ubuntu3
  •  libxtst6 2:1.2.2-1
  •  libxv1 2:1.0.10-1
  •  libxvidcore4 2:1.3.4-1
  •  libxvmc1 2:1.0.9-1ubuntu1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-2
  •  libyaml-0-2 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyaml-snake-java 1.12-2
  •  libyaml-tiny-perl 1.69-1
  •  libyara3 3.4.0+dfsg-2build1
  •  libyelp0 3.18.1-1ubuntu4
  •  libzephyr4 3.1.2-1build1
  •  libzip4 1.0.1-0ubuntu1
  •  libzmq5 4.1.4-7
  •  libzvbi0 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lightdm 1.18.3-0ubuntu1.1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-0ubuntu1
  •  light-locker 1.7.0-2ubuntu1
  •  lintian 2.5.43ubuntu0.1
  •  linux-base 4.5ubuntu1~16.04.1
  •  linux-firmware 1.157.21
  •  linux-generic-hwe-16.04 4.15.0.45.66
  •  linux-headers-4.15.0-45 4.15.0-45.48~16.04.1
  •  linux-headers-4.15.0-45-generic 4.15.0-45.48~16.04.1
  •  linux-headers-generic-hwe-16.04 4.15.0.45.66
  •  linux-image-4.15.0-45-generic 4.15.0-45.48~16.04.1
  •  linux-image-extra-virtual-hwe-16.04 4.15.0.45.66
  •  linux-image-generic-hwe-16.04 4.15.0.45.66
  •  linux-libc-dev 4.4.0-142.168
  •  linux-modules-4.15.0-45-generic 4.15.0-45.48~16.04.1
  •  linux-modules-extra-4.15.0-45-generic 4.15.0-45.48~16.04.1
  •  linux-signed-generic-hwe-16.04 4.15.0.45.66
  •  linux-signed-image-generic-hwe-16.04 4.15.0.45.66
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  llvm-3.9 1:3.9.1-4ubuntu3~16.04.2
  •  llvm-3.9-dev 1:3.9.1-4ubuntu3~16.04.2
  •  llvm-3.9-runtime 1:3.9.1-4ubuntu3~16.04.2
  •  llvm-4.0 1:4.0-1ubuntu1~16.04.2
  •  llvm-4.0-dev 1:4.0-1ubuntu1~16.04.2
  •  llvm-4.0-runtime 1:4.0-1ubuntu1~16.04.2
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu10
  •  login 1:4.2-3.1ubuntu5.3
  •  logkeys 0.1.1a+git5ef6b0dcb9e3-2
  •  logrotate 3.8.7-2ubuntu2.16.04.2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.5
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  macchanger 1.7.0-5.3
  •  macchanger-gtk 1.1-4
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  maskprocessor 0.73-2~ubuntu16.04.1~ppa1
  •  mat 0.6.1-2
  •  mawk 1.3.3-17ubuntu2
  •  medusa 2.2~rc3-1
  •  meld 3.14.2-1
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1.16.04.1
  •  menulibre 2.1.3-0ubuntu1
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers 18.0.5-0ubuntu0~16.04.1
  •  metasploit-framework 5.0.7+20190215142415~1rapid7-1
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.6.4-1ubuntu0.16.04.1
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2~16.04.1
  •  mount 2.27.1-6ubuntu3.6
  •  mountall 2.54ubuntu1
  •  mousepad 0.4.0-3ubuntu1
  •  mscompress 0.4-3
  •  mtd-utils 1:1.5.2-1
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  mugshot 0.3.1-0ubuntu1
  •  multiarch-support 2.23-0ubuntu10
  •  mysql-common 5.7.25-0ubuntu0.16.04.2
  •  nano 2.5.3-2ubuntu2
  •  nasm 2.11.08-1ubuntu0.1
  •  nbtscan 1.5.1-6
  •  ncompress 4.2.4.4-15
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ncurses-term 6.0+20160213-1ubuntu1
  •  ndiff 7.70+dfsg1-6~ubuntu16.04.1~ppa1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.6-0ubuntu0.16.04.3
  •  network-manager-gnome 1.2.6-0ubuntu0.16.04.4
  •  network-manager-openconnect 1.2.0-0ubuntu0.16.04.1
  •  network-manager-openconnect-gnome 1.2.0-0ubuntu0.16.04.1
  •  network-manager-openvpn 1.1.93-1ubuntu1.1
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  nfs-common 1:1.2.8-9ubuntu12.1
  •  ngrep 1.45.ds2-13
  •  nikto 1:2.1.5-1
  •  nmap 7.70+dfsg1-6~ubuntu16.04.1~ppa1
  •  nmap-common 7.70+dfsg1-6~ubuntu16.04.1~ppa1
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  numix-gtk-theme 2.1.2-0ubuntu1
  •  obexftp 0.24-4build2
  •  ocl-icd-libopencl1 2.2.8-1
  •  onboard 1.2.0-0ubuntu5
  •  onboard-data 1.2.0-0ubuntu5
  •  openconnect 7.06-2build2
  •  openjdk-8-jre 8u191-b12-2ubuntu0.16.04.1
  •  openjdk-8-jre-headless 8u191-b12-2ubuntu0.16.04.1
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.7
  •  openssh-server 1:7.2p2-4ubuntu2.7
  •  openssh-sftp-server 1:7.2p2-4ubuntu2.7
  •  openssl 1.0.2g-1ubuntu4.14
  •  open-vm-tools 2:10.2.0-3~ubuntu0.16.04.1
  •  open-vm-tools-desktop 2:10.2.0-3~ubuntu0.16.04.1
  •  open-vm-tools-dkms 2:10.0.7-3227872-5ubuntu1~16.04.2
  •  openvpn 2.3.10-1ubuntu2.1
  •  ophcrack 3.6.0-2
  •  ophcrack-cli 3.6.0-2
  •  orage 4.12.1-1
  •  os-prober 1.70ubuntu3.3
  •  p0f 3.09b-1~ubuntu16.04.1~ppa1
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules 0.23.2-5~ubuntu16.04.1
  •  p7zip 9.20.1~dfsg.1-4.2
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parole 0.8.1-1ubuntu4
  •  parted 3.2-15ubuntu0.1
  •  pasco 20040505-1
  •  passwd 1:4.2-3.1ubuntu5.3
  •  pastebinit 1.5-1
  •  patch 2.7.5-1ubuntu0.16.04.1
  •  patchutils 0.3.4-1
  •  pavucontrol 3.0-3build1
  •  pciutils 1:3.3.1-1.1ubuntu1.2
  •  pcmciautils 018-8
  •  pdfcrack 0.15-2
  •  perl 5.22.1-9ubuntu0.6
  •  perl-base 5.22.1-9ubuntu0.6
  •  perl-modules-5.22 5.22.1-9ubuntu0.6
  •  pidgin 1:2.10.12-0ubuntu5.2
  •  pidgin-data 1:2.10.12-0ubuntu5.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-1
  •  pinentry-gnome3 0.9.7-3
  •  pinentry-gtk2 0.9.7-3
  •  pixiewps 1.4.2-1~ubuntu16.04.1~ppa1
  •  plymouth 0.9.2-3ubuntu13.5
  •  plymouth-label 0.9.2-3ubuntu13.5
  •  plymouth-theme-backbox-logo 5.3
  •  plymouth-theme-backbox-text 5.3
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.5
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1ubuntu0.4
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  polipo 1.1.1-7
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.12
  •  popularity-contest 1.64ubuntu2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1.16.04.1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 2:3.3.10-4ubuntu2.4
  •  proxychains 3.1-7
  •  psmisc 22.21-2.1build1
  •  ptunnel 0.72-1
  •  pulseaudio 1:8.0-0ubuntu3.10
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.10
  •  pulseaudio-utils 1:8.0-0ubuntu3.10
  •  pyew 2.0-3
  •  pyrit 0.4.0-5
  •  python 2.7.12-1~16.04
  •  python2.7 2.7.12-1ubuntu0~16.04.4
  •  python2.7-dev 2.7.12-1ubuntu0~16.04.4
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.4
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.5
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.5
  •  python3-apt 1.1.0~beta1ubuntu0.16.04.2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-bs4 4.4.1-1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.26
  •  python3-gdbm 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-lxml 3.5.0-1ubuntu0.1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil 3.1.2-0ubuntu1.1
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.18
  •  python3-psutil 3.4.2-1
  •  python3-ptyprocess 0.5-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-renderpm 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel 3.3.0-1
  •  python3-requests 2.9.1-3ubuntu0.1
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.8
  •  python3-systemd 231-2build1
  •  python3-uno 1:6.1.4-0ubuntu0.16.04.1~lo2
  •  python3-update-manager 1:16.04.15
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.2
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-appindicator 12.10.1+16.04.20170215-0ubuntu1
  •  python-apt-common 1.1.0~beta1ubuntu0.16.04.2
  •  python-attr 15.2.0-1
  •  python-beautifulsoup 3.2.1-1
  •  python-bs4 4.4.1-1
  •  python-cairo 1.8.8-2
  •  python-cffi-backend 1.5.2-1ubuntu1
  •  python-chardet 2.3.0-2
  •  python-crypto 2.6.1-6ubuntu0.16.04.3
  •  python-cryptography 1.2.3-1ubuntu0.2
  •  python-cycler 0.9.0-1
  •  python-dateutil 2.4.2-1
  •  python-decorator 4.0.6-1
  •  python-defusedxml 0.4.1-2ubuntu0.16.04.1
  •  python-dev 2.7.12-1~16.04
  •  python-distorm3 3.3.0-3
  •  python-dnspython 1.12.0-1
  •  python-ecdsa 0.13-2
  •  python-enum34 1.1.2-1
  •  python-gi 3.20.0-0ubuntu1
  •  python-gi-cairo 3.20.0-0ubuntu1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-gtksourceview2 2.10.1-2build1
  •  python-html5lib 0.999-4
  •  python-idna 2.0-3
  •  python-imaging 3.1.2-0ubuntu1.1
  •  python-impacket 0.9.12-1
  •  python-ipaddress 1.0.16-1
  •  python-jdcal 1.0-1build1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-lxml 3.5.0-1ubuntu0.1
  •  python-lzma 0.5.3-3
  •  python-lzo 1.08-1
  •  python-magic 1:5.25-2ubuntu1.1
  •  python-mako 1.0.3+ds1-1ubuntu1
  •  python-markupsafe 0.23-2build2
  •  python-matplotlib 1.5.1-1ubuntu1
  •  python-matplotlib-data 1.5.1-1ubuntu1
  •  python-minimal 2.7.12-1~16.04
  •  python-mutagen 1.31-1ubuntu1
  •  python-nautilus 1.1-4
  •  python-ndg-httpsclient 0.4.0-3
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.11.0-1ubuntu1
  •  python-opengl 3.0.2-1
  •  python-openpyxl 2.3.0-1
  •  python-openssl 0.15.1-2ubuntu0.2
  •  python-pam 0.4.2-13.2ubuntu2
  •  python-paramiko 1.16.0-1ubuntu0.2
  •  python-pcapy 0.10.8-1build1
  •  python-pdfrw 0.2-2
  •  python-pefile 1.2.10.139-2
  •  python-pexpect 4.0.1-1
  •  python-pil 3.1.2-0ubuntu1.1
  •  python-pkg-resources 20.7.0-1
  •  python-prettytable 0.7.2-3
  •  python-ptyprocess 0.5-1
  •  python-py 1.4.31-1
  •  python-pyasn1 0.1.9-1
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pyparsing 2.0.3+dfsg1-1ubuntu0.1
  •  python-pypdf 1:1.13-3
  •  python-pyqtgraph 0.9.10-5
  •  python-pysqlite2 2.7.0-1
  •  python-pytest 2.8.7-4
  •  python-qrcode 5.0.1-1
  •  python-qt4 4.11.4+dfsg-1build4
  •  python-qt4-gl 4.11.4+dfsg-1build4
  •  python-requests 2.9.1-3ubuntu0.1
  •  python-rsvg 2.32.0+dfsg-3
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.18
  •  python-scapy 2.2.0-1
  •  python-scipy 0.17.0-1
  •  python-serial 3.0.1-1
  •  python-service-identity 16.0.0-2
  •  python-simplejson 3.8.1-1ubuntu2
  •  python-sip 4.17+dfsg-1build1
  •  python-six 1.10.0-3
  •  python-soappy 0.12.22-1
  •  python-socks 1.5.0+dfsg-4
  •  python-sqlalchemy 1.0.11+ds1-1ubuntu2
  •  python-sqlalchemy-ext 1.0.11+ds1-1ubuntu2
  •  python-svn 1.8.0-1
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-tk 2.7.12-1~16.04
  •  python-twisted-bin 16.0.0-1ubuntu0.2
  •  python-twisted-core 16.0.0-1ubuntu0.2
  •  python-twisted-web 16.0.0-1ubuntu0.2
  •  python-tz 2014.10~dfsg1-0ubuntu2
  •  python-urllib3 1.13.1-2ubuntu0.16.04.2
  •  python-wstools 0.4.3-3
  •  python-wxgtk3.0 3.0.2.0+dfsg-1build1
  •  python-wxversion 3.0.2.0+dfsg-1build1
  •  python-xdg 0.25-4
  •  python-yaml 3.11-3build1
  •  python-yara 3.4.0+dfsg-2build1
  •  python-zope.interface 4.1.3-1build1
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qpdf 8.0.2-3~16.04.1
  •  qt-at-spi 0.4.0-3
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qttranslations5-l10n 5.5.1-2build1
  •  radare2 2.8.0+dfsg-1~ubuntu16.04.1~ppa1
  •  rake 10.5.0-2
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  reaver 1.6.5-1~ubuntu16.04.1~ppa1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu4
  •  reiserfsprogs 1:3.6.24-3.1
  •  remmina 1.1.2-3ubuntu1
  •  remmina-common 1.1.2-3ubuntu1
  •  remmina-plugin-rdp 1.1.2-3ubuntu1
  •  remmina-plugin-vnc 1.1.2-3ubuntu1
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu6
  •  rfkill 0.5-1ubuntu3.1
  •  rifiuti2 0.6.1-1
  •  ristretto 0.8.0-1
  •  rpcbind 0.2.3-0.2
  •  rsync 3.1.1-3ubuntu1.2
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04.11
  •  ruby2.3-dev 2.3.1-2~16.04.11
  •  ruby-dev 1:2.3.0+1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.18
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.18
  •  samba-libs 2:4.3.11+dfsg-0ubuntu0.16.04.18
  •  samdump2 3.0.0-3
  •  sane-utils 1.0.25+git20150528-1ubuntu2.16.04.1
  •  sbsigntool 0.6-0ubuntu10.1
  •  scalpel 1.60-3
  •  screen 4.3.1-2build1
  •  seahorse 3.18.0-2ubuntu1
  •  seahorse-daemon 3.12.2-1
  •  seahorse-nautilus 3.11.92-1
  •  secureboot-db 1.4~ubuntu0.16.04.1
  •  secure-delete 3.1-6ubuntu1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9ubuntu0.16.04.1
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  setoolkit 7.7.8-0backbox1
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.2
  •  shimmer-themes 2.1.2-0ubuntu1
  •  siege 4.0.4-1build1~ubuntu16.04.1~ppa1
  •  simple-scan 3.20.0-0ubuntu1
  •  sipcrack 0.2-2build1
  •  skipfish 2.10b-1
  •  sleuthkit 4.2.0-3
  •  slowhttptest 1.7-1build1~ubuntu16.04.1~ppa1
  •  smartmontools 6.4+svn4214-1
  •  s-nail 14.8.6-1
  •  snapd 2.34.2ubuntu0.1
  •  snapd-login-service 1.33-0ubuntu0.16.04.1
  •  socat 1.7.3.1-1
  •  software-properties-common 0.96.20.8
  •  software-properties-gtk 0.96.20.8
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-1ubuntu3
  •  speech-dispatcher-audio-plugins 0.8.3-1ubuntu3
  •  sqlite3 3.11.0-1ubuntu1
  •  sqlmap 1.3.2-1~ubuntu16.04.1~ppa1
  •  squashfs-tools 1:4.3-3ubuntu2.16.04.3
  •  sshfs 2.5-1ubuntu1
  •  ssh-import-id 5.5-0ubuntu1
  •  ssl-cert 1.0.37
  •  sslscan 1.11.5-rbsec-1~ubuntu16.04.1~ppa1
  •  sslsniff 0.8-4.2build1
  •  sslstrip 0.9-1
  •  steghide 0.5.1-9.1ubuntu1
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.5
  •  synaptic 0.83
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu21.15
  •  systemd-sysv 229-4ubuntu21.15
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.2-0ubuntu0.16.04.1
  •  tcptraceroute 1.5beta7+debian-4
  •  telnet 0.17-40
  •  testdisk 7.0-1
  •  thc-ipv6 3.6-1~ubuntu16.04.1~ppa1
  •  theharvester 2.7-0backbox1
  •  thermald 1.5-2ubuntu4
  •  thunar 1.6.11-0ubuntu0.16.04.2
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.11-0ubuntu0.16.04.2
  •  thunar-gtkhash 0.7.0-2
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:60.4.0+build2-0ubuntu0.16.04.1
  •  time 1.7-25.1
  •  tinyhoneypot 0.4.6-10
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tk8.6-blt2.5 2.5.3+dfsg-3
  •  tor 0.3.5.7-1~xenial+1
  •  torchat 0.9.9.553-2
  •  tor-geoipdb 0.3.5.7-1~xenial+1
  •  torsocks 2.1.0-2
  •  toshset 1.76-4
  •  transmission-common 2.84-3ubuntu3.1
  •  transmission-gtk 2.84-3ubuntu3.1
  •  tree 1.7.0-3
  •  tshark 2.6.6-1~ubuntu16.04.0
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tumbler 0.1.31-2build2
  •  tumbler-common 0.1.31-2build2
  •  tzdata 2018i-0ubuntu0.16.04
  •  ubiquity 2.21.63.9
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-gtk 2.21.63.9
  •  ubiquity-slideshow-backbox 5.3
  •  ubiquity-ubuntu-artwork 2.21.63.9
  •  ubuntu-advantage-tools 10ubuntu0.16.04.1
  •  ubuntu-core-launcher 2.34.2ubuntu0.1
  •  ubuntu-drivers-common 1:0.4.17.7
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361.2
  •  ubuntu-mono 14.04+16.04.20180326-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.26
  •  ubuntu-release-upgrader-gtk 1:16.04.26
  •  ubuntu-standard 1.361.2
  •  ucf 3.0036
  •  udev 229-4ubuntu21.15
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  unattended-upgrades 0.90ubuntu0.10
  •  uno-libs3 6.1.4-0ubuntu0.16.04.1~lo2
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:16.04.15
  •  update-manager-core 1:16.04.15
  •  update-notifier 3.168.10
  •  update-notifier-common 3.168.10
  •  upower 0.99.4-2ubuntu0.3
  •  upstart 1.13.2-0ubuntu21.1
  •  upx-ucl 3.91-1
  •  ure 6.1.4-0ubuntu0.16.04.1~lo2
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.3.2
  •  usb-creator-gtk 0.3.2
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  ussp-push 0.11-3build1
  •  util-linux 2.27.1-6ubuntu3.6
  •  uuid-runtime 2.27.1-6ubuntu3.6
  •  va-driver-all 1.7.0-1ubuntu0.1
  •  vbetool 1.1-3
  •  vdpau-driver-all 1.1.1-3ubuntu1
  •  vdpau-va-driver 0.7.4-5
  •  vim 2:7.4.1689-3ubuntu1.2
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-runtime 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  vinetto 1:0.07-2
  •  virtualbox-guest-dkms-hwe 5.1.38-dfsg-0ubuntu1.16.04.1
  •  virtualbox-guest-utils-hwe 5.1.38-dfsg-0ubuntu1.16.04.1
  •  virtualbox-guest-x11-hwe 5.1.38-dfsg-0ubuntu1.16.04.1
  •  virt-what 1.14-1
  •  vlc 2.2.2-5ubuntu0.16.04.4
  •  vlc-data 2.2.2-5ubuntu0.16.04.4
  •  vlc-nox 2.2.2-5ubuntu0.16.04.4
  •  vlc-plugin-notify 2.2.2-5ubuntu0.16.04.4
  •  vlc-plugin-samba 2.2.2-5ubuntu0.16.04.4
  •  volatility 2.6+git20170711.b3db0cc-1~ubuntu16.04.1~ppa1
  •  volatility-tools 2.6+git20170711.b3db0cc-1~ubuntu16.04.1~ppa1
  •  vpnc-scripts 0.1~git20150318-1
  •  w3af 1.1svn5547-1.1
  •  w3af-console 1.1svn5547-1.1
  •  wamerican 7.1-1
  •  weevely 3.6-0backbox1
  •  wget 1.17.1-1ubuntu1.4
  •  whiptail 0.52.18-1ubuntu2
  •  whois 5.2.11
  •  whoopsie 0.2.52.5
  •  wifite 2.2.5-1~ubuntu16.04.1~ppa1
  •  wipe 0.24-2~ubuntu16.04.1~ppa1
  •  wireless-regdb 2018.05.09-0ubuntu1~16.04.1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark 2.6.6-1~ubuntu16.04.0
  •  wireshark-common 2.6.6-1~ubuntu16.04.0
  •  wireshark-gtk 2.6.6-1~ubuntu16.04.0
  •  wireshark-qt 2.6.6-1~ubuntu16.04.0
  •  wpasupplicant 2.4-0ubuntu6.3
  •  wpscan 2.9.4-0backbox1
  •  wxhexeditor 0.23+repack-2ubuntu1
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3.1
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.3.1-2ubuntu2.1
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-2ubuntu6.16.04.1
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1.16.04.3
  •  xfburn 0.5.4-1
  •  xfce4-appfinder 4.12.0-2ubuntu1
  •  xfce4-cpugraph-plugin 1.0.5-1build1
  •  xfce4-dict 0.7.1-1
  •  xfce4-indicator-plugin 2.3.3-0ubuntu4
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu2
  •  xfce4-netload-plugin 1.2.4-1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.2.4-3ubuntu1
  •  xfce4-panel 4.12.0-3ubuntu2
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-4ubuntu2
  •  xfce4-power-manager-data 1.4.4-4ubuntu2
  •  xfce4-power-manager-plugins 1.4.4-4ubuntu2
  •  xfce4-quicklauncher-plugin 1.9.4-11build1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu1
  •  xfce4-settings 4.12.0-2ubuntu1
  •  xfce4-systemload-plugin 1:1.1.2-0ubuntu2
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.6.3-2ubuntu1
  •  xfce4-verve-plugin 1.1.0-1
  •  xfce4-volumed 0.2.0-0ubuntu2
  •  xfce4-weather-plugin 0.8.9-0ubuntu0.16.04.1
  •  xfce4-whiskermenu-plugin 1.5.1-1ubuntu1
  •  xfce4-xkb-plugin 1:0.7.1-2
  •  xfconf 4.12.0-2
  •  xfdesktop4 4.12.3-2ubuntu1
  •  xfdesktop4-data 4.12.3-2ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3ubuntu0.16.04.2
  •  xfpanel-switch 1.0.4-0ubuntu1
  •  xfsprogs 4.3.0+nmu1ubuntu1.1
  •  xfwm4 4.12.3-1ubuntu2
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xmount 0.7.3-1build1
  •  xorg 1:7.7+13ubuntu3.1
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.8
  •  xserver-xorg-core-hwe-16.04 2:1.19.6-1ubuntu4.1~16.04.2
  •  xserver-xorg-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-input-all-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-input-evdev-hwe-16.04 1:2.10.5-1ubuntu1~16.04.1
  •  xserver-xorg-input-synaptics-hwe-16.04 1.9.0-1ubuntu1~16.04.1
  •  xserver-xorg-input-wacom-hwe-16.04 1:0.34.0-0ubuntu2~16.04.1
  •  xserver-xorg-legacy-hwe-16.04 2:1.19.6-1ubuntu4.1~16.04.2
  •  xserver-xorg-video-all-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-video-amdgpu-hwe-16.04 18.0.1-1~16.04.1
  •  xserver-xorg-video-ati-hwe-16.04 1:18.0.1-1~16.04.1
  •  xserver-xorg-video-fbdev-hwe-16.04 1:0.4.4-1build6~16.04.1
  •  xserver-xorg-video-intel-hwe-16.04 2:2.99.917+git20171229-1~16.04.1
  •  xserver-xorg-video-nouveau-hwe-16.04 1:1.0.15-2~16.04.1
  •  xserver-xorg-video-qxl-hwe-16.04 0.1.5-2build1~16.04.1
  •  xserver-xorg-video-radeon-hwe-16.04 1:18.0.1-1~16.04.1
  •  xserver-xorg-video-vesa-hwe-16.04 1:2.3.4-1build3~16.04.1
  •  xserver-xorg-video-vmware-hwe-16.04 1:13.2.1-1build1~16.04.1
  •  xterm 322-1ubuntu1
  •  xtightvncviewer 1.3.10-0ubuntu3
  •  xubuntu-community-wallpapers-xenial 16.04.0
  •  xul-ext-ubufox 3.4-0ubuntu0.16.04.2
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yara 3.4.0+dfsg-2build1
  •  yelp 3.18.1-1ubuntu4
  •  yelp-xsl 3.18.1-1
  •  yersinia 0.8.2-2~ubuntu16.04.1~ppa1
  •  zaproxy 2.7.0-0backbox1
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zenmap 7.70+dfsg1-6~ubuntu16.04.1~ppa1
  •  zim 0.65-2
  •  zip 3.0-11
  •  zlib1g 1:1.2.8.dfsg-2ubuntu4.1
  •  zlib1g-dev 1:1.2.8.dfsg-2ubuntu4.1


Reader Ratings
Reader supplied reviews for BackBox Linux

Average rating
9.8
from 16 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on BackBox Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 6
Rating: 10
Date: 2019-09-22
Votes: 12


Tried BackBox from a random distro search. This is the first distro that I did not had to study up on. So easy to use and fast and thats from the live USB. BackBox starts with wifi which is the first thing I tick with any distro. Some other distros should take a lesson. Its 2019. It has the basic features for the home user and you can get what else you want from the repos. I can see how the review is at 9.7 even though its a small sample field. I give it a ten at this stage. I really think a beginner could settle in to it easily. Further testing from me and a new review later.


Was this review helpful? Yes No
Version: 6
Rating: 9
Date: 2019-08-27
Votes: 7


Very complete. Fast boot times. I initially used it as a PenTest base from Live usb stick.
It has all the standard PenTest and forensic tools but in a nice package.

I found it very configurable and comfortable to use so I did a full disk install to 128Gb SSD.
Very stable and configurable.

I now use the BackBox distro with some extra packages to run my Emby media server.
I know its not designed for that but its fast and smooth and delivers good media transcoding rates to my Roku box. Serendipity!

Some extras that I like and installed as defaults:
Emby media server.
* GNOME Disks - partition management utility. Allows me to change HD mount points to /mnt not /media. Necessary to have Emby see the mount point.
* GNOME Files, formerly known as Nautilus - File display and management - I have become addicted to the extra pane display feature and can't live without it.

Cheers Team BackBox!




Was this review helpful? Yes No
Version: 6
Rating: 10
Date: 2019-08-14
Votes: 36


Nothing but perfection at its best :) Backbox has come a long way. I wish that other Linux users would get hip to this distro and the tools that comes with it. Respect....Backbox :)


Was this review helpful? Yes No

See all 16 reader reviews of BackBox Linux...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly